<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"sac",
grpId2:window.location.hostname,
grpId3:"local",
pgId:"videoIngest-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall circumvented for video -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>PG&amp;E crews repair Folsom gas Leaks | The Sacramento Bee</title>
<meta name="keywords" content="gas, leak, pg&e, folsom, california, ca"/>
<meta name="news_keywords" content="gas, leak, pg&e, folsom, california, ca"/>
<meta name="allow-comments" content="true"/>
<meta name="title" content="PG&E crews repair Folsom gas Leaks | The Sacramento Bee"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="original-source" content="http://www.sacbee.com/news/local/article129257889.html"/>
<link rel="canonical" href="http://www.sacbee.com/news/local/article129257889.html"/>
<meta property="og:title" content="PG&E crews repair Folsom gas Leaks"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sacbee.com/news/local/article129257889.html"/>
<meta property="og:description" content="PG&amp;E crews fanned out in Folsom to repair gas leaks. Spokeswoman Brandi Merlo explains."/>
<meta property="og:image" content="http://www.sacbee.com/news/local/wa6y2h-PGE-crews-repair-Folsom-gas-Leaks/ALTERNATES/LANDSCAPE_1140/PG&E%20crews%20repair%20Folsom%20gas%20Leaks"/>
<meta property="og:site_name" content="sacbee"/>
<meta property="fb:app_id" content="00000000"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="sacbee_news">
<meta name="twitter:title" content="PG&E crews repair Folsom gas Leaks">
<meta name="twitter:description" content="PG&amp;E crews fanned out in Folsom to repair gas leaks. Spokeswoman Brandi Merlo explains.">
<meta name="twitter:image" content="http://www.sacbee.com/news/local/wa6y2h-PGE-crews-repair-Folsom-gas-Leaks/ALTERNATES/LANDSCAPE_1140/PG&E%20crews%20repair%20Folsom%20gas%20Leaks">
<meta name="msapplication-TileImage" content="http://www.sacbee.com/static/theme/sacbee/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.sacbee.com/static/theme/sacbee/base/ico/favicon.png">
<link href="http://www.sacbee.com/static/theme/sacbee-2020/base/css/main-1.0.98-3365297.css?sVer=1.0.98-3365297" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.sacbee.com/static/js/html5shiv.js?sVer=1.0.98-3365297"></script>
<script src="http://www.sacbee.com/static/js/respond.min.js?sVer=1.0.98-3365297"></script>
<script type="text/javascript" src="http://www.sacbee.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.98-3365297"></script>
<![endif]-->
<script type="text/javascript" src="http://www.sacbee.com/static/js/jquery-1.10.2.min.js?sVer=1.0.98-3365297"></script>
<script type="text/javascript" src="http://www.sacbee.com/static/js/mi-wf-site-1.0.98-3365297-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'video',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'publication.mediadomain':'media.sacbee.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.98-3365297',
'marketInfo.logoAltText':'The Sacramento Bee',
'marketInfo.allow_ads':'true',
'pressPlus.package.printAndDigital.price':'$0.98/week',
'nativo.story.placements':'760694,748360,844312',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Elk Grove, Folsom, Roseville, Davis, Citrus Heights, Rancho Cordova, Carmichael, Rocklin, Fair Oaks, West Sacramento, Stockton, El Dorado Hills, Lincoln, Antelope, Woodland, Orangevale, Auburn, Granite Bay',
'marketInfo.staticDirectory':'sacbee',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'Sacbee.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'sacbee',
'facebook.app.id':'00000000',
'marketInfo.classads.homefinderUrl':'',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'News/Local',
'nativo.video.placements':'869344,869343',
'marketInfo.careerbuilder.lr':'CBMC_SB',
'marketInfo.CarsSEO':'Buy your car from cars.com',
'marketInfo.CarsAFF':'sacbee',
'accuweather.locationString':'Sacramento',
'marketInfo.Jobslr':'cbmc_sb',
'marketInfo.adretargeting.kill_list':["criteo", "simpli.fi"],
'marketInfo.webmaster_email':'webmaster@sacbee.com',
'pressPlus.package.printAndDigital.url':'https://circulationportal.sacbee.com/sbeedition/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT',
'marketInfo.phone':'916-321-1000',
'marketInfo.sourcelevel':'local',
'pressPlus.zone':'NB4fWW8JF-ov1ET5hFYO1e',
'olive.localBrand':'e-Edition',
'marketInfo.zipcode':'95814',
'legacy.siteName':'sacbee',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/',
'pressPlus.package.digitalOnly.price':'$0.99/month',
'legacy.affiliateId':'sb000106',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'4',
'marketInfo.county':'',
'zvents.max_events':'4',
'zvents.domain':'http://events.sacbee.com',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'classads.carsUrl':'http://www.cars.com/?aff=sacbee',
'marketInfo.name':'The Sacramento Bee',
'marketInfo.location':'Sacramento',
'marketInfo.region':'Sacramento Valley, Northern California, North State, NorCal, Central Valley, Foothills, Sierra Foothills, Sacramento Delta',
'marketInfo.JobsSiteID':'mc_sb003',
'classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento',
'marketInfo.code':'SAC',
'pressPlus.package.digitalOnly.url':'https://circulationportal.sacbee.com/sbeedition/subscribe/subscribe.cgi?promocode=DIGITAL&ordertype=ONLINE',
'marketInfo.market_identifier':'SAC.site_sacbee',
'wf.resource.static.rootUrl':'http://www.sacbee.com/static/',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ',
'marketInfo.street_address':'2100 Q St., Sacramento, CA 95816',
'accuweather.locationKey':'347627',
'pressPlus.localBrand':'Plus',
'marketInfo.taxonomy':'News/Local///',
'marketInfo.city':'Sacramento',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Video";
mistats.cmsid="Video: 129257889";
mistats.pagename="Video: 129257889|PGE crews repair Folsom gas Leaks";
mistats.taxonomy="News|Local|||";
mistats.channel="Local";
mistats.contentsource="|";
mistats.pubdate="2017/01/27";
mistats.moddate="2017/01/27 H16";
mistats.keywords="gas leak pge folsom california ca";
</script>
<script type='text/javascript' src='http://media.sacbee.com/misites/sac/sacbee.js'></script>
<meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.sacbee.com/static/scripts/sbjs/sbjs-inline.js#ga,cx,nd,u"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="129257889" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.sacbee.com/" target="_top"><img src="http://www.sacbee.com/static/images/sacbee/logo-lg.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="129257889"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/e-edition/#navlink=subnav">e-Edition</a></li>
<li><a href="http://buzzpoints.sacbee.com/#navlink=subnav">BeeBuzzPoints</a></li>
<li class="dropdown-header">About Us</li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/mobile/#navlink=subnav">Apps</a></li>
<li><a href="/site-services/newsletters/#navlink=subnav">Newsletters</a></li>
<li><a href="/site-services/social-media/#navlink=subnav">Twitter, Facebook, Google+, YouTube</a></li>
<li><a href="http://nie4u.com/#navlink=subnav">News in Education (NIE)</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/news/politics-government/election/election-results/#navlink=subnav">
Election Results
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/local/#navlink=subnav">Sacramento Region</a></li>
<li><a href="/news/local/city-arena/#navlink=subnav">Arena</a></li>
<li><a href="/news/local/news-columns-blogs/city-beat/#navlink=subnav">City Beat</a></li>
<li><a href="/site-services/databases/local-pay/article96171642.html#navlink=subnav">Local Govt Salary Database</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
<li><a href="/news/local/health-and-medicine/#navlink=subnav">Health &amp; Medicine</a></li>
<li><a href="/news/local/transportation/#navlink=subnav">Transportation</a></li>
<li><a href="/news/traffic/#navlink=subnav">Traffic Conditions</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/local/news-columns-blogs/marcos-breton/#navlink=subnav">Marcos Breton</a></li>
<li class="dropdown-header">Communities</li>
<li><a href="/community/elk-grove/#navlink=subnav">Elk Grove</a></li>
<li><a href="/community/folsom-el-dorado/#navlink=subnav">Folsom/El Dorado</a></li>
<li><a href="/community/roseville-placer/#navlink=subnav">Roseville/Placer</a></li>
<li><a href="/community/yolo/#navlink=subnav">Yolo</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/nba/sacramento-kings/#navlink=subnav">Kings</a></li>
<li><a href="/sports/nba/sacramento-kings/kings-blog/#navlink=subnav">Kings Corner with Jason Jones</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA News</a></li>
<li><a href="/sports/nfl/san-francisco-49ers/#navlink=subnav">49ers with Matt Barrows</a></li>
<li><a href="/sports/mlb/san-francisco-giants/#navlink=subnav">Giants</a></li>
<li><a href="/sports/mlb/oakland-as/#navlink=subnav">Oakland A&#039;s</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
<li><a href="/sports/high-school/joe-davidson/#navlink=subnav">Joe Davidson</a></li>
<li><a href="/sports/spt-columns-blogs/ailene-voisin/#navlink=subnav">Ailene Voisin</a></li>
<li><a href="/sports/spt-columns-blogs/andy-furillo/#navlink=subnav">Andy Furillo</a></li>
<li class="dropdown-header">More Sports</li>
<li><a href="/sports/nfl/oakland-raiders/#navlink=subnav">Raiders</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL News</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB News</a></li>
<li><a href="/sports/other-sports/river-cats/#navlink=subnav">River Cats</a></li>
<li><a href="/sports/mls/#navlink=subnav">Soccer</a></li>
<li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
<li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">Auto Racing</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/capitol-alert/#navlink=subnav">Capitol Alert</a></li>
<li><a href="/news/politics-government/the-state-worker/#navlink=subnav">State Workers</a></li>
<li><a href="http://voterguide.sacbee.com/#navlink=subnav">Voter Guide</a></li>
<li><a href="/news/politics-government/election/presidential-election/#navlink=subnav">President 2016</a></li>
<li><a href="/news/politics-government/election/california-elections/#navlink=subnav">CA Elections 2016</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
<li><a href="/news/politics-government/election/local-election/#navlink=subnav">Local Elections</a></li>
<li><a href="/news/politics-government/election/california-elections/poligraph/#navlink=subnav">PoliGRAPH</a></li>
<li><a href="/site-services/databases/article72495842.html#navlink=subnav">The Money Trail</a></li>
<li><a href="/news/investigations/lobbying-influence/#navlink=subnav">Lobbying &amp; Influence</a></li>
<li><a href="/site-services/databases/state-pay/#navlink=subnav">State Worker Salary Database</a></li>
<li><a href="/site-services/databases/article20184648.html#navlink=subnav">Bill Tracker</a></li>
<li><a href="/site-services/databases/article20184594.html#navlink=subnav">Track the Legislature</a></li>
<li><a href="/news/politics-government/article2709155.html#navlink=subnav">Legislative Gifts</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/dan-walters/#navlink=subnav">Dan Walters</a></li>
<li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Investigations <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/special-reports/#navlink=subnav">Investigations</a></li>
<li><a href="/site-services/databases/#navlink=subnav">Data Tracker</a></li>
<li><a href="/news/special-reports/the-public-eye/#navlink=subnav">Public Eye</a></li>
<li><a href="/news/investigations/afghan-refugees/#navlink=subnav">Afghan Refugees</a></li>
<li><a href="/news/special-reports/bay-bridge/#navlink=subnav">Bay Bridge</a></li>
<li><a href="/news/investigations/california-prisons/#navlink=subnav">California Prisons</a></li>
<li><a href="/news/investigations/nursing-homes/#navlink=subnav">Nursing Homes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/election-endorsements/#navlink=subnav">Election Endorsements</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Viewpoints</a></li>
<li><a href="/opinion/california-forum/#navlink=subnav">California Forum</a></li>
<li><a href="/opinion/opn-columns-blogs/the-conversation/#navlink=subnav">The Conversation</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li><a href="/opinion/editorial-cartoons/jack-ohman/#navlink=subnav">Jack Ohman</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
<li><a href="/opinion/opn-columns-blogs/shawn-hubler/#navlink=subnav">Shawn Hubler</a></li>
<li><a href="/opinion/opn-columns-blogs/foon-rhee/#navlink=subnav">Foon Rhee</a></li>
<li><a href="/opinion/opn-columns-blogs/erika-d-smith/#navlink=subnav">Erika D. Smith</a></li>
<li><a href="/opinion/opn-columns-blogs/joyce-terhaar/#navlink=subnav">Joyce Terhaar</a></li>
<li><a href="/opinion/editorial-board/#navlink=subnav">Editorial Board</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment &amp; Life</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Theater</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/entertainment/living/home-garden/#navlink=subnav">Home &amp; Garden with Debbie Arrington</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/entertainment/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/entertainment/living/travel/#navlink=subnav">Travel</a></li>
<li class="dropdown-header">More Entertainment</li>
<li><a href="http://events.sacbee.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="/entertainment/games-puzzles/#navlink=subnav">Puzzles</a></li>
<li><a href="/entertainment/tv/listings/#navlink=subnav">TV Listings</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Food & Drink <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/food-drink/restaurants/#navlink=subnav">Restaurant News</a></li>
<li><a href="/food-drink/restaurants/dining-reviews/#navlink=subnav">Dining Reviews</a></li>
<li><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav">Restaurant Directory</a></li>
<li><a href="/food-drink/recipes/#navlink=subnav">Cooking &amp; Recipes</a></li>
<li><a href="/food-drink/beer/#navlink=subnav">Beer</a></li>
<li><a href="/food-drink/wine/#navlink=subnav">Wine</a></li>
<li><a href="/food-drink/appetizers/#navlink=subnav">Appetizers Blog</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>California <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/news/state/#navlink=subnav">California</a></li>
<li><a href="/news/state/california/marijuana/#navlink=subnav">Marijuana</a></li>
<li><a href="/news/state/california/water-and-drought/#navlink=subnav">Water &amp; Drought</a></li>
<li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
<li><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav">Market Summary</a></li>
<li><a href="/news/business/biz-columns-blogs/cathie-anderson/#navlink=subnav">Cathie Anderson</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Nation & World <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
<li><a href="/news/nation-world/national/#navlink=subnav">National</a></li>
<li><a href="/news/nation-world/world/#navlink=subnav">World</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="/entertainment/living/family/#navlink=subnav">Family</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV news</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
<li><a href="/entertainment/ent-columns-blogs/video-break/#navlink=subnav">Video Break</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="/news/local/obituaries/#navlink=subnav">News Obituaries</a></li>
<li><a href="http://www.legacy.com/obituaries/sacbee/#navlink=subnav">Death Notices</a></li>
<li><a href="/customer-service/faq/article2709838.html#navlink=subnav">FAQ</a></li>
<li><a href="https://www.legacy.com/obit-messenger/#navlink=subnav">ObitMessenger</a></li>
<li><a href="http://www.sacbee.com/classified-ads/In+Time+of+Need/classification/In+Memoriams/#navlink=subnav">In Memoriam</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="http://sacramento.dealsaver.com/#navlink=subnav">Today&#039;s Deal</a></li>
<li><a href="http://findnsave.sacbee.com#navlink=subnav">Shopping</a></li>
<li><a href="http://sacbee.findnsave.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="http://sacbee.findnsave.com/Circulars/#navlink=subnav">Weekly Ads</a></li>
<li><a href="http://webspecialdeal.com/SacBeeStore/index.php#navlink=subnav">The Sacramento Bee Store</a></li>
<li><a href="/golfcard/#navlink=subnav">Golf Card</a></li>
<li><a href="http://webspecialdeal.com/SacBeeStore/index.php?route=product/product&product_id=230#navlink=subnav">Farm to Fork Dining Card</a></li>
</ul>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-Sacramento-Bee/?utm_source=The-Sacramento-Bee&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx#navlink=subnav">
Legal Notices
</a>
</li>
<li>
<a href="http://sacramentobee.adperfect.com/#navlink=subnav">
Place an Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=navbar">
Advertise
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.sacbee.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<style type="text/css">body{background:#2e2e2e;}html body .video-detail-wrapper .ndn_embedContainer.ndn_widget_VideoLauncher-Slider .ndn_playlistThumbnails h4{color:#fff!important;}</style>
</div>
<section class="container main-content " role="main">
<div id="video-detail"
class="video-detail-wrapper">
<div class="hidden-xs">
<h1 class="heading section-main-heading">
Local
</h1>
</div>
<div class="row
top-video">
<div class="container-129257889" id="container-129257889"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-8d9797b628.sacbee.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-detail"> <div class="mi-video-detail-playlist-widget" id="video-detail-129257889-1485564985356"> <div class="col-xs-12 col-md-8" id="video-container-129257889-1485564985356"> <div class="video-media" data-id="129257889" data-index> <div id="player-129257889-1485564985356" class="player" data-id="129257889"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.sacbee.com/news/local/wa6y2h-PGE-crews-repair-Folsom-gas-Leaks/alternates/LANDSCAPE_560/PG%26E%20crews%20repair%20Folsom%20gas%20Leaks') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons video-detail"> <a class="mi-video-playlist-button mi-video-utility-item" title="Playlist"> <span class="jw-icon jw-icon-miplaylist"></span> Playlist </a> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-129257889-1485564985356" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/politics-government/capitol-alert/8su9sk-Calexit-Activist-group-pushes-California-secession-plan/alternates/LANDSCAPE_200/Calexit-%20Activist%20group%20pushes%20California%20secession%20plan" alt="Calexit? Activist group pushes California secession plan"> <span class="duration">0:40</span> </div> <div class="media-desc"> <h4 class="video-title">Calexit? Activist group pushes California secession plan</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/gg7yth-Protesters-calls-out-incendiary-Facebook-posts-by-Twelve-Rounds-Brewing-owner/alternates/LANDSCAPE_200/Protesters%20calls%20out%20incendiary%20Facebook%20posts%20by%20Twelve%20Rounds%20Brewing%20owner" alt="Protesters call out incendiary Facebook posts by Twelve Rounds Brewing owner"> <span class="duration">1:43</span> </div> <div class="media-desc"> <h4 class="video-title">Protesters call out incendiary Facebook posts by Twelve Rounds Brewing owner</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/mgdfo2-Celano/alternates/LANDSCAPE_200/Celano" alt="Veterans take to Sierra slopes to develop beyond restraints of their disabilities"> <span class="duration">2:06</span> </div> <div class="media-desc"> <h4 class="video-title">Veterans take to Sierra slopes to develop beyond restraints of their disabilities</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/or2lxq-20160121_WomensMarch_720.JPG/alternates/LANDSCAPE_200/20160121_WomensMarch_720.JPG" alt="Women's March in Sacramento draws thousands"> <span class="duration">3:00</span> </div> <div class="media-desc"> <h4 class="video-title">Women's March in Sacramento draws thousands</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/crime/1mmqmg-Placer-official-details-investigation-into-death-of-ski-patrol-member-at-Squaw-Valley/alternates/LANDSCAPE_200/Placer%20official%20details%20investigation%20into%20death%20of%20ski%20patrol%20member%20at%20Squaw%20Valley" alt="Placer official details investigation into death of ski patrol member at Squaw Valley"> <span class="duration">0:47</span> </div> <div class="media-desc"> <h4 class="video-title">Placer official details investigation into death of ski patrol member at Squaw Valley</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/otksgo-ChanowkYisrael/alternates/LANDSCAPE_200/ChanowkYisrael" alt="What will the county urban agriculture ordinance do for the Yisrael Family Urban Farm?"> <span class="duration">0:55</span> </div> <div class="media-desc"> <h4 class="video-title">What will the county urban agriculture ordinance do for the Yisrael Family Urban Farm?</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/cq3pgp-Sacramento-homeless-residents-react-to-second-death-in-front-of-city-hall/alternates/LANDSCAPE_200/Sacramento%20homeless%20residents%20react%20to%20second%20death%20in%20front%20of%20city%20hall" alt="Sacramento homeless residents react to second death in front of city hall"> <span class="duration">0:57</span> </div> <div class="media-desc"> <h4 class="video-title">Sacramento homeless residents react to second death in front of city hall</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/city-arena/oproho-DRIVING/alternates/LANDSCAPE_200/DRIVING" alt="Driving to Golden 1 Center? These tips could help make your journey easier"> <span class="duration">1:08</span> </div> <div class="media-desc"> <h4 class="video-title">Driving to Golden 1 Center? These tips could help make your journey easier</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/maheg-UC-Davis-aide-Worse-than-pepper-spray./alternates/LANDSCAPE_200/UC%20Davis%20aide%3A%20Worse%20than%20pepper%20spray." alt="UC Davis aide: Worse than pepper spray"> <span class="duration">1:49</span> </div> <div class="media-desc"> <h4 class="video-title">UC Davis aide: Worse than pepper spray</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/yl6vbl-Keyframe_SisterLibby.0000.JPG/alternates/LANDSCAPE_200/Keyframe_SisterLibby.0000.JPG" alt="Loaves &amp; Fishes' Sister Libby is ready to move on"> <span class="duration">2:04</span> </div> <div class="media-desc"> <h4 class="video-title">Loaves &amp; Fishes' Sister Libby is ready to move on</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> </div> <div class="hidden-xs col-sm-6 col-md-4 companion-wrap"> <div class="companion" id="companion-129257889-1485564985356"> <div class="ad-widget" id="mn-gpt-1" adtype="default" pkg="j" data-ad-policy="onDemand" audience="all" atf="y" defaultsize="Large" large="300x250" medium="300x250" small="300x250" extra-small="None" articleid="129257889"></div> </div> </div> <div class="col-xs-12 col-sm-6 col-md-8 pull-left story-header"> <div class="video-details"> <h2 class="title video-title">PG&amp;E crews repair Folsom gas Leaks</h2> <time class="published-date">Jan 27, 2017</time> <div class="video-lead-text">
PG&amp;E crews fanned out in Folsom to repair gas leaks. Spokeswoman Brandi Merlo explains.
</div> <span class="attribution"> <span class="videographer">Cathy Locke</span> <span class="credits">The Sacramento Bee</span> </span> </div> </div> <div class="playlist col-md-8" id="playlist-129257889-1485564985356" style="visibility: hidden"> <div class="playlist-nav"> <span type="button" class="jw-icon jw-icon-close close-button"></span> <h3 class="mi-video-overlay-title">More Videos</h3> </div> <div class="mi-playlist-sidebar"> <div class="playlist-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/wa6y2h-PGE-crews-repair-Folsom-gas-Leaks/alternates/LANDSCAPE_200/PG%26E%20crews%20repair%20Folsom%20gas%20Leaks" alt="PG&amp;E crews repair Folsom gas Leaks"> <span class="duration">0:34</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">PG&amp;E crews repair Folsom gas Leaks</h4> </div> </div> <div class="playlist-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/gg7yth-Protesters-calls-out-incendiary-Facebook-posts-by-Twelve-Rounds-Brewing-owner/alternates/LANDSCAPE_200/Protesters%20calls%20out%20incendiary%20Facebook%20posts%20by%20Twelve%20Rounds%20Brewing%20owner" alt="Protesters call out incendiary Facebook posts by Twelve Rounds Brewing owner"> <span class="duration">1:43</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Protesters call out incendiary Facebook posts by Twelve Rounds Brewing owner</h4> </div> </div> <div class="playlist-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/crime/47j3hw-Newcastle-kidnapping-suspect-arrested/alternates/LANDSCAPE_200/Newcastle%20kidnapping%20suspect%20arrested" alt="Newcastle kidnapping suspect arrested"> <span class="duration">0:28</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Newcastle kidnapping suspect arrested</h4> </div> </div> <div class="playlist-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/mgdfo2-Celano/alternates/LANDSCAPE_200/Celano" alt="Veterans take to Sierra slopes to develop beyond restraints of their disabilities"> <span class="duration">2:06</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Veterans take to Sierra slopes to develop beyond restraints of their disabilities</h4> </div> </div> <div class="playlist-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/crime/owe3bn-Dramatic-video-shows-live-power-lines-falling-on-vehicles-in-Sacramento/alternates/LANDSCAPE_200/Dramatic%20video%20shows%20live%20power%20lines%20falling%20on%20vehicles%20in%20Sacramento" alt="Dramatic video shows live power lines falling on vehicles in Sacramento"> <span class="duration">0:43</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Dramatic video shows live power lines falling on vehicles in Sacramento</h4> </div> </div> <div class="playlist-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/hnmcwg-Fair-Oaks-Mcdonalds-gives-way-100-bottles-of-special-sauce/alternates/LANDSCAPE_200/Fair%20Oaks%20Mcdonald%27s%20gives%20way%20100%20bottles%20of%20special%20sauce" alt="Fair Oaks Mcdonald's gives way 100 bottles of special sauce"> <span class="duration">0:30</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Fair Oaks Mcdonald's gives way 100 bottles of special sauce</h4> </div> </div> <div class="playlist-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/t5duld-Early-risers-wait-in-line-for-McDonalds-special-sauce-giveaway-in-Fair-Oaks/alternates/LANDSCAPE_200/Early%20risers%20wait%20in%20line%20for%20McDonald%27s%20special%20sauce%20giveaway%20in%20Fair%20Oaks" alt="Early risers wait in line for McDonald's special sauce giveaway in Fair Oaks"> <span class="duration">0:36</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Early risers wait in line for McDonald's special sauce giveaway in Fair Oaks</h4> </div> </div> <div class="playlist-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/gso2pv-Grass-Valley-sinkhole-day-by-day-from-Jan.-11-17/alternates/LANDSCAPE_200/Grass%20Valley%20sinkhole%2C%20day-by-day%2C%20from%20Jan.%2011-17" alt="Latest aerial view of huge Grass Valley sinkhole off Highway 49"> <span class="duration">0:50</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Latest aerial view of huge Grass Valley sinkhole off Highway 49</h4> </div> </div> <div class="playlist-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/yl6vbl-Keyframe_SisterLibby.0000.JPG/alternates/LANDSCAPE_200/Keyframe_SisterLibby.0000.JPG" alt="Loaves &amp; Fishes' Sister Libby is ready to move on"> <span class="duration">2:04</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Loaves &amp; Fishes' Sister Libby is ready to move on</h4> </div> </div> <div class="playlist-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/y7uiq9-New-McClatchy-CEO-discusses-journalism-and-the-digital-age/alternates/LANDSCAPE_200/New%20McClatchy%20CEO%20discusses%20journalism%20and%20the%20digital%20age" alt="New McClatchy CEO discusses journalism and the digital age "> <span class="duration">1:32</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">New McClatchy CEO discusses journalism and the digital age </h4> </div> </div> <div class="playlist-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/cq3pgp-Sacramento-homeless-residents-react-to-second-death-in-front-of-city-hall/alternates/LANDSCAPE_200/Sacramento%20homeless%20residents%20react%20to%20second%20death%20in%20front%20of%20city%20hall" alt="Sacramento homeless residents react to second death in front of city hall"> <span class="duration">0:57</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Sacramento homeless residents react to second death in front of city hall</h4> </div> </div> <div class="playlist-item" data-index="11"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/transportation/x7fvan-Repairs-to-Highway-49-in-Grass-Valley/alternates/LANDSCAPE_200/Repairs%20to%20Highway%2049%20in%20Grass%20Valley" alt="Repairs to Highway 49 in Grass Valley"> <span class="duration">0:12</span> <div class="playBtn"> <span class="glyphicon glyphicon-play"></span> </div> </div> <div class="media-desc"> <h4 class="video-title">Repairs to Highway 49 in Grass Valley</h4> </div> </div> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
<div class="row bottom-video story-rail-wrapper">
<div class="hidden-xs">
<h1 class="heading video-detail-heading">
More Videos
</h1>
</div>
<div class="col-md-8">
<div class="ad visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="129257889"
></div>
</div>
</div>
<div class="more-videos">
<article class="crime media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/crime/article128969129.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/crime/article128969129.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/crime/owe3bn-Dramatic-video-shows-live-power-lines-falling-on-vehicles-in-Sacramento/BINARY/thumbnail/Dramatic%20video%20shows%20live%20power%20lines%20falling%20on%20vehicles%20in%20Sacramento"
data-proxy-image="http://www.sacbee.com/news/local/crime/owe3bn-Dramatic-video-shows-live-power-lines-falling-on-vehicles-in-Sacramento/ALTERNATES/LANDSCAPE_80/Dramatic%20video%20shows%20live%20power%20lines%20falling%20on%20vehicles%20in%20Sacramento"
data-proxy-width=""
style="width:100%"
alt=""
title="Dramatic video shows live power lines falling on vehicles in Sacramento"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/crime/"> Crime - Sacto 911 </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/crime/article128969129.html">
Dramatic video shows live power lines falling on vehicles in Sacramento
</a>
</h4>
<p class="summary ">
Power poles came crashing down Thursday morning on Bannon Street in Sacramento, the dramatic scene captured on dash cam video from the Sacramento Fire Department. Cause of the incident is under investigation. Three people were trapped in their vehicles until SMUD could arrive and de-energize lines. All got out safely, and there were no injuries. A big rig windshield was cracked.
</p>
</div>
</article>
<article class="business media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/business/article128867314.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/business/article128867314.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/latest-news/hnmcwg-Fair-Oaks-Mcdonalds-gives-way-100-bottles-of-special-sauce/BINARY/thumbnail/Fair%20Oaks%20Mcdonald's%20gives%20way%20100%20bottles%20of%20special%20sauce"
data-proxy-image="http://www.sacbee.com/latest-news/hnmcwg-Fair-Oaks-Mcdonalds-gives-way-100-bottles-of-special-sauce/ALTERNATES/LANDSCAPE_80/Fair%20Oaks%20Mcdonald's%20gives%20way%20100%20bottles%20of%20special%20sauce"
data-proxy-width=""
style="width:100%"
alt=""
title="Fair Oaks Mcdonald's gives way 100 bottles of special sauce"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/business/"> Business & Real Estate </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/business/article128867314.html">
Fair Oaks Mcdonald's gives way 100 bottles of special sauce
</a>
</h4>
<p class="summary ">
McDonald's devotees receive bottles of its trademark special sauce Thursday morning at 2320 Fair Oaks Blvd. The chain is giving away 10,000 bottles of its trademark special sauce for people to use at home. The move is to celebrate the introduction of the Mac Jr. and the Grand Mac, two different-sized variations of the classic Big Mac sandwich. </p>
</div>
</article>
<article class="business media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/business/article128858479.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/business/article128858479.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/latest-news/t5duld-Early-risers-wait-in-line-for-McDonalds-special-sauce-giveaway-in-Fair-Oaks/BINARY/thumbnail/Early%20risers%20wait%20in%20line%20for%20McDonald's%20special%20sauce%20giveaway%20in%20Fair%20Oaks"
data-proxy-image="http://www.sacbee.com/latest-news/t5duld-Early-risers-wait-in-line-for-McDonalds-special-sauce-giveaway-in-Fair-Oaks/ALTERNATES/LANDSCAPE_80/Early%20risers%20wait%20in%20line%20for%20McDonald's%20special%20sauce%20giveaway%20in%20Fair%20Oaks"
data-proxy-width=""
style="width:100%"
alt=""
title="Early risers wait in line for McDonald's special sauce giveaway in Fair Oaks"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/business/"> Business & Real Estate </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/business/article128858479.html">
Early risers wait in line for McDonald's special sauce giveaway in Fair Oaks
</a>
</h4>
<p class="summary ">
To get you to come into McDonald's and buy new versions of its Big Mac, the chain is giving away 10,000 bottles of its trademark special sauce for people to use at home. The move is to celebrate the introduction of the Mac Jr. and the Grand Mac, two different-sized variations of the classic sandwich. Here's what was happening at the McDonald’s restaurant at 2320 Fair Oaks Blvd., where 100 bottles were there for the taking.
</p>
</div>
</article>
<article class="weather media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/weather/article128853029.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/weather/article128853029.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/latest-news/gso2pv-Grass-Valley-sinkhole-day-by-day-from-Jan.-11-17/BINARY/thumbnail/Grass%20Valley%20sinkhole,%20day-by-day,%20from%20Jan.%2011-17"
data-proxy-image="http://www.sacbee.com/latest-news/gso2pv-Grass-Valley-sinkhole-day-by-day-from-Jan.-11-17/ALTERNATES/LANDSCAPE_80/Grass%20Valley%20sinkhole,%20day-by-day,%20from%20Jan.%2011-17"
data-proxy-width=""
style="width:100%"
alt=""
title="Grass Valley sinkhole, day-by-day, from Jan. 11-17"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/weather/"> Weather </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/weather/article128853029.html">
Latest aerial view of huge Grass Valley sinkhole off Highway 49
</a>
</h4>
<p class="summary ">
The California Department of Transportation says drilling and underground investigations Wednesday indicated that a failed culvert and sinkhole near Highway 49 in Grass Valley had not undermined the freeway. CHP helicopter Flight Officer Troy Marks and Pilot Officer Jeff Barbao got the latest look at a 70-foot sinkhole in Grass Valley that developed due to the recent storms. The sinkhole materialized in the business area near Highway 49 off Freeman Lane. No one was hurt and the businesses were not damaged. Caltrans will continue to monitor the site.
</p>
</div>
</article>
<div id="nativo-video-list-2"
class="nativo-placeholder">
<div >
</div>
</div>
<article class="local media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/article128815519.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/article128815519.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/y7uiq9-New-McClatchy-CEO-discusses-journalism-and-the-digital-age/BINARY/thumbnail/New%20McClatchy%20CEO%20discusses%20journalism%20and%20the%20digital%20age"
data-proxy-image="http://www.sacbee.com/news/local/y7uiq9-New-McClatchy-CEO-discusses-journalism-and-the-digital-age/ALTERNATES/LANDSCAPE_80/New%20McClatchy%20CEO%20discusses%20journalism%20and%20the%20digital%20age"
data-proxy-width=""
style="width:100%"
alt=""
title="New McClatchy CEO discusses journalism and the digital age"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/"> Local </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/article128815519.html">
New McClatchy CEO discusses journalism and the digital age </a>
</h4>
<p class="summary ">
McClatchy named tech-savvy entrepreneur and former journalist Craig Forman to replace Pat Talamantes as new president and chief executive officer Wednesday.
</p>
</div>
</article>
<article class="crime media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/crime/article128792094.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/crime/article128792094.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/cq3pgp-Sacramento-homeless-residents-react-to-second-death-in-front-of-city-hall/BINARY/thumbnail/Sacramento%20homeless%20residents%20react%20to%20second%20death%20in%20front%20of%20city%20hall"
data-proxy-image="http://www.sacbee.com/news/local/cq3pgp-Sacramento-homeless-residents-react-to-second-death-in-front-of-city-hall/ALTERNATES/LANDSCAPE_80/Sacramento%20homeless%20residents%20react%20to%20second%20death%20in%20front%20of%20city%20hall"
data-proxy-width=""
style="width:100%"
alt=""
title="Sacramento homeless residents react to second death in front of city hall"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/crime/"> Crime - Sacto 911 </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/crime/article128792094.html">
Sacramento homeless residents react to second death in front of city hall
</a>
</h4>
<p class="summary ">
A man was found lying dead in front of Sacramento's old City Hall early Wednesday morning -- the second such death in a week that has figured rain, wind and low nighttime temperatures. </p>
</div>
</article>
<article class="transportation media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/transportation/article128779574.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/transportation/article128779574.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/transportation/x7fvan-Repairs-to-Highway-49-in-Grass-Valley/BINARY/thumbnail/Repairs%20to%20Highway%2049%20in%20Grass%20Valley"
data-proxy-image="http://www.sacbee.com/news/local/transportation/x7fvan-Repairs-to-Highway-49-in-Grass-Valley/ALTERNATES/LANDSCAPE_80/Repairs%20to%20Highway%2049%20in%20Grass%20Valley"
data-proxy-width=""
style="width:100%"
alt=""
title="Repairs to Highway 49 in Grass Valley"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/transportation/"> Transportation </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/transportation/article128779574.html">
Repairs to Highway 49 in Grass Valley
</a>
</h4>
<p class="summary ">
A crew tests and fills holes at southbound Highway 49 in Grass Valley. According to Caltrans, no damage was seen in culvert pipe under roadway. Caltrans will monitor the slight depression daily.
</p>
</div>
</article>
<article class="education media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/education/article128743609.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/education/article128743609.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/education/7kqqnl-RCB_20170125-SCUS-lead-173kf/BINARY/thumbnail/RCB_20170125%20SCUS%20lead%20173kf"
data-proxy-image="http://www.sacbee.com/news/local/education/7kqqnl-RCB_20170125-SCUS-lead-173kf/ALTERNATES/LANDSCAPE_80/RCB_20170125%20SCUS%20lead%20173kf"
data-proxy-width=""
style="width:100%"
alt=""
title="RCB_20170125 SCUS lead 173kf"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/education/"> Education </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/education/article128743609.html">
Sacramento State students react to on-campus lead contamination
</a>
</h4>
<p class="summary ">
Sacramento State officials have shut off water to sinks and water faucets in six buildings at the school after elevated levels of lead were found during testing.
</p>
</div>
</article>
<article class="crime media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/crime/article128679649.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/crime/article128679649.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/crime/uhpkog-Police-cover-body-found-on-the-grounds-of-Sacramento-City-Hall/BINARY/thumbnail/Police%20cover%20body%20found%20on%20the%20grounds%20of%20Sacramento%20City%20Hall"
data-proxy-image="http://www.sacbee.com/news/local/crime/uhpkog-Police-cover-body-found-on-the-grounds-of-Sacramento-City-Hall/ALTERNATES/LANDSCAPE_80/Police%20cover%20body%20found%20on%20the%20grounds%20of%20Sacramento%20City%20Hall"
data-proxy-width=""
style="width:100%"
alt=""
title="Police cover body found on the grounds of Sacramento City Hall"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/crime/"> Crime - Sacto 911 </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/crime/article128679649.html">
Police cover body found on the grounds of Sacramento City Hall
</a>
</h4>
<p class="summary ">
On Wednesday morning, a second person in a week was found lying outside of Sacramento City Hall. Despite the chill, the man appeared to be covered only with his own clothes. </p>
</div>
</article>
<article class="local media secondary ">
<div class="teaser link-block">
<a class=" block-link" href="http://www.sacbee.com/news/local/article122492799.html">
</a>
<div class="pull-left media-body">
<div style="width: 100%">
<a href="http://www.sacbee.com/news/local/article122492799.html">
<div class="posterframe-wrapper "
data-autoplay="false">
<img src="http://www.sacbee.com/static/img/placeholder/LANDSCAPE.gif"
data-variant="LANDSCAPE"
data-src-template="http://www.sacbee.com/news/local/otksgo-ChanowkYisrael/BINARY/thumbnail/ChanowkYisrael"
data-proxy-image="http://www.sacbee.com/news/local/otksgo-ChanowkYisrael/ALTERNATES/LANDSCAPE_80/ChanowkYisrael"
data-proxy-width=""
style="width:100%"
alt=""
title="ChanowkYisrael"
class="media-object adaptive placeholder"
/>
<span class="glyphicon glyphicon-play-circle"></span>
</div>
</a>
</div>
</div>
<h2 class="kicker ">
<a href="http://www.sacbee.com/news/local/"> Local </a>
</h2>
<h4 class="title ">
<a href="http://www.sacbee.com/news/local/article122492799.html">
What will the county urban agriculture ordinance do for the Yisrael Family Urban Farm?
</a>
</h4>
<p class="summary ">
Chanowk Yisrael, one of urban agriculture's most vocal proponents in Sacramento County, talks about what he wants to do if Sacramento County's proposed urban agriculture ordinance passes early next year.
</p>
</div>
</article>
</div>
</div>
<div class="col-md-4">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "300x250"
Large = "Flex Ad"
articleId="129257889"
></div>
</div>
</div>
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Small"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="129257889"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="29643" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90482"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
</div>
</div>
</div>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="129257889"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="129257889"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.sacbee.com/" target="_top"><img src="http://www.sacbee.com/static/images/sacbee/logo-sm.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Subscribe
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer">
News in Education (NIE)
</a>
</li>
<li>
<a href="/site-services/newsletters/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/faq/#navlink=mi_footer">
FAQ
</a>
</li>
<li>
<a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer" target="_blank">
Photo Reprints
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Jobs at The Bee
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Smartphone and Tablet Apps
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=105" target="_blank">
Mobile Alerts
</a>
</li>
<li>
<a href="https://www.facebook.com/sacramentobee" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/sacbee_news/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/sacramentobee" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+sacramentobee" target="_blank">
Google+
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://sacramentobee.adperfect.com/" target="_blank">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">
Place a Legal Notice
</a>
</li>
<li>
<a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">
Place a Digital Ad
</a>
</li>
<li>
<a href="http://www.sacbee.com/advertise/#navlink=mi_footer">
Place a Newspaper Ad
</a>
</li>
<li>
<a href="http://sacramento.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.sacbee.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/commenting-policy/#navlinks=footer">
Commenting Policy
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Subscribe
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer">
News in Education (NIE)
</a>
</li>
<li>
<a href="/site-services/newsletters/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/faq/#navlink=mi_footer">
FAQ
</a>
</li>
<li>
<a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer" target="_blank">
Photo Reprints
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Jobs at The Bee
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Smartphone and Tablet Apps
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=105" target="_blank">
Mobile Alerts
</a>
</li>
<li>
<a href="https://www.facebook.com/sacramentobee" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/sacbee_news/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/sacramentobee" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+sacramentobee" target="_blank">
Google+
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://sacramentobee.adperfect.com/" target="_blank">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">
Place a Legal Notice
</a>
</li>
<li>
<a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">
Place a Digital Ad
</a>
</li>
<li>
<a href="http://www.sacbee.com/advertise/#navlink=mi_footer">
Place a Newspaper Ad
</a>
</li>
<li>
<a href="http://sacramento.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.sacbee.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/commenting-policy/#navlinks=footer">
Commenting Policy
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="129257889"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-9" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='129257889'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.sacbee.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript"
src="http://www.sacbee.com/static/js/wps-wf-site-1.0.98-3365297-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5735&contextPath=3181-5709-5735-&pubId=8&cat=&meta=read-videoIngest&objId=129257889&type=article&title=PG%26amp%3bE+crews+repair+Folsom+gas+Leaks&url=http%3a%2f%2fwww.sacbee.com%2fnews%2flocal%2farticle129257889.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=5735&amp;contextPath=3181-5709-5735-&amp;pubId=8&amp;cat=&amp;meta=read-videoIngest&amp;objId=129257889&amp;type=article&amp;title=PG%26amp%3bE+crews+repair+Folsom+gas+Leaks&amp;url=http%3a%2f%2fwww.sacbee.com%2fnews%2flocal%2farticle129257889.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-28', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.sacbee.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.sacbee.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.sacbee.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7444/cc.js?ns=_cc7444" id="LOTCC_7444"></script>
<script>_cc7444.bcp();</script>
</body>
</html>
