<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"sac",
grpId2:window.location.hostname,
grpId3:"national_politics",
pgId:"story-detail",
wrate:1
};
</script>
<script type='text/javascript'>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</script>
<!-- paywall disabled -->
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<title>Busy day set for Maryland lawmakers on &#039;crossover&#039; day | The Sacramento Bee</title>
<meta name="copyright" content="Copyright 2017 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed."/>
<meta name="expires" content="Apr 3, 2017 6:18 AM"/>
<meta name="keywords" content="MD, XGR, Maryland Legislature"/>
<meta name="news_keywords" content="MD, XGR, Maryland Legislature"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Maryland lawmakers will have a busy day voting on legislation."/>
<meta name="title" content="Busy day set for Maryland lawmakers on 'crossover' day | The Sacramento Bee"/>
<meta name="googlebot" content="noodp, noarchive"/>
<meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
<link rel="amphtml" href="https://sacbee.relaymedia.com/amp/news/politics-government/national-politics/article139580058.html">
<meta property="og:title" content="Busy day set for Maryland lawmakers on 'crossover' day"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sacbee.com/news/politics-government/national-politics/article139580058.html"/>
<meta property="og:description" content="Maryland lawmakers will have a busy day voting on legislation."/>
<meta property="og:image" content="http://www.sacbee.com/static/images/sacbee/facebook.jpg"/>
<meta property="og:site_name" content="sacbee"/>
<meta property="fb:app_id" content="00000000"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="sacbee_news">
<meta name="twitter:title" content="Busy day set for Maryland lawmakers on 'crossover' day">
<meta name="twitter:description" content="Maryland lawmakers will have a busy day voting on legislation.">
<meta name="msapplication-TileImage" content="http://www.sacbee.com/static/theme/sacbee/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.sacbee.com/static/theme/sacbee/base/ico/favicon.png">

<link href="/wps/build/css/theme.markets/sacbee-8974fb4bcc.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="https://oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->
<script type="text/javascript" src="/wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/source/scripts/libs/require.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-dc97c757f1.js"></script>

<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'publication.mediadomain':'media.sacbee.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.101-bbdd684',
'marketInfo.logoAltText':'The Sacramento Bee',
'marketInfo.allow_ads':'true',
'pressPlus.package.printAndDigital.price':'$0.98/week',
'nativo.story.placements':'760694,748360,844312',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Elk Grove, Folsom, Roseville, Davis, Citrus Heights, Rancho Cordova, Carmichael, Rocklin, Fair Oaks, West Sacramento, Stockton, El Dorado Hills, Lincoln, Antelope, Woodland, Orangevale, Auburn, Granite Bay',
'marketInfo.staticDirectory':'sacbee',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'Sacbee.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'sacbee',
'facebook.app.id':'00000000',
'marketInfo.classads.homefinderUrl':'',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'News/Local/GovtPolitics',
'nativo.video.placements':'869344,869343',
'marketInfo.careerbuilder.lr':'CBMC_SB',
'marketInfo.CarsSEO':'Buy your car from cars.com',
'marketInfo.CarsAFF':'sacbee',
'accuweather.locationString':'Sacramento',
'marketInfo.Jobslr':'cbmc_sb',
'marketInfo.adretargeting.kill_list':["criteo", "simpli.fi"],
'marketInfo.webmaster_email':'webmaster@sacbee.com',
'pressPlus.package.printAndDigital.url':'https://circulationportal.sacbee.com/sbeedition/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT',
'marketInfo.phone':'916-321-1000',
'marketInfo.sourcelevel':'nationalpolitics',
'pressPlus.zone':'NB4fWW8JF-ov1ET5hFYO1e',
'olive.localBrand':'e-Edition',
'marketInfo.zipcode':'95814',
'legacy.siteName':'sacbee',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/',
'pressPlus.package.digitalOnly.price':'$0.99/month',
'legacy.affiliateId':'sb000106',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'4',
'marketInfo.county':'',
'zvents.max_events':'4',
'zvents.domain':'http://events.sacbee.com',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'classads.carsUrl':'http://www.cars.com/?aff=sacbee',
'marketInfo.name':'The Sacramento Bee',
'marketInfo.location':'Sacramento',
'marketInfo.region':'Sacramento Valley, Northern California, North State, NorCal, Central Valley, Foothills, Sierra Foothills, Sacramento Delta',
'marketInfo.JobsSiteID':'mc_sb003',
'classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento',
'marketInfo.code':'SAC',
'pressPlus.package.digitalOnly.url':'https://circulationportal.sacbee.com/sbeedition/subscribe/subscribe.cgi?promocode=DIGITAL&ordertype=ONLINE',
'marketInfo.market_identifier':'SAC.site_sacbee',
'wf.resource.static.rootUrl':'http://www.sacbee.com/static/',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ',
'marketInfo.street_address':'2100 Q St., Sacramento, CA 95816',
'accuweather.locationKey':'347627',
'pressPlus.localBrand':'Plus',
'marketInfo.taxonomy':'News/Local/GovtPolitics//',
'marketInfo.city':'Sacramento',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 139580058";
mistats.pagename="Story: 139580058|Busy day set for Maryland lawmakers on crossover day";
mistats.taxonomy="News|Local|GovtPolitics||";
mistats.channel="National Politics";
mistats.contentsource="The_Associated_Press|By BRIAN WITTE Associated Press";
mistats.pubdate="2017/03/19";
mistats.moddate="2017/03/19 H23";
mistats.keywords="MD XGR Maryland Legislature";
</script>
<script type='text/javascript' src='http://media.sacbee.com/misites/sac/sacbee.js'></script>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.sacbee.com/static/scripts/sbjs/sbjs-inline.js#ga,cx,nd,u"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="139580058" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.sacbee.com/" target="_top"><img src="http://www.sacbee.com/static/images/sacbee/logo-lg.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="139580058"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://secure.sacbee.com/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead login subscribe links:
Referenced feature mi.masterConfig.masthead.mpp, which was empty. Attempting fall-back value.
-->
<ul class=" paywall-links">
<li>
<a href="/activate">
Sign In
</a>
</li>
<li>
<a href="https://secure.sacbee.com/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/e-edition/#navlink=subnav">e-Edition</a></li>
<li><a href="http://buzzpoints.sacbee.com/#navlink=subnav">BeeBuzzPoints</a></li>
<li class="dropdown-header">About Us</li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/mobile/#navlink=subnav">Apps</a></li>
<li><a href="/site-services/newsletters/#navlink=subnav">Newsletters</a></li>
<li><a href="/site-services/social-media/#navlink=subnav">Twitter, Facebook, Google+, YouTube</a></li>
<li><a href="http://nie4u.com/#navlink=subnav">News in Education (NIE)</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li>
<a href="/news/politics-government/election/election-results/#navlink=subnav">
Election Results
</a>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/local/#navlink=subnav">Sacramento Region</a></li>
<li><a href="/news/local/city-arena/#navlink=subnav">Arena</a></li>
<li><a href="/news/local/news-columns-blogs/city-beat/#navlink=subnav">City Beat</a></li>
<li><a href="/site-services/databases/local-pay/article96171642.html#navlink=subnav">Local Govt Salary Database</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
<li><a href="/news/local/health-and-medicine/#navlink=subnav">Health &amp; Medicine</a></li>
<li><a href="/news/local/transportation/#navlink=subnav">Transportation</a></li>
<li><a href="/news/traffic/#navlink=subnav">Traffic Conditions</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/local/news-columns-blogs/marcos-breton/#navlink=subnav">Marcos Breton</a></li>
<li class="dropdown-header">Communities</li>
<li><a href="/community/elk-grove/#navlink=subnav">Elk Grove</a></li>
<li><a href="/community/folsom-el-dorado/#navlink=subnav">Folsom/El Dorado</a></li>
<li><a href="/community/roseville-placer/#navlink=subnav">Roseville/Placer</a></li>
<li><a href="/community/yolo/#navlink=subnav">Yolo</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/nba/sacramento-kings/#navlink=subnav">Kings</a></li>
<li><a href="/sports/nba/sacramento-kings/kings-blog/#navlink=subnav">Kings Corner with Jason Jones</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA News</a></li>
<li><a href="/sports/nfl/san-francisco-49ers/#navlink=subnav">49ers with Matt Barrows</a></li>
<li><a href="/sports/mlb/san-francisco-giants/#navlink=subnav">Giants</a></li>
<li><a href="/sports/mlb/oakland-as/#navlink=subnav">Oakland A&#039;s</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
<li><a href="/sports/high-school/joe-davidson/#navlink=subnav">Joe Davidson</a></li>
<li><a href="/sports/spt-columns-blogs/ailene-voisin/#navlink=subnav">Ailene Voisin</a></li>
<li><a href="/sports/spt-columns-blogs/andy-furillo/#navlink=subnav">Andy Furillo</a></li>
<li class="dropdown-header">More Sports</li>
<li><a href="/sports/nfl/oakland-raiders/#navlink=subnav">Raiders</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL News</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB News</a></li>
<li><a href="/sports/other-sports/river-cats/#navlink=subnav">River Cats</a></li>
<li><a href="/sports/mls/#navlink=subnav">Soccer</a></li>
<li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
<li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">Auto Racing</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/capitol-alert/#navlink=subnav">Capitol Alert</a></li>
<li><a href="/news/politics-government/the-state-worker/#navlink=subnav">State Workers</a></li>
<li><a href="http://voterguide.sacbee.com/#navlink=subnav">Voter Guide</a></li>
<li><a href="/news/politics-government/election/presidential-election/#navlink=subnav">President 2016</a></li>
<li><a href="/news/politics-government/election/california-elections/#navlink=subnav">CA Elections 2016</a></li>
<li><a href="/news/politics-government/election/local-election/#navlink=subnav">Local Elections</a></li>
<li><a href="/news/politics-government/election/california-elections/poligraph/#navlink=subnav">PoliGRAPH</a></li>
<li><a href="/site-services/databases/article72495842.html#navlink=subnav">The Money Trail</a></li>
<li><a href="/news/investigations/lobbying-influence/#navlink=subnav">Lobbying &amp; Influence</a></li>
<li><a href="/site-services/databases/state-pay/#navlink=subnav">State Worker Salary Database</a></li>
<li><a href="/site-services/databases/article20184648.html#navlink=subnav">Bill Tracker</a></li>
<li><a href="/site-services/databases/article20184594.html#navlink=subnav">Track the Legislature</a></li>
<li><a href="/news/politics-government/article2709155.html#navlink=subnav">Legislative Gifts</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/dan-walters/#navlink=subnav">Dan Walters</a></li>
<li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Investigations <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/special-reports/#navlink=subnav">Investigations</a></li>
<li><a href="/site-services/databases/#navlink=subnav">Data Tracker</a></li>
<li><a href="/news/special-reports/the-public-eye/#navlink=subnav">Public Eye</a></li>
<li><a href="/news/investigations/afghan-refugees/#navlink=subnav">Afghan Refugees</a></li>
<li><a href="/news/special-reports/bay-bridge/#navlink=subnav">Bay Bridge</a></li>
<li><a href="/news/investigations/california-prisons/#navlink=subnav">California Prisons</a></li>
<li><a href="/news/investigations/nursing-homes/#navlink=subnav">Nursing Homes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/election-endorsements/#navlink=subnav">Election Endorsements</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Viewpoints</a></li>
<li><a href="/opinion/california-forum/#navlink=subnav">California Forum</a></li>
<li><a href="/opinion/opn-columns-blogs/the-conversation/#navlink=subnav">The Conversation</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li><a href="/opinion/editorial-cartoons/jack-ohman/#navlink=subnav">Jack Ohman</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
<li><a href="/opinion/opn-columns-blogs/shawn-hubler/#navlink=subnav">Shawn Hubler</a></li>
<li><a href="/opinion/opn-columns-blogs/foon-rhee/#navlink=subnav">Foon Rhee</a></li>
<li><a href="/opinion/opn-columns-blogs/erika-d-smith/#navlink=subnav">Erika D. Smith</a></li>
<li><a href="/opinion/opn-columns-blogs/joyce-terhaar/#navlink=subnav">Joyce Terhaar</a></li>
<li><a href="/opinion/editorial-board/#navlink=subnav">Editorial Board</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment &amp; Life</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Theater</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/entertainment/living/home-garden/#navlink=subnav">Home &amp; Garden with Debbie Arrington</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/entertainment/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/entertainment/living/travel/#navlink=subnav">Travel</a></li>
<li class="dropdown-header">More Entertainment</li>
<li><a href="http://events.sacbee.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="/entertainment/games-puzzles/#navlink=subnav">Puzzles</a></li>
<li><a href="/entertainment/tv/listings/#navlink=subnav">TV Listings</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Food & Drink <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/food-drink/restaurants/#navlink=subnav">Restaurant News</a></li>
<li><a href="/food-drink/restaurants/dining-reviews/#navlink=subnav">Dining Reviews</a></li>
<li><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav">Restaurant Directory</a></li>
<li><a href="/food-drink/recipes/#navlink=subnav">Cooking &amp; Recipes</a></li>
<li><a href="/food-drink/beer/#navlink=subnav">Beer</a></li>
<li><a href="/food-drink/wine/#navlink=subnav">Wine</a></li>
<li><a href="/food-drink/appetizers/#navlink=subnav">Appetizers Blog</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>California <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/news/state/#navlink=subnav">California</a></li>
<li><a href="/news/state/california/marijuana/#navlink=subnav">Marijuana</a></li>
<li><a href="/news/state/california/water-and-drought/#navlink=subnav">Water &amp; Drought</a></li>
<li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
<li><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav">Market Summary</a></li>
<li><a href="/news/business/biz-columns-blogs/cathie-anderson/#navlink=subnav">Cathie Anderson</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Nation & World <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
<li><a href="/news/nation-world/national/#navlink=subnav">National</a></li>
<li><a href="/news/nation-world/world/#navlink=subnav">World</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="/entertainment/living/family/#navlink=subnav">Family</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV news</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
<li><a href="/entertainment/ent-columns-blogs/video-break/#navlink=subnav">Video Break</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="/news/local/obituaries/#navlink=subnav">News Obituaries</a></li>
<li><a href="http://www.legacy.com/obituaries/sacbee/#navlink=subnav">Death Notices</a></li>
<li><a href="/customer-service/faq/article2709838.html#navlink=subnav">FAQ</a></li>
<li><a href="https://www.legacy.com/obit-messenger/#navlink=subnav">ObitMessenger</a></li>
<li><a href="http://www.sacbee.com/classified-ads/In+Time+of+Need/classification/In+Memoriams/#navlink=subnav">In Memoriam</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 520px;">
<li><a href="http://sacramento.dealsaver.com/#navlink=subnav">Today&#039;s Deal</a></li>
<li><a href="http://findnsave.sacbee.com#navlink=subnav">Shopping</a></li>
<li><a href="http://sacbee.findnsave.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="http://sacbee.findnsave.com/Circulars/#navlink=subnav">Weekly Ads</a></li>
<li><a href="http://webspecialdeal.com/SacBeeStore/index.php#navlink=subnav">The Sacramento Bee Store</a></li>
<li><a href="/golfcard/#navlink=subnav">Golf Card</a></li>
<li><a href="http://webspecialdeal.com/SacBeeStore/index.php?route=product/product&product_id=230#navlink=subnav">Farm to Fork Dining Card</a></li>
</ul>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-Sacramento-Bee/?utm_source=The-Sacramento-Bee&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx#navlink=subnav">
Legal Notices
</a>
</li>
<li>
<a href="http://sacramentobee.adperfect.com/#navlink=subnav">
Place an Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=navbar">
Advertise
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.sacbee.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="139580058"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="139580058"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.sacbee.com/news/politics-government/national-politics/">
National Politics
</a>
</h1>
<p
class="published-date">
March 19, 2017 11:18 PM
</p>
<h1
class="title">
Busy day set for Maryland lawmakers on 'crossover' day
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<span class="ng_byline_name">By BRIAN WITTE </span><span class="ng_byline_credit">Associated Press</span>
</div>
<div class="share-tools-wrapper">
<div id="sharebar-story-top"></div>
<script>
(function() {
var SB = window.SB.v1;
SB.load('UI.ShareBar', function() {
SB.UI.ShareBar().init({
'parent': '#sharebar-story-top',
'withCounts': true
}).render();
});
})();
</script>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90482" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<span
class="dateline">
ANNAPOLIS, Md.
</span>
<div id="story-target" class="clearfix">
<div id="content-body-16194260-139580058"
>
<p>Maryland lawmakers will have a busy day voting on legislation.</p><p>That's because Monday marks the General Assembly's crossover day. It's a day on the legislature's calendar when the House and Senate aim to pass bills they plan to send to the other chamber for passage this year.</p><p>It comes with about three weeks left in the 90-day session, which is scheduled to adjourn April 10.</p><p>If a bill doesn't clear one of the chambers by Monday, that doesn't mean it can't pass the General Assembly and head to Gov. Larry Hogan's desk. But it puts an extra layer of process in the way. That's because bills that don't pass a chamber by Monday are referred to the rules committees, where bills can languish without action.</p>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194260-139580058 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194260-139580058").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194260-139580058").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "ANNAPOLIS, Md.";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194260-139580058").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90482" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="139580058"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="139580058"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="139580058"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="139580058"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<div id="sharebar-story-top"></div>
<script>
(function() {
var SB = window.SB.v1;
SB.load('UI.ShareBar', function() {
SB.UI.ShareBar().init({
'parent': '#sharebar-story-top',
'withCounts': true
}).render();
});
})();
</script>
</div>
<div class="more-stories-link">
<a href="http://www.sacbee.com/news/politics-government/national-politics/">
National Politics
</a>
</div>
<h2 class='heading'>Suggested for you</h2>
<div id="exchange-embed-widget-93756"></div>
<script>
$(document).ready(function(){
var divElem ="exchange-embed-widget-93756"; 
var aggr = new Aggrego(document.getElementById(divElem), "93756c615c9e470614ec7da661305290");
aggr.init();
});
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<div id="comments">&nbsp;</div>
<script>
(function() {
var SB = window.Sacbee.v1;
SB.load('UI.Commenting', function() {
SB.UI.Commenting({
'parent': '#comments'
}).render();
});
})();
</script>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="139580058"
></div>
</div>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.sacbee.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-136612798" id="container-136612798"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/wps-css/theme-93bd1cf97d.sacbee.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-136612798-1489990919525"> <div id="video-container-136612798-1489990919525"> <div id="video-detail-136612798-1489990919525" class="media-wrap"> <div class="video-media" data-id="136612798" data-index> <div id="player-136612798-1489990919525" class="player" data-id="136612798"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-136612798-1489990919525" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/business/e27rzw-Oranges/alternates/LANDSCAPE_200/Oranges" alt="Concerned farm owners and farmworkers strategize over immigration"> <span class="duration">3:13</span> </div> <div class="media-desc"> <h4 class="video-title">Concerned farm owners and farmworkers strategize over immigration</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/nation-world/national/di8vql-Surveillance-video-shows-woman-jumping-out-of-trunk-after-kidnapping/alternates/LANDSCAPE_200/Surveillance%20video%20shows%20woman%20jumping%20out%20of%20trunk%20after%20kidnapping" alt="Surveillance video shows woman jumping out of trunk after kidnapping"> <span class="duration">1:20</span> </div> <div class="media-desc"> <h4 class="video-title">Surveillance video shows woman jumping out of trunk after kidnapping</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/politics-government/capitol-alert/pxpz81-banthebox/alternates/LANDSCAPE_200/banthebox" alt="'Ban the box' advocates say it gives ex-convicts a better shot to get hired"> <span class="duration">1:18</span> </div> <div class="media-desc"> <h4 class="video-title">'Ban the box' advocates say it gives ex-convicts a better shot to get hired</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/yyi59s-Sacramento-considers-homeless-center-similar-to-successful-version-in-San-Francisco/alternates/LANDSCAPE_200/Sacramento%20considers%20homeless%20center%20similar%20to%20successful%20version%20in%20San%20Francisco" alt="Sacramento considers homeless center similar to successful version in San Francisco"> <span class="duration">0:33</span> </div> <div class="media-desc"> <h4 class="video-title">Sacramento considers homeless center similar to successful version in San Francisco</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/kg3mfv-Undocumented-student-wants-Rep.-McClintock-to-be-her-voice-in-Washington/alternates/LANDSCAPE_200/Undocumented%20student%20wants%20Rep.%20McClintock%20to%20be%20her%20voice%20in%20Washington" alt="Undocumented student wants Rep. McClintock to be her voice in Washington"> <span class="duration">3:28</span> </div> <div class="media-desc"> <h4 class="video-title">Undocumented student wants Rep. McClintock to be her voice in Washington</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/state/california/water-and-drought/e4tpzi-spillwaykey/alternates/LANDSCAPE_200/spillwaykey" alt="Oroville Dam spillway ready to run again: How DWR did it"> <span class="duration">2:42</span> </div> <div class="media-desc"> <h4 class="video-title">Oroville Dam spillway ready to run again: How DWR did it</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/politics-government/capitol-alert/8xbbk7-M1.JPGKF/alternates/LANDSCAPE_200/M1.JPGKF" alt="California Rep. Tom McClintock faces passionate town hall crowd"> <span class="duration">1:39</span> </div> <div class="media-desc"> <h4 class="video-title">California Rep. Tom McClintock faces passionate town hall crowd</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/politics-government/u6kaov-Massive-showing-of-supporters-protesters-at-McClintock-town-hall-meeting/alternates/LANDSCAPE_200/Massive%20showing%20of%20supporters%2C%20protesters%20at%20McClintock%20town%20hall%20meeting" alt="Raw: Supporters, protesters at McClintock town hall meeting"> <span class="duration">1:41</span> </div> <div class="media-desc"> <h4 class="video-title">Raw: Supporters, protesters at McClintock town hall meeting</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/nba/sacramento-kings/kings-blog/woemcn-Kingsvidjoergerkeyframe.JPG/alternates/LANDSCAPE_200/Kingsvidjoergerkeyframe.JPG" alt="Spurs use size to impose their will in 118-102 win over the Kings"> <span class="duration">2:10</span> </div> <div class="media-desc"> <h4 class="video-title">Spurs use size to impose their will in 118-102 win over the Kings</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/nfl/san-francisco-49ers/w0ov8v-New-49ers-QB-Brian-Hoyer-I-have-a-lot-of-confidence-in-myself/alternates/LANDSCAPE_200/New%2049ers%20QB%20Brian%20Hoyer%3A%20%27I%20have%20a%20lot%20of%20confidence%20in%20myself%27" alt="New 49ers QB Brian Hoyer: 'I have a lot of confidence in myself'"> <span class="duration">1:23</span> </div> <div class="media-desc"> <h4 class="video-title">New 49ers QB Brian Hoyer: 'I have a lot of confidence in myself'</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> <script type="text/javascript">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</script> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">14 days ago</time> <h2 class="title video-title"> <a href="http://www.sacbee.com/news/politics-government/national-politics/article136612798.html">Pro-Trump rally in Olympia also draws protesters</a> </h2> </div> </div> <div id="playlist-136612798-1489990919525"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.sacbee.com/news/politics-government/national-politics/wrm22k-Trump/alternates/LANDSCAPE_200/Trump" alt="Pro-Trump rally in Olympia also draws protesters"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">3:13</span> </div> <div class="media-desc"> <time class="published-date hidden">14 days ago</time> <h4 class="title video-title">Pro-Trump rally in Olympia also draws protesters</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.sacbee.com/news/politics-government/national-politics/frovjc-Spicer/alternates/LANDSCAPE_200/Spicer" alt="White House: Mexico border wall could be funded by tax on imports"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:13</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">White House: Mexico border wall could be funded by tax on imports</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.sacbee.com/news/politics-government/national-politics/cc71qp-PenaNieto/alternates/LANDSCAPE_200/PenaNieto" alt="Mexico President Peña Nieto rejects U.S. decision to build wall"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">2:29</span> </div> <div class="media-desc"> <time class="published-date hidden">2 months ago</time> <h4 class="title video-title">Mexico President Peña Nieto rejects U.S. decision to build wall</h4> </div> </a> </div> </div> </div> </div> </div> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.sacbee.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="139580058"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.sacbee.com/news/politics-government/national-politics/">
National Politics
</a>
</h1>
<article class="national_politics media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/news/politics-government/national-politics/article139580058.html#wgt=trending">
Busy day set for Maryland lawmakers on 'crossover' day
</a>
</h2>
</div>
</article>
<article class="news media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/news/article139579578.html#wgt=trending">
China's trading partners alarmed by food import controls
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/news/business/article139579558.html#wgt=trending">
Trump budget would cut funding by 25 percent at institute
</a>
</h2>
</div>
</article>
<article class="nation_world media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/news/nation-world/article139579458.html#wgt=trending">
Counting Americans: A new Mideast box on census is sensitive
</a>
</h2>
</div>
</article>
<article class="business media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/news/business/article139579463.html#wgt=trending">
Asian stocks lower after G20 drops anti-protectionism pledge
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="139580058"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Editor's Choice Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="29643" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90482"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="139580058"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="139580058"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="139580058"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="139580058"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.sacbee.com/" target="_top"><img src="http://www.sacbee.com/static/images/sacbee/logo-sm.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="https://secure.sacbee.com/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT/#navlink=mi_footer">
Subscribe
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer">
News in Education (NIE)
</a>
</li>
<li>
<a href="/site-services/newsletters/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/faq/#navlink=mi_footer">
FAQ
</a>
</li>
<li>
<a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer" target="_blank">
Photo Reprints
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Jobs at The Bee
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Smartphone and Tablet Apps
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=105" target="_blank">
Mobile Alerts
</a>
</li>
<li>
<a href="https://www.facebook.com/sacramentobee" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/sacbee_news/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/sacramentobee" target="_blank">
YouTube
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://sacramentobee.adperfect.com/" target="_blank">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">
Place a Legal Notice
</a>
</li>
<li>
<a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">
Place a Digital Ad
</a>
</li>
<li>
<a href="http://www.sacbee.com/advertise/#navlink=mi_footer">
Place a Newspaper Ad
</a>
</li>
<li>
<a href="http://sacramento.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.sacbee.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/commenting-policy/#navlinks=footer">
Commenting Policy
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="https://secure.sacbee.com/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT/#navlink=mi_footer">
Subscribe
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer">
News in Education (NIE)
</a>
</li>
<li>
<a href="/site-services/newsletters/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/faq/#navlink=mi_footer">
FAQ
</a>
</li>
<li>
<a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer" target="_blank">
Photo Reprints
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Jobs at The Bee
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Smartphone and Tablet Apps
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=105" target="_blank">
Mobile Alerts
</a>
</li>
<li>
<a href="https://www.facebook.com/sacramentobee" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/sacbee_news/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/sacramentobee" target="_blank">
YouTube
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://sacramentobee.adperfect.com/" target="_blank">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">
Place a Legal Notice
</a>
</li>
<li>
<a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">
Place a Digital Ad
</a>
</li>
<li>
<a href="http://www.sacbee.com/advertise/#navlink=mi_footer">
Place a Newspaper Ad
</a>
</li>
<li>
<a href="http://sacramento.dealsaver.com/#navlink=mi_footer">
Local Deals
</a>
</li>
<li>
<a href="http://findnsave.sacbee.com/#navlink=mi_footer">
Shopping
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/commenting-policy/#navlinks=footer">
Commenting Policy
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="139580058"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='139580058'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<!-- Render Footer from Escenic or WPS based on switch-->

<script type="text/javascript">
var WFClientTypeDef = {
    "extraSmall": "(max-width: 767px)",
    "medium": "(min-width: 992px) and (max-width: 1199px)",
    "large": "(min-width: 1200px)",
    "small": "(min-width: 768px) and (max-width: 991px)"
};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-8e1cd68cb2.js"></script>

<script type="text/javascript" >
mi_Ads.env.init();
</script>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=49306&contextPath=3181-5709-5719-49306-&pubId=8&cat=&meta=read-wirestory&objId=139580058&type=article&title=Busy+day+set+for+Maryland+lawmakers+on+%26%23039%3bcrossover%26%23039%3b+day&url=http%3a%2f%2fwww.sacbee.com%2fnews%2fpolitics-government%2fnational-politics%2farticle139580058.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=49306&amp;contextPath=3181-5709-5719-49306-&amp;pubId=8&amp;cat=&amp;meta=read-wirestory&amp;objId=139580058&amp;type=article&amp;title=Busy+day+set+for+Maryland+lawmakers+on+%26%23039%3bcrossover%26%23039%3b+day&amp;url=http%3a%2f%2fwww.sacbee.com%2fnews%2fpolitics-government%2fnational-politics%2farticle139580058.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-28', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.sacbee.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.sacbee.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.sacbee.com/mistats/finalizestats.js"></script>
</div>
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7444/cc.js?ns=_cc7444" id="LOTCC_7444"></script>
<script>_cc7444.bcp();</script>
</body>
</html>
