<!DOCTYPE html>
<html lang="en">
    <head>
        
    <meta charset="utf-8">




<script>
    var gomez={
    gs: new Date().getTime(),
    acctId:"D3FD89",
    grpId:"Escenic",
    grpId1:"SAC",
    grpId2:window.location.hostname,
    grpId3:"unknown",
    pgId:"story-detail",
    wrate:1
};
</script>

<script type='text/javascript'>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</script>




    
        <meta name="msapplication-TileColor" content="#FFFFFF"/>
    

    
        <meta name="msapplication-TileImage" content="http://www.sacbee.com/static/theme/sacbee/base/ico/windowsmetro-144.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-144-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-114-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-72-precomposed.png"/>
    

    
        <link rel="apple-touch-icon-precomposed" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-57-precomposed.png"/>
    

    
        <link rel="shortcut icon" href="http://www.sacbee.com/static/theme/sacbee/base/ico/favicon.png"/>
    

    
        <meta name="twitter:card" content="summary_large_image"/>
    

    
        <meta name="twitter:site" content="sacbee_news"/>
    

    
        <meta name="twitter:title" content="California’s next governor will be its most powerful"/>
    

    
        <meta property="og:site_name" content="sacbee"/>
    

    
        <meta property="og:type" content="article"/>
    

    
        <meta property="og:title" content="California’s next governor will be its most powerful"/>
    

    
        <meta property="og:url" content="http://www.sacbee.com/opinion/op-ed/article191979919.html"/>
    

    
        <meta property="og:image" content="http://www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_1140/California%20Wildfires"/>
    

    
        <meta name="twitter:image" content="http://www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_1140/California%20Wildfires"/>
    

    
        <meta property="og:description" content="Our state’s governorship has grown so great in reach and power that it now constitutes a second American presidency. California governors sign international treaties and agreements."/>
    

    
        <meta name="twitter:description" content="Our state’s governorship has grown so great in reach and power that it now constitutes a second American presidency. California governors sign international treaties and agreements."/>
    

    
        <meta property="fb:app_id" content="00000000"/>
    

    

    
        <meta name="title" content="California&#39;s next governor will be its most powerful | The Sacramento Bee"/>
    

    
        <meta name="allow-comments" content="true"/>
    

    
        <meta name="description" content="Our state’s governorship has grown so great in reach and power that it now constitutes a second American presidency. California governors sign international treaties and agreements."/>
    

    
        <meta name="keywords" content="gov., jerry, brown, power, california, arnold, schwarzenegger, gray, davis, pete, wilson, donald, trump"/>
    

    
        <meta name="news_keywords" content="gov., jerry, brown, power, california, arnold, schwarzenegger, gray, davis, pete, wilson, donald, trump"/>
    

    
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    

    
        <meta name="googlebot" content="noodp, noarchive"/>
    

    
        <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    

    
        <link rel="canonical" href="http://www.sacbee.com/opinion/op-ed/article191979919.html
"/>
    

    
        <meta name="original-source" content="http://www.sacbee.com/opinion/op-ed/article191979919.html
"/>
    

    
        <meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
    

<title>California&#39;s next governor will be its most powerful | The Sacramento Bee</title>


<link rel="amphtml" href="http://amp.sacbee.com/opinion/op-ed/article191979919.html">

<meta name="msapplication-TileImage" content="/wps/build/images/sacbee/windowsmetro-144.png"/>



<link rel="apple-touch-icon-precomposed" sizes="144x144" href="/wps/build/images/sacbee/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="/wps/build/images/sacbee/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="/wps/build/images/sacbee/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="/wps/build/images/sacbee/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="/wps/build/images/sacbee/favicon.png">






    


<script type="text/javascript"
            src="/wps/source/scripts/libs/require.js"></script>

<script type="text/javascript">
    var wpsConfig = {
        baseUrl: '/wps/source/scripts/src',
        urlArgs: 'misv=77bbab1',
        paths: {
            'fastdom': '../libs/fastdom.min',
            'moment': '../libs/moment.min',
            'jwplayer': '../libs/jwplayer',
            'flickity': '../libs/flickity.pkgd.min',
            'identity': '../libs/identityModulev3.min'
        },
        waitSeconds: 0
    };
    
    var wpsRequire = requirejs.config(wpsConfig);
</script>

<script>
    var mi = (function(mod) {
        mod.lazyloaders = mod.lazyloaders || [];
        return mod;
    })(mi || {});
    
</script>


    <script>mi.inMarket=false</script>



<link href="/wps/build/css/theme.markets/sacbee-f1265dd087.css" rel="stylesheet" type="text/css"/>


<!--[if lt IE 9]>
<script type="text/javascript" src="//oss.maxcdn.com/html5shiv/3.7.3/html5shiv.min.js"></script>
<script type="text/javascript" src="//oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.9/es5-shim.min.js"></script>
<![endif]-->

<script type="text/javascript" src=" /wps/source/scripts/libs/jquery-1.10.2.min.js"></script>
<script type="text/javascript" src="/wps/build/js/mi-header-27287160fa.js"></script>



    <script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
        wpsRequire(['identity'], function(IdentityModule) {
            $(window).load(function() {
                var identityModule = new IdentityModule();
                var identityCookieName = 'AccessToken';
                var identityPrefix = 'mcv4';
                $.getJSON('https://api.ipify.org?format=jsonp&callback=?')
                 .done(function(json) {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                 })
                 .fail(function() {
                     identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
            });
        });
    </script>
    
        


        <!-- 
                
                
                
                

                
                
                
                

                
                
                

                
                

                
                
                
                
                
                
                

                
                
                
                

                
                
                
                


                
                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->


    



<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.viewsizes':[{"Extra-Small":[0,0]},{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]}],
'marketInfo.adsizes':{"outofpage":{},"wallpaper":{'1600x600':[1600,600],'None':[]},"floorboard":{'285x70':[285,70],'None':[]},"default":{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,30],[970,90],[970,250]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]} },'Plus.localBrand':'Plus',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'accuweather.dev':'false',
'accuweather.locationKey':'347627',
'accuweather.locationString':'Sacramento',
'accuweather.partnerCode':'MCCLATCHY',
'classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento',
'classads.carsUrl':'http://www.cars.com/?aff=sacbee',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/',
'facebook.app.id':'00000000',
'findnsave.tracking':'findnsave',
'legacy.affiliateId':'sb000106',
'legacy.siteName':'sacbee',
'marketInfo.CarsAFF':'sacbee',
'marketInfo.CarsSEO':'Buy your car from cars.com',
'marketInfo.JobsSiteID':'mc_sb003',
'marketInfo.Jobslr':'cbmc_sb',
'marketInfo.addcities':'Elk Grove, Folsom, Roseville, Davis, Citrus Heights, Rancho Cordova, Carmichael, Rocklin, Fair Oaks, West Sacramento, Stockton, El Dorado Hills, Lincoln, Antelope, Woodland, Orangevale, Auburn, Granite Bay',
'marketInfo.adretargeting.kill_list':'[&quot;criteo&quot;, &quot;simpli.fi&quot;]',
'marketInfo.allow_ads':'true',
'marketInfo.careerbuilder.lr':'CBMC_SB',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'marketInfo.careerbuilder.s_freshness':'30',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ',
'marketInfo.city':'Sacramento',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento',
'marketInfo.classads.homefinderUrl':'',
'marketInfo.clipped_taxonomy':'News/Opinion/Editorial',
'marketInfo.code':'SAC',
'marketInfo.county':'',
'marketInfo.devDirectory':'',
'marketInfo.domain':'sacbee',
'marketInfo.followLinks':'1',
'marketInfo.location':'Sacramento',
'marketInfo.logoAltText':'The Sacramento Bee',
'marketInfo.market_identifier':'SAC.site_sacbee',
'marketInfo.name':'The Sacramento Bee',
'marketInfo.networkid':'7675',
'marketInfo.phone':'916-321-1000',
'marketInfo.product':'site',
'marketInfo.region':'Sacramento Valley, Northern California, North State, NorCal, Central Valley, Foothills, Sierra Foothills, Sacramento Delta',
'marketInfo.siteId':'4',
'marketInfo.sourcelevel':'oped',
'marketInfo.state':'California',
'marketInfo.state_abbreviation':'CA',
'marketInfo.staticDirectory':'sacbee',
'marketInfo.street_address':'2100 Q St., Sacramento, CA 95816',
'marketInfo.taxonomy':'News/Opinion/Editorial//',
'marketInfo.webmaster_email':'webmaster@sacbee.com',
'marketInfo.zipcode':'95814',
'nativo.story.placements':'760694,748360,844312',
'nativo.video.placements':'869344,869343',
'olive.localBrand':'e-Edition',
'publication.domain':'Sacbee.com',
'publication.mediadomain':'media.sacbee.com',
'zvents.domain':'http://events.sacbee.com',
'zvents.max_events':'4',
'zvents.max_sponsored':'2',
'zvents.swhat':'',
'zvents.swhen':'next 3 days',
'marketInfo.pagelevel':'story',
});
</script>

<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:191979919";
    mistats.pagename="Story:191979919|California’s next governor will be its most powerful";
    mistats.taxonomy="News|Opinion|Editorial||";
    mistats.channel="Viewpoints";
    mistats.contentsource="Sacramento|Joe Mathews";
    mistats.pubdate="2017/12/28";
    mistats.moddate="2017/12/28 H12";
    mistats.keywords="gov. jerry brown power california arnold schwarzenegger gray davis pete wilson donald trump";
</script>
<script src="//media.sacbee.com/misites/sac/sacbee.js"></script>


    <script type="text/javascript">
        var imgLazyLoadThreshold = 500;
    </script>



    <script type="text/javascript">
        mi_Ads.env.create();
    </script>

    
        <!-- as we will be patching MI_Ads.js we need to be injected here instead of required -->
<script type="text/javascript" src="/wps/source/scripts/src/amazon-patch.js?misv=77bbab1"></script>
<script>!function(n,t,e,a,s,i,c){function o(e,a){t[n]._Q.push([e,a])}t[n]||(t[n]={init:function(){o("i",arguments)},fetchBids:function(){o("f",arguments)},setDisplayBids:function(){},_Q:[]},i=e.createElement(a),i.async=!0,i.src=s,c=e.getElementsByTagName(a)[0],c.parentNode.insertBefore(i,c))}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");
    var patches = [AmazonPatch.patches.preRoll];
    $.when(
        AmazonPatch.amazon.init({
            pubID: '3108',
            adServer: 'googletag',
            videoAdServer: 'DFP',
            bidTimeout: 5 * 1000 // setting the timeout to 5 seconds
        })
    ).then(function(patch) {
        patch.apply(patches);
    });
</script>
    

    
        
    <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [],
        googletag.cmd.push(function(){
            googletag.pubads().disableInitialLoad();
        });
        var getPreBidVarValue = function() {
            var constructedVar;
            var urlPathReg = /([^\/]*)\/*$/;
            var classifiedSearchReg = /homes|cars|jobs|search/;
            var urlPath = window.location.pathname;
            var lastUrlComponent = urlPath.match(urlPathReg)[1];
            var marketIdentifier = mi.pageInfo.getConf('marketInfo.market_identifier');
            var pageLevel = mi.pageInfo.getConf('marketInfo.pagelevel');
            var sourceLevel = mi.pageInfo.getConf('marketInfo.sourcelevel');
            var isArticle = new RegExp(/.html$/).test(urlPath);
            if ( lastUrlComponent === 'video' ) {
                pageLevel = 'videofront';
            } else if ( lastUrlComponent === 'galleries' ) {
                pageLevel = 'galleryfront';
            } else if ( lastUrlComponent.match(classifiedSearchReg) ) {
                pageLevel = pageLevel + '.' + sourceLevel;
            } else if (urlPath.search("/weather/") !== -1  && !isArticle) {
                pageLevel = 'sectfront.weather';
            } else if (urlPath.search("/latest-news/") !== -1 && !isArticle) {
                pageLevel = 'sectfront.latestnews';
            } else if (urlPath.search("-columns-blogs/") !== -1 && !isArticle) {
                pageLevel = 'blogfront';
            }

            if ( mi_Ads.env.outOfMarket.pageLevelOOM === true && mi_Ads.env.outOfMarket.serverOOMHeader === true ) {
                pageLevel = pageLevel + '-oom';
            }

            constructedVar = marketIdentifier + '.' + pageLevel;

            return constructedVar;
        };
        var preBidMarketPage = getPreBidVarValue();
    </script>
    <script src="//acdn.adnxs.com/prebid/c/7543/pb.js" async="true"></script>

    

    
    <script type="text/javascript" src="//ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid"></script>






<script type="text/javascript">
    var getSubscribedFlag = false;
</script>


    
        
    
    <script type="text/javascript">
        getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        console.log('SubscribedFlag :', getSubscribedFlag);
    </script>



<script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
</script>
<script src="//s.ntv.io/serve/load.js" async></script>




    <script src="//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5" async></script>



    </head>
    <body class="story wps-body-main">
        
    
        <script src="http://media.sacbee.com/static/scripts/sbjs/sbjs-inline.js#ga,cx,nd,u"></script>
        
    <header>
    
    <div class="hide">
        <div class="ad-widget" id="mn-gpt-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad" audience="all" articleId="191979919"></div>
    </div>
    
     <div id="masthead-container">
        <div class="container">
            <div class="masthead-row">
                <div id="masthead-main">
                    <div id="masthead-logo">
                        <a href="/" target="_top">
                            <img src="/wps/build/images/sacbee/logo-lg.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive center-block" />
                            
                                <h1>California&#39;s next governor will be its most powerful | The Sacramento Bee</h1>
                            
                        </a>
                    </div>
                    
<div id="quick-nav" class="hidden-xs">
    <ul class="nav navbar-nav">
        
            <li><a href="/news/#navlink=navbar">News</a></li>
        
            <li><a href="/sports/#navlink=navbar">Sports</a></li>
        
            <li><a href="/entertainment/#navlink=navbar">Entertainment</a></li>
        
            <li><a href="/classified-ads/#navlink=navbar">Classifieds</a></li>
        
    </ul>

    <div id="site-search-lg" class="visible-lg">
        
        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

    </div>
    <div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
        <a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
        <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
            <li class="input-group">
                
                
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

            </li>
        </ul>
    </div>
</div>

                </div>
                <div id="masthead-ad" class="visible-md visible-lg"><div class="ad-widget" id="mn-gpt-2" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="234x60" Medium="234x60" Small="None" Extra-Small="None" articleId="191979919"></div></div>
            </div>
            <div id="main-nav-container">
                <div class="weather-container hidden-xs">
                    <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Sunny">
                    <img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        54°
                    </div>
                </a>
            </div>
    </div>
</div>

                </div>
                <div id="login-subscribe" class="hidden-xs">
                    
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sacbee.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.sacbee.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.sacbee.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.sacbee.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sacbee.com/my-account"> My Account</a></li>';
                }
            }
            if ( 1 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
                </div>
                
<div id="main-nav">
    <nav class="navbar navbar-default " role="navigation">
        <div class="navbar-header">
            <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
                <span class="nav-label hidden-xs">Full Menu</span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
                <span class="icon-bar"></span>
            </button>
        </div>
        <div id="navbar-collapse-1" class="navbar-collapse collapse">
            <div id="search-icon-xs" class="site-search dropdown visible-xs">
                <a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
                <ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
                    <li class="input-group">
                        
                        
    <form action="/search/" class="form-inline" id="site-search" role="search">

        <input type="text" name="q" class="form-control" placeholder="Search the site"/>
        <button class="input-group-addon" type="submit">
          <span class="glyphicon glyphicon-search"></span>
        </button>
    </form>

                    </li>
                </ul>
            </div>
            <div class="weather-container visible-xs">
                <div class="miWeather">
    <div class="miWeatherCurrent">
        
        <div class="mi-weather-conditions"><a href="/weather" title="Sunny">
                    <img src="/wps/source/images/widgets/weather/small/1.png" alt="Sunny"/>
                    <div class="mi-weather-conditions-temp">
                        54°
                    </div>
                </a>
            </div>
    </div>
</div>

            </div>
            
<ul class="paywall-links">
    
        
        
        
        
        
        
            
        
        <script type="text/javascript">
            var userName = checkUserSubscribed('MPPUser');
            var signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sacbee.com/static/signin"> Sign In</a> </li>';
            var subscribeOrSignOutLink = '<li><a href="https://account.sacbee.com/static/subscribe">Subscribe</a></li>';
            if ( getSubscribedFlag ) {
                if(userName) {
                    userName = JSON.parse(userName);
                }
                subscribeOrSignOutLink = '<li><a href="https://account.sacbee.com/sign-out">Sign Out</a> </li>';
                if( userName && userName.firstName) {
                    signInOrAccountLink = '<li class="mpp-username mpp-usericon"><a href="https://account.sacbee.com/my-account"> '+userName.firstName+'</a></li>';
                }else{
                    signInOrAccountLink = '<li class="mpp-usericon"><a href="https://account.sacbee.com/my-account"> My Account</a></li>';
                }
            }
            if ( 2 ==1 ) {
                $(".hidden-xs ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
            else {
                $("#navbar-collapse-1 ul.paywall-links").prepend(signInOrAccountLink," ",subscribeOrSignOutLink);
            }
        </script>
    
</ul>
            <ul class="nav navbar-nav">
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Customer Service
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
            
        
            
                <li><a href="/e-edition/#navlink=subnav">e-Edition</a></li>
            
        
            
                <li><a href="http://buzzpoints.sacbee.com/#navlink=subnav">BeeBuzzPoints</a></li>
            
        
            
                <li class="dropdown-header">About Us</li>
            
        
            
                <li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
            
        
            
                <li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
            
        
            
                <li><a href="/mobile/#navlink=subnav">Apps</a></li>
            
        
            
                <li><a href="http://www.sacbee.com/mobile/#navlink=subnav">Mobile &amp; Apps</a></li>
            
        
            
                <li><a href="http://x.email.sacbee.com/ats/url.aspx?cr=663&amp;wu=30#navlink=subnav">Newsletters</a></li>
            
        
            
                <li><a href="/site-services/social-media/#navlink=subnav">Twitter, Facebook, Google+, YouTube</a></li>
            
        
            
                <li><a href="http://nie4u.com/#navlink=subnav">News in Education (NIE)</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Local
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/local/#navlink=subnav">Sacramento Region</a></li>
            
        
            
                <li><a href="/news/local/city-arena/#navlink=subnav">Arena</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/city-beat/#navlink=subnav">City Beat</a></li>
            
        
            
                <li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
            
        
            
                <li><a href="/site-services/databases/local-pay/article96171642.html#navlink=subnav">Local Govt Salary Database</a></li>
            
        
            
                <li><a href="http://www.sacbee.com/news/local/homeless/#navlink=subnav">The Homeless</a></li>
            
        
            
                <li><a href="/news/local/news-columns-blogs/marcos-breton/#navlink=subnav">Marcos Bretón</a></li>
            
        
            
                <li><a href="/news/local/transportation/#navlink=subnav">Transportation</a></li>
            
        
            
                <li><a href="/news/local/education/#navlink=subnav">Education</a></li>
            
        
            
                <li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
            
        
            
                <li><a href="/news/local/health-and-medicine/#navlink=subnav">Health &amp; Medicine</a></li>
            
        
            
                <li><a href="/news/traffic/#navlink=subnav">Traffic Conditions</a></li>
            
        
            
                <li><a href="/news/weather/#navlink=subnav">Weather</a></li>
            
        
            
                <li class="dropdown-header">Communities</li>
            
        
            
                <li><a href="/community/elk-grove/#navlink=subnav">Elk Grove</a></li>
            
        
            
                <li><a href="/community/folsom-el-dorado/#navlink=subnav">Folsom/El Dorado</a></li>
            
        
            
                <li><a href="/community/roseville-placer/#navlink=subnav">Roseville/Placer</a></li>
            
        
            
                <li><a href="/community/yolo/#navlink=subnav">Yolo</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Sports
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/sports/#navlink=subnav">Sports</a></li>
            
        
            
                <li><a href="/sports/nba/sacramento-kings/#navlink=subnav">Kings</a></li>
            
        
            
                <li><a href="/sports/nba/sacramento-kings/kings-blog/#navlink=subnav">Kings Corner with Jason Jones</a></li>
            
        
            
                <li><a href="/sports/nba/#navlink=subnav">NBA News</a></li>
            
        
            
                <li><a href="/sports/nfl/san-francisco-49ers/#navlink=subnav">49ers with Matt Barrows</a></li>
            
        
            
                <li><a href="/sports/mlb/san-francisco-giants/#navlink=subnav">Giants</a></li>
            
        
            
                <li><a href="/sports/mlb/oakland-as/#navlink=subnav">Oakland A&#39;s</a></li>
            
        
            
                <li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
            
        
            
                <li><a href="/sports/high-school/joe-davidson/#navlink=subnav">Joe Davidson</a></li>
            
        
            
                <li><a href="/sports/spt-columns-blogs/ailene-voisin/#navlink=subnav">Ailene Voisin</a></li>
            
        
            
                <li class="dropdown-header">More Sports</li>
            
        
            
                <li><a href="/sports/nfl/oakland-raiders/#navlink=subnav">Raiders</a></li>
            
        
            
                <li><a href="/sports/nfl/#navlink=subnav">NFL News</a></li>
            
        
            
                <li><a href="/sports/mlb/#navlink=subnav">MLB News</a></li>
            
        
            
                <li><a href="/sports/other-sports/river-cats/#navlink=subnav">River Cats</a></li>
            
        
            
                <li><a href="/sports/mls/#navlink=subnav">Soccer</a></li>
            
        
            
                <li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
            
        
            
                <li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
            
        
            
                <li><a href="/sports/nascar-auto-racing/#navlink=subnav">Auto Racing</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Politics
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
            
        
            
                <li><a href="/news/politics-government/capitol-alert/#navlink=subnav">Capitol Alert</a></li>
            
        
            
                <li><a href="/news/politics-government/the-state-worker/#navlink=subnav">State Workers</a></li>
            
        
            
                <li><a href="/news/politics-government/election/local-election/#navlink=subnav">Local Elections</a></li>
            
        
            
                <li><a href="/news/politics-government/election/california-elections/poligraph/#navlink=subnav">PoliGRAPH</a></li>
            
        
            
                <li><a href="/site-services/databases/state-pay/#navlink=subnav">State Worker Salary Database</a></li>
            
        
            
                <li><a href="/news/politics-government/article2709155.html#navlink=subnav">Legislative Gifts</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Investigations
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/special-reports/#navlink=subnav">Investigations</a></li>
            
        
            
                <li><a href="/site-services/databases/#navlink=subnav">Data Tracker</a></li>
            
        
            
                <li><a href="/news/special-reports/the-public-eye/#navlink=subnav">Public Eye</a></li>
            
        
            
                <li><a href="/news/investigations/afghan-refugees/#navlink=subnav">Afghan Refugees</a></li>
            
        
            
                <li><a href="/news/investigations/nursing-homes/#navlink=subnav">Nursing Homes</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Opinion
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/opinion/#navlink=subnav">Opinion</a></li>
            
        
            
                <li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
            
        
            
                <li><a href="/opinion/op-ed/#navlink=subnav">Viewpoints</a></li>
            
        
            
                <li><a href="/opinion/california-forum/#navlink=subnav">California Forum</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
            
        
            
                <li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
            
        
            
                <li><a href="/opinion/editorial-cartoons/jack-ohman/#navlink=subnav">Jack Ohman</a></li>
            
        
            
                <li class="dropdown-header">Columnists</li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/shawn-hubler/#navlink=subnav">Shawn Hubler</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/foon-rhee/#navlink=subnav">Foon Rhee</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/erika-d-smith/#navlink=subnav">Erika D. Smith</a></li>
            
        
            
                <li><a href="/opinion/opn-columns-blogs/joyce-terhaar/#navlink=subnav">Joyce Terhaar</a></li>
            
        
            
                <li><a href="/opinion/editorial-board/#navlink=subnav">Editorial Board</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Entertainment
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/entertainment/#navlink=subnav">Entertainment &amp; Life</a></li>
            
        
            
                <li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Theater</a></li>
            
        
            
                <li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
            
        
            
                <li><a href="/entertainment/living/home-garden/#navlink=subnav">Home &amp; Garden with Debbie Arrington</a></li>
            
        
            
                <li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
            
        
            
                <li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
            
        
            
                <li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
            
        
            
                <li><a href="/entertainment/living/pets/#navlink=subnav">Pets</a></li>
            
        
            
                <li><a href="/entertainment/living/travel/#navlink=subnav">Travel</a></li>
            
        
            
                <li class="dropdown-header">More Entertainment</li>
            
        
            
                <li><a href="http://events.sacbee.com/#navlink=subnav">Events Calendar</a></li>
            
        
            
                <li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
            
        
            
                <li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
            
        
            
                <li><a href="/entertainment/games-puzzles/#navlink=subnav">Puzzles</a></li>
            
        
            
                <li><a href="/entertainment/tv/listings/#navlink=subnav">TV Listings</a></li>
            
        
            
                <li><a href="https://mcclatchy.nextbee.com/sacbee/dashboard-signed-out.html">Sacbee Rewards</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Food &amp; Drink
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
            
        
            
                <li><a href="/food-drink/restaurants/#navlink=subnav">Restaurants News &amp; Reviews</a></li>
            
        
            
                <li><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav">Restaurant Directory</a></li>
            
        
            
                <li><a href="/food-drink/recipes/#navlink=subnav">Cooking &amp; Recipes</a></li>
            
        
            
                <li><a href="/food-drink/beer/#navlink=subnav">Beer</a></li>
            
        
            
                <li><a href="/food-drink/wine/#navlink=subnav">Wine</a></li>
            
        
            
                <li><a href="/food-drink/appetizers/#navlink=subnav">Appetizers Blog</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                California
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/state/#navlink=subnav">California</a></li>
            
        
            
                <li><a href="/news/state/california/marijuana/#navlink=subnav">Marijuana</a></li>
            
        
            
                <li><a href="/news/state/california/water-and-drought/#navlink=subnav">Water &amp; Drought</a></li>
            
        
            
                <li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Business
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/business/#navlink=subnav">Business</a></li>
            
        
            
                <li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
            
        
            
                <li><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav">Market Summary</a></li>
            
        
            
                <li><a href="/news/business/biz-columns-blogs/cathie-anderson/#navlink=subnav">Cathie Anderson</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Nation &amp; World
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
            
        
            
                <li><a href="/news/nation-world/national/#navlink=subnav">National</a></li>
            
        
            
                <li><a href="/news/nation-world/world/#navlink=subnav">World</a></li>
            
        
            
                <li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
            
        
            
                <li><a href="/entertainment/living/family/#navlink=subnav">Family</a></li>
            
        
            
                <li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
            
        
            
                <li><a href="/entertainment/tv/#navlink=subnav">TV news</a></li>
            
        
            
                <li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
            
        
            
                <li><a href="/entertainment/ent-columns-blogs/video-break/#navlink=subnav">Video Break</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Obituaries
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="/news/local/obituaries/#navlink=subnav">News Obituaries</a></li>
            
        
            
                <li><a href="http://www.legacy.com/obituaries/sacbee/#navlink=subnav">Death Notices</a></li>
            
        
            
                <li><a href="/customer-service/faq/article2709838.html#navlink=subnav">FAQ</a></li>
            
        
            
                <li><a href="https://www.legacy.com/obit-messenger/#navlink=subnav">ObitMessenger</a></li>
            
        
            
                <li><a href="http://www.sacbee.com/classified-ads/In+Time+of+Need/classification/In+Memoriams/#navlink=subnav">In Memoriam</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li class="nav-divider"></li>
                    
                
                    
                        <li class="dropdown">
                            <a href="#" class="dropdown-toggle" data-toggle="dropdown">
                                <span class="glyphicon glyphicon-chevron-left"></span>
                                Local Deals
                                <span class="glyphicon glyphicon-chevron-right"></span>
                                <b class="caret"></b>
                            </a>
                            
    <ul class="dropdown-menu">
        
            
                <li><a href="http://findnsave.sacbee.com#navlink=subnav">Shopping</a></li>
            
        
            
                <li><a href="http://sacbee.findnsave.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
            
        
            
                <li><a href="http://sacbee.findnsave.com/Circulars/#navlink=subnav">Weekly Ads</a></li>
            
        
            
                <li><a href="http://webspecialdeal.com/SacBeeStore/index.php#navlink=subnav">The Sacramento Bee Store</a></li>
            
        
            
                <li><a href="/golfcard/#navlink=subnav">Golf Card</a></li>
            
        
            
                <li><a href="http://webspecialdeal.com/SacBeeStore/index.php?route=product/product&amp;product_id=230#navlink=subnav">Farm to Fork Dining Card</a></li>
            
        
    </ul>

                        </li>
                    
                
                    
                        <li><a href="https://jobs.sacbee.com#navlink=subnav">Jobs</a><li>
                    
                
                    
                        <li><a href="http://www.startmoonlighting.com/mni/The-Sacramento-Bee/?utm_source=The-Sacramento-Bee&amp;utm_medium=navweblink&amp;utm_campaign=MNI#navlink=subnav">Moonlighting</a><li>
                    
                
                    
                        <li><a href="/cars/#navlink=subnav">Cars</a><li>
                    
                
                    
                        <li><a href="/homes/#navlink=subnav">Homes</a><li>
                    
                
                    
                        <li><a href="/classified-ads/#navlink=navbar">Classifieds</a><li>
                    
                
                    
                        <li><a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx#navlink=subnav">Legal Notices</a><li>
                    
                
                    
                        <li><a href="http://sacramentobee.adperfect.com/#navlink=subnav">Place an Ad</a><li>
                    
                
                    
                        <li><a href="/advertise/#navlink=navbar">Advertise</a><li>
                    
                
                    
                        <li><a href="/mobile/#navlink=subnav">Mobile &amp; Apps</a><li>
                    
                
            </ul>
        </div>
    </nav>
</div>
<script type="text/javascript">

jQuery('.dropdown > a').attr('data-target','#');

// Make dropdowns work on hover at large breakpoint
jQuery(function() {
    jQuery("#masthead-container .dropdown").hover(
        function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
        function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
    );
});

// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
});

</script>

            </div>
        </div>
    </div>
    
</header>


        
    
        









        



<div class="container">
    <div id="leaderboard-ad" class="ad border-bottom">
      <!-- mobile-leaderboard class is integrated with sticky-leaderboard.js -->
        <div class="visible-xs mobile-leaderboard">
            <div class="ad-widget" id="mn-gpt-3" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="320x50" articleId="191979919"></div>
        </div>
        <div class="hidden-xs">
            <div class="ad-widget" id="mn-gpt-4" adtype="default" pkg="d" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="None" articleId="191979919"></div>
        </div>
    </div>
</div>
<section class="container story" role="main">
    <div class="row story-rail-wrapper">
        
        <div class="wide-rail">
            
                





    <div class="lead-item">
        
            






    <div class="img-container picture ">   
        <picture>
            <!--[if IE 9]><video style="display: none;"><![endif]-->
            <source srcset="//www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_1140/California%20Wildfires" media="(min-width: 992px)">
            <source srcset="//www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_ 960/California%20Wildfires" media="(min-width: 768px)">
            <source srcset="//www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_768/California%20Wildfires" media="(min-width: 601px)">
            <source srcset="//www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_640/California%20Wildfires" media="(min-width: 441px)">
            <source srcset="//www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_480/California%20Wildfires" media="(min-width: 320px)">
            <!--[if IE 9]></video><![endif]-->
            
            <img class="responsive-image"  srcset="//www.sacbee.com/opinion/op-ed/1qzpmm/picture191979894/alternates/LANDSCAPE_1140/California%20Wildfires" alt="Gov. Jerry Brown discusses the Southern California wildfires during a press conference on Dec. 9 in Ventura." title="Gov. Jerry Brown discusses the Southern California wildfires during a press conference on Dec. 9 in Ventura." />
            
        </picture> 

</div>

            
                <div class="caption">
                    
    
        <span class="caption-text">Gov. Jerry Brown discusses the Southern California wildfires during a press conference on Dec. 9 in Ventura. </span>
    
    
        <span class="photographer">Noah Berger</span>
    
    
        <span class="credits">AP</span>
    

                </div>
            
        
        
            <div class="lead-caption">
                
                    
                        
    
        <span class="caption-text">Gov. Jerry Brown discusses the Southern California wildfires during a press conference on Dec. 9 in Ventura. </span>
    
    
        <span class="photographer">Noah Berger</span>
    
    
        <span class="credits">AP</span>
    

                    
                
            </div>
        
    </div>
    <script type="text/javascript">
        setLeadImageSize();
        $(window).resize(function() {
            var clientWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if (clientWidth > 767) {
                $('.lead-item').find('.caption').hide();
                $('.lead-item .lead-caption').show();
            }
            else {
                $('.lead-item .lead-caption').hide();
            }
            setLeadImageSize();
        });
        $('.lead-item img').click(function(){
            var elemWidth = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
            if(elemWidth < 768){
                $('.lead-item .caption').slideToggle(250);
            }
        });
        $(".lead-item .wps-caption-toggle").click(function(){
            $('.lead-item .caption').slideToggle(250);
        });
        function setLeadImageSize() {
            var leadWidth = $('.lead-item').width();
            $('.lead-item img').css({'max-width': leadWidth});
        }
    </script>

            
            
    
    
    

            <div id="story-header">
                <h2 class="heading section-main-heading link">
                    <a href="//www.sacbee.com/opinion/op-ed/">Viewpoints</a>
                </h2>

                <h3 class="title">California’s next governor will be its most powerful</h3>
            </div>
            <div id="story-body-items"><div class="byline element-spacing-small"><p><span class="ng_byline_name">By Joe Mathews</span></p><p><span class="ng_byline_credit">
                                    Zócalo Public Square
                                </span></p></div>
                    
                    <div class="share-tools-wrapper">
                        
                            <div id="sharebar-story-top"></div>
<script>
(function() {
    var SB = window.SB.v1;
    SB.load('UI.ShareBar', function() {
        SB.UI.ShareBar().init({
            'parent': '#sharebar-story-top',
            'withCounts': true
        }).render();
    });
})();
</script>
<script type="text/javascript">
$(window).scroll(function() {
    var windowCurrentPos = $(window).scrollTop();
    var scrollTopPos = $("#story-body-items").offset().top-50;
    var scrollEndPos = $("#commenting-container").offset().top;
    if(windowCurrentPos >= scrollEndPos || windowCurrentPos < scrollTopPos) {
        $(".share-tools-wrapper").removeClass("sticky-tools");
    }
    else {
        $(".share-tools-wrapper").addClass("sticky-tools");
    }
});
</script>

                        
                    </div>
                

                <p class="published-date">
                    <span id="pubilsh_date">
                        December 28, 2017 12:00 PM
                    </span>
                </p>
                <p class="published-date">
                    
                        <span id="update_date">
                            UPDATED 1 MINUTE AGO
                        </span>
                    
                </p>

                <div class="dateline-storybody">
                    
                    <div id="story-target" class="clearfix">
                        <div id="content-body-" class="content-body">
                            
                            
                            
                            
                                
                                    <p>Who is the most powerful governor in California history?</p>
                                    
                                    
                                    
                                
                                    <p>The next one.</p>
                                    
                                    
                                    
                                
                                    <div class="ng_mm_link1"><div><link href="http://media.sacbee.com/static/newsroom/presentationscripts/ASF.css" rel="stylesheet" type="text/css">&nbsp;<div class="asf-label">Opinion</div></div></div>
                                    
                                    
                                    
                                
                                    <p>Our state’s governorship has grown so great in reach and power that it now constitutes a second American presidency. California governors sign international treaties and agreements. They head a state government that effectively operates as a fourth branch of American government – wielding regulations, lawsuits and the size of the California market to check the president, Congress and even the courts. </p>
                                    
                                        
    <div id="newsletter-signUpWidget"></div>
    <script type="text/javascript">
        (function() {
            var randomUrl = getRandomUrl('http://x.email.sacbee.com/ats/url.aspx?cr=663&wu=177,http://x.email.sacbee.com/ats/url.aspx?cr=663&wu=184,http://x.email.sacbee.com/ats/url.aspx?cr=663&wu=188,http://x.email.sacbee.com/ats/url.aspx?cr=663&wu=260');
            var eventMethod = window.addEventListener ? "addEventListener" : "attachEvent";
            var eventer = window[eventMethod];
            var messageEvent = eventMethod == "attachEvent" ? "onmessage" : "message";
            
            $("<iframe/>", {
                "class" : "col-xs-12",
                "src" : randomUrl,
                "scrolling" : "no",
                "frameborder" : "no"
            }).appendTo("#newsletter-signUpWidget");
            
            eventer(messageEvent, function(e) {
                if (randomUrl.indexOf(e.origin) != -1 ) {
                    var key = e.message ? "message" : "data";
                    var data = JSON.parse(e[key]);
                    
                    switch(data.messageid) {
                        case 100:
                            var signupevent = new CustomEvent( 'signup', {"detail": data} );
                            window.dispatchEvent( signupevent );
                            break;
                        case 200:
                            $('#newsletter-signUpWidget iframe').css('height', data.iframe.height);
                            break;
                    }

                }
            }, false );
        })();
    </script>



    <div id="story-cta-widget" class="subscription-cta-widget cta-fullwidth">
        <h2 class="widget-title">Never miss a local story.</h2>
        <p class="widget-subhead">Sign up today for a free 30 day free trial of unlimited digital access.</p>
        <div class="btn btn-primary widget-button">
            <a href="https://account.sacbee.com/subscribe/create?param=fHVFC0Q=">SUBSCRIBE NOW</a>
        </div>
    </div>


<script type="text/javascript" src="/wps/source/scripts/src/callToActionsCtrl.js"></script>
                                    
                                    
                                    
                                
                                    <p>Here at home, our governors dominate not only politics and policy but also California’s civic conversation. Centralized executive power contrasts with the state’s image as complex and diverse, with a progressive culture and innovative technology bent on disrupting existing structures. </p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-5" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="191979919"></div>
    </div>

                                        
                                    
                                
                                    <p>But this diversity and complexity – and the resulting frustration about getting anything done – is at the heart of the governor’s power. Precisely because it’s so hard to get attention and to orchestrate policy among so many unruly constituencies, Californians are often desperate to find someone – anyone – who can make a decision and accomplish what they want. And that person is usually the governor.</p>
                                    
                                    
                                    
                                
                                    <p>For the past 40 years, the governor’s authority has grown as power was transferred from local governments to Sacramento through state court decisions (notably, equalizing school funding) and ballot initiatives (such as Proposition 13, which restricted local taxation).</p>
                                    
                                    
                                    
                                
                                    <p>As Sacramento made more decisions for Californians, governors boosted their power. Pete Wilson pioneered the use of executive orders for vital policy changes. Gray Davis devised aggressive strategies to intervene in the legislative process, declaring of legislators: “Their job is to implement my vision.”</p>
                                    
                                    
                                    
                                
                                    <p>Arnold Schwarzenegger backed ballot initiative campaigns to give himself greater leverage with the Legislature. He also pushed through climate change legislation that empowers the state’s regulatory agencies to enforce one of the most complicated environmental regimes on earth. </p>
                                    
                                    
                                    
                                
                                    <p>Gov. Jerry Brown, in pursuing policy objectives, also has gained more authority. For example, the state’s new law to establish a $15 minimum wage by 2022 gives the governor the power to delay the hike for different reasons.</p>
                                    
                                    
                                    
                                        
    
    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-6" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="191979919"></div>
    </div>

                                        
                                    
                                
                                    <p>Meanwhile, voters have repeatedly weakened the Legislature, most dramatically by imposing term limits in 1990. Lawmakers and staffs thus became temporary workers, whereas in the executive branch, the governor could rely on department heads and regulators with long careers and inside knowledge.</p>
                                    
                                    
                                    
                                
                                    <p>The Legislature has failed to counter such executive power. It has little time for detailed hearings, investigations or oversight of the governor and his administration. When legislators make laws and pass budgets, they often rely on the executive branch’s numbers.</p>
                                    
                                    
                                    
                                
                                    <p>Recent political reforms also have targeted the Legislature, thus favoring the governor. In 2008, voters stripped legislators of the power to draw legislative districts and gave it to an independent commission. In 2010, voters got rid of the requirement of a two-thirds vote to pass a budget, which had given the minority party in the Legislature considerable power to challenge the governor. In today’s era of Democratic control, the governor no longer faces a real opposition.</p>
                                    
                                    
                                    
                                
                                    <p>California’s diminished media also reinforces the governor’s singular position. With fewer reporters covering Sacramento, the governor has become the only politician who is covered regularly. Kevin de León, the state’s most influential legislator of this decade, remains little-known statewide.</p>
                                    
                                    
                                    
                                
                                    <p>Many in Sacramento see the more powerful governorship as a positive. In a state so big, goes the argument, it’s good to have one elected official who can focus attention and accountability. Of course, that’s only true if Californians pick governors who use that power responsibly. </p>
                                    
                                    
                                    
                                        
    
    
        




    
    <div class="ad visible-xs" >
        <div class="ad-widget" id="mn-gpt-7" adtype="default" pkg="f" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Extra-Small" Large="None" Medium="None" Small="None" Extra-Small="300x250" articleId="191979919"></div>
    </div>

                                        
                                    
                                
                                    <p>Right now, few of us are paying much attention to the 2018 gubernatorial race. Instead, Californians worry about all the power in the American presidency, and how it might be misused by the current occupant of the White House.</p>
                                    
                                    
                                    
                                
                                    <p>But the perils of runaway executive power aren’t limited to Washington. Pay attention California. It could happen here.</p>
                                    
                                    
                                    
                                
                                    <div class="ng_mm_link2"><div class="asf-related"><a href="http://www.sacbee.com/site-services/newsletters/"><img src="http://media.sacbee.com/static/newsroom/newsletters/thetake.jpg">&nbsp;<div class="asf-related-label">Sign up</div><h5>Get on The Take. Read the influential voices on California and national politics and issues. <b>Sign up here.</b></h5></a></div></div>
                                    
                                    
                                    
                                
                                    <div class="ng_endnote_contact"><p>Joe Mathews writes the Connecting California column for <a href="http://www.zocalopublicsquare.org/" target="_blank" title="">Zócalo Public Square</a>. He can be contacted at joe@zocalopublicsquare.org.</p><span class="ng-command" data-value="252"> </span></div>
                                    
                                    
                                    
                                
                            
                            
                        </div>
                        <div class="hidden">
                            <div class="ad-widget" id="mn-gpt-8" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="336x280" Medium="336x280" Small="336x280" Extra-Small="336x280" articleId="191979919"></div>
                        </div>
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                            
                                <!-- Nothing is configured -->
                            
                        
                        
                        
                            
                            
                                
                                
                                
                                
                                    
                                
                                
                                    
                                
                                
                                

    


    
    
    <script type='text/template' id='inlinegallery-template-191979904'> 
    <div class="story-gallery spillover-gallery">
        <div id="slick-gallery-container-191979904" class="mi-slick-gallery-container clearfix" style="visibility: hidden;">
            <div class="preroll-container" data-uniqueID="191979904">
                
                
                <div class="slick-gallery">
                    
                        
                            <div class="gallery-item image">
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_160/Joe%20Mathews%20(1)" data-width-160></span>
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_320/Joe%20Mathews%20(1)" data-width-320></span>
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_480/Joe%20Mathews%20(1)" data-width-480></span>
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_640/Joe%20Mathews%20(1)" data-width-640></span>
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_768/Joe%20Mathews%20(1)" data-width-768></span>
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_960/Joe%20Mathews%20(1)" data-width-960></span>
                                <span data-src="//www.sacbee.com/opinion/op-ed/kwbjug/picture191979904/alternates/FREE_1140/Joe%20Mathews%20(1)" data-width-1140></span>
                                <img alt="Joe Mathews, co-author of &quot;California Crackup: How Reform Broke the Golden State and How We Can Fix It,&quot; is California editor for Zócalo Public Square." title="Joe Mathews, co-author of &quot;California Crackup: How Reform Broke the Golden State and How We Can Fix It,&quot; is California editor for Zócalo Public Square." />
                                <div class="caption">
                                    <span class="caption-text">Joe Mathews, co-author of &quot;California Crackup: How Reform Broke the Golden State and How We Can Fix It,&quot; is California editor for Zócalo Public Square. </span>
                                    
                                    
                                </div>
                            </div>
                        
                    
                </div>
            </div>
            <div class="spillover-caption-carousel">
                <div class="current-caption  spillover-gallery"></div>
                
            </div>
            
        </div>
    </div>
     </script><div id='inlinegallery-target-191979904'></div><script> lazyLoadingModule("inlinegallery-template-191979904", "inlinegallery-target-191979904", "gallery",500,
        undefined, undefined, undefined,  "undefined", 191979904 , 1 ); </script>

                            
                        
                    </div>
                </div>
                
                
                    

    
    <script class="tout-sdk tout-sdk-script-tag">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</script>


    
    
    <script>
        ! function() {
            var tagalongWidth = 325;
            if (window.innerWidth <= 320) {
                tagalongWidth = window.innerWidth / 2
            }
            if (window.innerWidth > 320 && window.innerWidth <= 768) {
                tagalongWidth = window.innerWidth * 0.4
            }
            if (window.innerWidth > 768 && window.innerWidth < 1367) {
                tagalongWidth = window.innerWidth / 3
            }
            if (tagalongWidth > 325) {
                tagalongWidth = 325
            }
            document.body.addEventListener('ToutSDKLoad', function(evt) { //wait for SDK to load
                TOUT.model.setMixinSettings('TagAlong', { //change width of tagalong unit before player is created
                    popoutWidth: tagalongWidth
                })
            })
        }();
    </script>


    <div class="tout-sdk tout-mid-article"></div>


                

                
                
                    


    <script type='text/template' id='zerg-template'> 
        <div id="vendor-stories-content">
            <h2 class='heading vendor-storiescontent-heading'>Suggested for you</h2>
        </div>
        <div class="vendor-storiescontent-main-container" id="zergnet-widget-53319"></div>
     </script><div id='zerg-target'></div><script> lazyLoadingModule("zerg-template", "zerg-target", "zerg",500,
        undefined, undefined, undefined,  "53319", undefined , undefined ); </script>

                

                
                
                    <div id="commenting-container" class="commenting-container element-spacing-large">
                        
                            <h2 class="heading">Comments</h2>
<div id="comments"></div>
<script>
    (function() {
        var SB = window.Sacbee.v1;
        SB.load('UI.Commenting', function() {
            SB.UI.Commenting({
            'parent': '#comments'
            }).render();
        });
    })();
</script>

                        
                    </div>
                
            </div>
            <div id="nativoArticlePage" ></div>
        </div>
        


<div class="narrow-rail">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-9" adtype="default" pkg="b" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="191979919"></div>
    </div>
    <div class="element-spacing-medium">
        <div id="video-widget" class="headline-list">
            <h2 class="heading link"><a href="/video/">Videos</a></h2>
            <div class="teaser">
                <div id="container-191979919-1514494725891" class="container-191979919-1514494725891">
                    
                        
                        

<div class="wf-wps-side-bar">
<div class="mi-video-sidebar-widget" id="video-detail--1514494725918">
    <div id="video-container--1514494725918">
        







<div id="video-detail--1514494725918" class="media-wrap">
    <div class="video-media" data-id="" data-index>
        <div id="player--1514494725918" class="player" data-id="">
            <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('/wps/build/images/transparent.png') no-repeat center center; background-size: cover;">
        </div>
    </div>

    <div class="mi-video-utility-bar share-icons  hide">
        
        <a class="mi-video-share-btn mi-video-utility-item" data-item="share-rail" >
         <span class="glyphicon glyphicon-share" title="Share" ></span>
        </a>
        <a class="mi-video-embed-btn mi-video-utility-item" data-item="embed-rail" >
            <span class="glyphicon glyphicon-code" title="Embed Links" ></span>
        </a>
        <a class="mi-video-info-btn mi-video-utility-item" data-item="info-rail" >
            <span class="glyphicon glyphicon-info-circle" title="Info" ></span>
        </a>
    </div>
        <div id="mi-video-overlay--1514494725918" class="mi-video-custom-overlay-wrap" >
    <div class="mi-video-eos-wrap">
    <h3 class="mi-video-overlay-title">More Videos</h3>

    <div class="mi-video-eos">
        
    </div>
</div>

    <div class="mi-video-share-wrap">
    <span class="mi-video-close-share glyphicon glyphicon-remove"></span>
    <ul class="video-share-icons video">
        <li class="embed">
            <div class="form-group">
                <label>Video Link</label>
                <textarea class="mi-share-link" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
            <div class="form-group">
                <label>Embed Code</label>
                <textarea class="overlay-embed-share" readonly="true" ></textarea>
                <button class="btn btn-primary select-btn">copy</button>
            </div>
        </li>
        <li class="facebook">
            <a class="facebook-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Facebook">
                <span class="glyphicon glyphicon-facebook"></span>
                <span class="utility-text">Facebook</span>
            </a>
        </li>
        <li class="twitter">
            <a class="twitter-share"
               href=""
               onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;"
               title="Share on Twitter">
                <span class="glyphicon glyphicon-twitter"></span>
                <span class="utility-text">Twitter</span>
            </a>
        </li>
        <li class="email">
            <a class="email-share" href="">
                <span class="glyphicon glyphicon-envelope"></span>
                <span class="utility-text">Email</span>
            </a>
        </li>
        <li class="media-det">
            
                
                <h4 class="media-title">Painting the Delta</h4>
                <p class="media-leadtext">Watch as Sacramento artist Stephanie Taylor paints a Delta scene.</p>
            
        </li>
    </ul>
</div>

</div>

        
            
    <script type="text/javascript">
        if ( typeof allowAds === 'undefined' ) {
            var allowAds = true;
        }
    </script>

<script>
    wpsRequire([ 'video' ], function ( video ) {
        return video.play([{"id":"185143958","asset_type":"videoIngest","url":"http://www.sacbee.com/opinion/op-ed/stephanie-taylor/article185143958.html","duration":"1:33","image":"//www.sacbee.com/latest-news/vypn0l-Painting-the-Delta.mp4/alternates/LANDSCAPE_768/Painting%20the%20Delta.mp4","title":"Painting the Delta","description":"Painting the Delta <span class=\"title-duration\">1:33</span>","displayDescription":"Watch as Sacramento artist Stephanie Taylor paints a Delta scene.","videographer":"Bryan Shaddon","credit":"Special to The Bee","published":1510975997,"sources":[{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/11/17/3/1437582013143-p5k4ma/Painting_the_Delta-1510975995494.mp4"},{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/11/17/3/1437580321678-6bjrso/Painting_the_Delta-1510975995943.mp4"},{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/11/17/3/art_185143958/Painting_the_Delta.m3u8"}],"mediaid":"yHkIpN60","ads":[{"publication":"sacbee","tag":"//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dstephanie_taylor%26id%3D185143958%26eid%3D191979919%26vidlength%3Dlong%26pl%3D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FSAC.site_sacbee%2FNews%2FOpinion%2FEditorial&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=long&vpos=preroll","lang":"en","sz":"400x300","vpos":"preroll","cust_params":"sect=stephanie_taylor&id=185143958&eid=191979919&vidlength=long&pl="}]},{"id":"160425664","asset_type":"videoIngest","url":"http://www.sacbee.com/news/local/homeless/article160425664.html","duration":"2:57","image":"//www.sacbee.com/news/local/fgexda-homeless/alternates/LANDSCAPE_768/homeless","title":"Homeless in Sacramento","description":"Homeless in Sacramento <span class=\"title-duration\">2:57</span>","displayDescription":"Sacramento Bee photographers found a few people willing to tell us why they are homeless.","videographer":"Video by Hector Amezcua, Randall Benton and Jose Villegas.","credit":"Produced by Sue Morrow","published":1499639212,"sources":[{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/7/9/22/1437582013143-p5k4ma/Homeless_census-1499639209120.mp4"},{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/7/9/22/1437580321678-6bjrso/Homeless_census-1499639209966.mp4"},{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/7/9/22/art_160425664/Homeless_census.m3u8"}],"mediaid":"oMK4aOKV","ads":[{"publication":"sacbee","tag":"//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dhomeless%26id%3D160425664%26eid%3D191979919%26vidlength%3Dlong%26pl%3D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FSAC.site_sacbee%2FNews%2FLocal&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=long&vpos=preroll","lang":"en","sz":"400x300","vpos":"preroll","cust_params":"sect=homeless&id=160425664&eid=191979919&vidlength=long&pl="}]},{"id":"159529614","asset_type":"videoIngest","url":"http://www.sacbee.com/news/politics-government/capitol-alert/article159529614.html","duration":"1:06","image":"//www.sacbee.com/latest-news/vwlot1-Protest2/alternates/LANDSCAPE_768/Protest2","title":"Universal health care backers protest Assembly session","description":"Universal health care backers protest Assembly session <span class=\"title-duration\">1:06</span>","displayDescription":"Supporters of a universal health care bill in California protested at the Capitol Monday July 3, 2017, briefly disrupting an Assembly session before they were removed from the gallery of the chamber. The protest continued in the rotunda of the historic bu","videographer":"Rennie Svirnovskiy","credit":"The Sacramento Bee","published":1499126203,"sources":[{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/7/3/23/1437582013143-p5k4ma/SB_562_Protest-1499126201008.mp4"},{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/7/3/23/1437580321678-6bjrso/SB_562_Protest-1499126201945.mp4"},{"file":"//dr6lcqo3bxtwa.cloudfront.net/binary/2017/7/3/23/art_159529614/SB_562_Protest.m3u8"}],"mediaid":"wLjrEuJc","ads":[{"publication":"sacbee","tag":"//pubads.g.doubleclick.net/gampad/ads?ciu_szs=300x250&correlator=%5Btimestamp%5D&cust_params=sect%3Dcapitol_alert%26id%3D159529614%26eid%3D191979919%26vidlength%3Dlong%26pl%3D&env=vp&gdfp_req=1&hl=en&impl=s&iu=%2F7675%2FSAC.site_sacbee%2FNews%2FState&output=vast&sz=400x300&unviewed_position_start=1&url=%5Breferrer_url%5D&vidlength=long&vpos=preroll","lang":"en","sz":"400x300","vpos":"preroll","cust_params":"sect=capitol_alert&id=159529614&eid=191979919&vidlength=long&pl="}]}], {"wpsInclude":false,"wpsArea":null,"autoPlay":false,"pubName":"sacbee","embed":false,"cacheBust":"77bbab1","iterator":10,"uniqueID":"-1514494725918","paywallEnabled":true,"domainName":"www.sacbee.com","pubId":"8","baseTemplate":"story"}, [], true );
    });
</script>
        
    </div>
</div>








        <div class="video-details">
            <time class="published-date timeago hidden">a month ago</time>
            <h2 class="title video-title">
                <a href="http://www.sacbee.com/opinion/op-ed/stephanie-taylor/article185143958.html">Painting the Delta</a>
            </h2>
        </div>
    </div>
    <div id="playlist--1514494725918">
        <div class="mi-playlist-sidebar">
            
                
                    <a class="playlist-item" href="#0" data-index="0">
                        <div class="media posterframe-wrapper">
                            <img src="//www.sacbee.com/latest-news/vypn0l-Painting-the-Delta.mp4/alternates/LANDSCAPE_200/Painting%20the%20Delta.mp4" alt="Painting the Delta"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:33</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">a month ago</time>
                            <h4 class="title video-title">Painting the Delta</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#1" data-index="1">
                        <div class="media posterframe-wrapper">
                            <img src="//www.sacbee.com/news/local/fgexda-homeless/alternates/LANDSCAPE_200/homeless" alt="Homeless in Sacramento"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">2:57</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">6 months ago</time>
                            <h4 class="title video-title">Homeless in Sacramento</h4>
                        </div>
                    </a>
               
            
                
                    <a class="playlist-item" href="#2" data-index="2">
                        <div class="media posterframe-wrapper">
                            <img src="//www.sacbee.com/latest-news/vwlot1-Protest2/alternates/LANDSCAPE_200/Protest2" alt="Universal health care backers protest Assembly session"/>
                            <span class="glyphicon glyphicon-play-circle"></span>
                            <span class="duration">1:06</span>
                        </div>
                        <div class="media-desc">
                            <time class="published-date hidden">6 months ago</time>
                            <h4 class="title video-title">Universal health care backers protest Assembly session</h4>
                        </div>
                    </a>
               
            
        </div>
    </div>
</div>
</div>

                    
                </div>
                <div class="clearfix footer element_spacing_large">
                    <p class="readmore">
                        <a href="/video">
                            View More Video
                        </a>
                    </p>
                </div>
            </div>
        </div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-10" adtype="default" pkg="c" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" articleId="191979919"></div>
    </div>
    
    
    


<div class="element-spacing-medium">
    <section id="more-stories-widget" class="headline-list element_spacing_large">
        
            
                <h2 class="heading link">
                    <a href="/opinion/op-ed/">
                        Viewpoints
                    </a>
                </h2>
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.sacbee.com/opinion/op-ed/article191989189.html">
                                        What makes bitcoin an implausible currency
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.sacbee.com/opinion/op-ed/article191819394.html">
                                        State auditor blocked in seeking judicial records
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.sacbee.com/opinion/op-ed/soapbox/article191887564.html">
                                        California needs to stop being Washington’s cash cow
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.sacbee.com/opinion/article191804904.html">
                                        Donald Trump is ramming his vision of greatness down our throats
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                        <article class="media">
                            <div class="teaser">
                                <h2 class="title">
                                    <a href="//www.sacbee.com/opinion/op-ed/article191803449.html">
                                        Let’s pray for democracy as it faces threats from nations that have been proud democracies
                                    </a>
                                </h2>
                            </div>
                        </article>
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                    
                
                <div class="clearfix">
                    <div class="more-stories-link wps-stories-link">
                        <a href="/opinion/op-ed/">
                            Viewpoints
                        </a>
                    </div>
                </div>
            
        
            
        
    </section>
</div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-11" adtype="default" pkg="e" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="Flex Ad" Medium="Flex Ad" Small="300x250" Extra-Small="None" articleId="191979919"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-12" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="191979919"></div>
    </div>
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-13" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="nonsub" atf="n" defaultsize="Large" Large="300x250" Medium="300x250" Small="300x250" Extra-Small="None" oom="y"  articleId="191979919"></div>
    </div>
</div>

    </div>
</section>

<div class="container">
    <div class="ad hidden-xs">
        <div class="ad-widget" id="mn-gpt-14" adtype="default" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="728x90" Medium="728x90" Small="728x90" Extra-Small="none" articleId="191979919"></div>
    </div>
</div>

<img src="//cdn.relaymedia.com/ping?url=%2F%2Fwww.sacbee.com%2Fopinion%2Fop-ed%2Farticle191979919.html" width="1" height="1">


    

        
    
<div id="footer" class="wps-footer">
    <header id="footer-logo">
        <div class="container text-center">
            <a href="/" target="_top">
                <img src="/wps/build/images/sacbee/logo-sm.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive" />
            </a>
        </div>
    </header>
    <div class="container">
        <div class="row">
            <div id="accordion" class="panel-group">
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseOne">Subscriptions</a></h2>
                    </div>
                    <div id="collapseOne" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="https://account.sacbee.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a></li>
                                
                                    <li><a href="https://webport05.voiceport.net/sacramentob/IFrameGUI/index.html?tenant=sacramentob#navlink=subnav">Customer Service</a></li>
                                
                                    <li><a href="http://digital.olivesoftware.com/Olive/ODN/sacbee/default.aspx#navlink=mi_footer">eEdition</a></li>
                                
                                    <li><a href="https://webport05.voiceport.net/sacramentob/IFrameGUI/index.html?tenant=sacramentob#navlink=mi_footer">Vacation Hold</a></li>
                                
                                    <li><a href="https://webport05.voiceport.net/sacramentob/IFrameGUI/index.html?tenant=sacramentob#navlink=mi_footer">Pay Your Bill</a></li>
                                
                                    <li><a href="https://mcclatchy.nextbee.com/sacbee/dashboard-signed-out.html#navlink=mi_footer">Rewards</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseTwo">Site Information</a></h2>
                    </div>
                    <div id="collapseTwo" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://www.sacbee.com/customer-service/about-us/#navlink=mi_footer">About Us</a></li>
                                
                                    <li><a href="http://www.sacbee.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a></li>
                                
                                    <li><a href="http://x.email.sacbee.com/ats/url.aspx?cr=663&amp;wu=30#navlink=mi_footer">Newsletters</a></li>
                                
                                    <li><a href="http://nie4u.com/#navlink=mi_footer">News in Education</a></li>
                                
                                    <li><a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseThree">Social, Mobile &amp; More</a></h2>
                    </div>
                    <div id="collapseThree" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://x.email.sacbee.com/ats/url.aspx?cr=663&amp;wu=48#navlink=mi_footer">Text News Alerts</a></li>
                                
                                    <li><a href="/mobile/#navlink=mi_footer">Mobile &amp; Apps</a></li>
                                
                                    <li><a href="https://www.facebook.com/sacramentobee">Facebook</a></li>
                                
                                    <li><a href="https://twitter.com/sacbee_news/">Twitter</a></li>
                                
                                    <li><a href="https://www.youtube.com/sacramentobee">YouTube</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
                <div class="panel full-width-content col-sm-6 col-md-6">
                    <div class="panel-heading">
                        <h2 class="heading"><a data-toggle="" data-parent="#accordion" href="#collapseFour">Advertising</a></h2>
                    </div>
                    <div id="collapseFour" class="panel-collapse collapse in">
                        <div class="panel-body">
                            <ul class="footer-menu">
                                
                                    <li><a href="http://sacramentobee.adperfect.com/">Place a Classified Ad</a></li>
                                
                                    <li><a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">Place a Legal Notice</a></li>
                                
                                    <li><a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">Place a Digital Ad</a></li>
                                
                                    <li><a href="http://www.sacbee.com/advertise/#navlink=mi_footer">Place a Newspaper Ad</a></li>
                                
                                    <li><a href="http://findnsave.sacbee.com/#navlink=mi_footer">Shopping</a></li>
                                
                            </ul>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class="row" id="footer-legal">
            <div class="panel col-sm-6 col-md-3 full-width-content">
                <div class="panel-heading">
                    <h2 class="heading"><a data-toggle="" data-parent="#footer-legal" href="#collapseLegal">More</a></h2>
                </div>
                <div id="collapseLegal" class="panel-collapse collapse in">
                    <div class="panel-body">
                        <ul class="footer-menu-legal">
                            
                                <li><a href="/site-services/copyright/#navlinks=footer">Copyright</a></li>
                            
                                <li><a href="/site-services/commenting-policy/#navlinks=footer">Commenting Policy</a></li>
                            
                                <li><a href="/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a></li>
                            
                                <li><a href="/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a></li>
                            
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
$(window).on('resize load', function() {
    var iWindowWidth = window.innerWidth;
    if (iWindowWidth <= 767) {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('in');
        $('#accordion .collapse, #footer-legal .collapse').addClass('out');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', 'collapse');
    }
    else {
        $('#accordion .collapse, #footer-legal .collapse').removeClass('out');
        $('#accordion .collapse, #footer-legal .collapse').addClass('in');
        $('#accordion .heading a, #footer-legal .heading a').attr('data-toggle', '');
        $('#footer-legal').find('#collapseLegal').css("height","auto");
        if($('#accordion .collapse').hasClass('in')) {
            $('#accordion .collapse').css("height","auto");
        }
    }
});

(function(){
    var topPanel;
    $('#footer-legal .panel-heading a').click(function(){
        topPanel = $('#accordion').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
    $('#accordion .panel-heading a').click(function(){
        topPanel = $('#footer-legal').find(".panel-collapse.in")
        if(topPanel){
            topPanel.prev().find("a[href=#"+topPanel.attr("id")+"]").trigger("click");
        }
    });
})();
</script>

<div id="wallpaperWrapper" style="display:none;">
    <div class="ad-widget" id="mn-gpt-15" adtype="wallpaper" pkg="None" data-ad-policy="onPageLoad" audience="all" atf="y" defaultsize="Large" Large="1600x600" Medium="None" Small="None" Extra-Small="None" articleId="191979919"><script type='text/javascript'>initWallpaperAd(['#mn-gpt-15'], 'section[role="main"]'); createWallpaperAd();</script></div>
</div>
    
        <div id="floorboard" class="hidden-xs">
            <div id="floorboard_outer">
                <div id="floorTagWrapper" style="display:none;">
                    <div class="ad-widget" id="mn-gpt-16" adtype="floorboard" pkg="a" data-ad-policy="onPageLoad" audience="all" atf="n" defaultsize="Large" Large="285x70" Medium="285x70" Small="285x70" Extra-Small="None" articleId="191979919"></div>
                </div>
            </div>
        </div>
    

    
        <script type="text/javascript">
            mi_Ads.env.init();
        </script>
    

<div id="mistatstag" style="display:none;">
    
        <script src="//media.sacbee.com/mistats/products/escenic_s_code.js"></script>
        <script src="//media.sacbee.com/mistats/products/escenic.js"></script>
        <script src="//media.sacbee.com/mistats/finalizestats.js"></script>
    
</div>


   














    
    
    
    
    
    
    
    

    
        
    

<script type="text/javascript">
    //<![CDATA[
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5787&contextPath=3181-5787&pubId=8&cat=&meta=read-story&objId=191979919&type=article&title=California%E2%80%99s+next+governor+will+be+its+most+powerful&url=%2F%2Fwww.sacbee.com%2Fopinion%2Fop-ed%2Farticle191979919.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
</script>

<noscript>
    <div>
        <img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=5787&contextPath=3181-5787&pubId=8&cat=&meta=read-story&objId=191979919&type=article&title=California%E2%80%99s+next+governor+will+be+its+most+powerful&url=%2F%2Fwww.sacbee.com%2Fopinion%2Fop-ed%2Farticle191979919.html" alt="one pixel graphics" width="1" height="1"/>
    </div>
</noscript>





        
    




<div class="overlay overlay-data">
    <div id="overlayParent">
        <div class="overlayHeading">
            <h3 class="title"></h3>
             
            <div class="arrow-box"></div>
        </div>
        


       
    </div>
    
    <div id="backToStory">
        <a class="backLink" href="//www.sacbee.com/opinion/op-ed/article191979919.html">
            <span class="fa glyphicon-long-arrow-left"></span>
            <span class="back-label">Back to story</span>
        </a>
    </div>
</div>


        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/js/mi-footer-b6d1466dbf.js"></script>

    <script type="text/javascript">
        /* <![CDATA[ */
        var google_conversion_id = 968074018;
        var google_custom_params = window.google_tag_params;
        var google_remarketing_only = true;
        /* ]]> */
    </script>
    <script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
    </script>
    <noscript>
        <div style="display:inline;">
            <img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
        </div>
    </noscript>


    <!-- Start MdotLabs Tag -->
<div class="mlabs_container">
    <script src="//tags.mdotlabs.com/tracking.php?siteID=e8AJ" async></script>
</div>
<!-- End MdotLabs Tag -->





    <script type="text/javascript">
        mi.pageInfo.setConf("chartbeat.uid", 62447);
    </script>

<script src="/wps/source/scripts/libs/md5.min.js"></script>
<script type="text/javascript">
    var nextbee = {
        user_cookie: undefined,
        user_email: undefined,
        nextbee_host: "app.nextbee.com",
        nextbee_campaign: "3750",
        nextbee_client: "1703",
        API_AUTHORIZATION_KEY: 'DECGCFCFHEACGCDBIBGZ158469415068700193Y!n-868654787',
        ENCRYPTION_KEY: '0.9240762',

        credit_read_story: function() {
            this.post_to_nextbee("8536");
        },

        credit_watch_video: function() {
            this.post_to_nextbee("8491");
        },

        credit_share_articles: function(id, url) {
            this.post_to_nextbee(id, url);
        },

        initialize: function() {
            this.user_cookie = checkUserSubscribed('MPPUser');
            if (this.user_cookie) {
                var cookie_json = JSON.parse(this.user_cookie);
                if (cookie_json) {
                    this.user_email = cookie_json.NextBeeEmail;
                }
            }
            
                this.credit_read_story();
            
        },

        required_values_present: function (widget_id) {
            return this.user_cookie && this.user_email &&
                   this.nextbee_host && this.nextbee_client && this.nextbee_campaign &&
                   widget_id;
        },

        post_to_nextbee: function (widget_id, href) {
            if (this.required_values_present(widget_id)) {
                var nextbee_url = ['https://' + this.nextbee_host, 'nextbeeapis',
                    this.nextbee_client, this.nextbee_campaign, 'Event'].join('/') +
                    '?email=' + encodeURIComponent(this.user_email) +
                    '&widget_config_id=' + widget_id;
                var timestamp_key = Math.floor(Date.now()).toString();
                var api_call_signature = md5(this.API_AUTHORIZATION_KEY +
                    this.ENCRYPTION_KEY + timestamp_key);

                console.log("NextBee URL: " + nextbee_url +
                    "\nAuth. Key: " + this.API_AUTHORIZATION_KEY +
                    "\nEnc. Key:  " + this.ENCRYPTION_KEY +
                    "\nTimestamp: " + timestamp_key +
                    "\nSignature: " + api_call_signature);

                $.ajax( { url: nextbee_url, type: 'post', headers: {
                    'ts-key': timestamp_key,
                    'api-call-signature': api_call_signature,
                    'cache-control': 'no-cache',
                    'content-type': 'application/json',
                    },
                    complete: function(data) {
                        if(href)
                        {
                            window.location.href = href;
                        }
                        console.log("NextBee API response: " + data.responseText);
                    }
                } );
            }
        }
    };

    $(function(){
        nextbee.initialize();
    });
</script>



<!-- Start Lotame Tag -->
    <script src="//tags.crwdcntrl.net/c/7444/cc.js?ns=_cc7444" id="LOTCC_7444"></script>
    <script>_cc7444.bcp();</script>
<!-- End Lotame Tag -->




    </body>
</html>
