<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="utf-8">
<script>
var gomez={
gs: new Date().getTime(),
acctId:"D3FD89",
grpId:"Escenic",
grpId1:"sac",
grpId2:window.location.hostname,
grpId3:"andy_furillo",
pgId:"story-detail",
wrate:1
};
</script>
<script type="text/javascript" src="http://www.sacbee.com/static/js/dtagent633_23bjpqrstxz_1502.js" data-dtconfig="cors=1|bandwidth=300|tp=500,50,10,1,20|reportUrl=http://mcclatchy.dynatracesaas.com/dynaTraceMonitor">
</script>
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<title>As Las Vegas deal implodes, Techno Stadium Lite might keep Raiders in Oakland | The Sacramento Bee</title>
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta name="keywords" content="Oakland, Raiders, O.co, Coliseum, Las, Vegas, Los, Angeles, NFL, stadium, amy trask, mark davis, sheldon adelson, roger goodell"/>
<meta name="news_keywords" content="Oakland, Raiders, O.co, Coliseum, Las, Vegas, Los, Angeles, NFL, stadium, amy trask, mark davis, sheldon adelson, roger goodell"/>
<meta name="allow-comments" content="true"/>
<meta name="description" content="Why spend billions on a football stadium? Stanford got one done for $100 million. Oakland should be able to do it for less than $1 billion to keep the Raiders."/>
<meta name="title" content="As Las Vegas deal implodes, Techno Stadium Lite might keep Raiders in Oakland | The Sacramento Bee"/>
<meta name="googlebot" content="noodp, noarchive"/>
<link rel="amphtml" href="https://sacbee.relaymedia.com/amp/sports/spt-columns-blogs/andy-furillo/article104807146.html">
<meta property="og:title" content="As Las Vegas deal implodes, Techno Stadium Lite might keep Raiders in Oakland"/>
<meta property="og:type" content="article"/>
<meta property="og:url" content="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article104807146.html"/>
<meta property="og:description" content="Why spend billions on a football stadium? Stanford got one done for $100 million. Oakland should be able to do it for less than $1 billion to keep the Raiders."/>
<meta property="og:image" content="http://www.sacbee.com/static/images/sacbee/facebook.jpg"/>
<meta property="og:site_name" content="sacbee"/>
<meta property="fb:app_id" content="00000000"/>
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="sacbee_news">
<meta name="twitter:title" content="As Las Vegas deal implodes, Techno Stadium Lite might keep Raiders in Oakland">
<meta name="twitter:description" content="Why spend billions on a football stadium? Stanford got one done for $100 million. Oakland should be able to do it for less than $1 billion to keep the Raiders.">
<meta name="msapplication-TileImage" content="http://www.sacbee.com/static/theme/sacbee/base/ico/windowsmetro-144.png"/>
<meta name="msapplication-TileColor" content="#FFFFFF" />
<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-144-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-114-precomposed.png">
<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-72-precomposed.png">
<link rel="apple-touch-icon-precomposed" href="http://www.sacbee.com/static/theme/sacbee/base/ico/apple-touch-icon-57-precomposed.png">
<link rel="shortcut icon" href="http://www.sacbee.com/static/theme/sacbee/base/ico/favicon.png">
<link href="http://www.sacbee.com/static/theme/sacbee-2020/base/css/main-1.0.91-1632f38.css?sVer=1.0.91-1632f38" rel="stylesheet">
<!--[if lt IE 9]>
<script src="http://www.sacbee.com/static/js/html5shiv.js?sVer=1.0.91-1632f38"></script>
<script src="http://www.sacbee.com/static/js/respond.min.js?sVer=1.0.91-1632f38"></script>
<script type="text/javascript" src="http://www.sacbee.com/static/js/mi-scripts/pollyfill.js?sVer=1.0.91-1632f38"></script>
<![endif]-->
<script>var z='IZneHzVPoZBDo0VWJVsJST';if(/Android|iPhone|iPod|iPad|webOS|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)){z='zKLmknku59v07aj54D_FPv'};var pp={client:{config:{'zone':z,'mode':'universal','debug':0,'precheck':function(){return 1}}}};</script>
<script src='http://s.ppjol.net/lightbox/pp4.js'></script>
<script type="text/javascript" src="http://www.sacbee.com/static/js/jquery-1.10.2.min.js?sVer=1.0.91-1632f38"></script>
<script type="text/javascript" src="http://www.sacbee.com/static/js/mi-wf-site-1.0.91-1632f38-min.js"></script>
<script type="text/javascript">
mi.pageInfo.setConf({
'marketInfo.pagelevel':'story',
'marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales',
'publication.mediadomain':'media.sacbee.com',
'accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580',
'marketInfo.application_version':'1.0.91-1632f38',
'marketInfo.logoAltText':'The Sacramento Bee',
'marketInfo.allow_ads':'true',
'pressPlus.package.printAndDigital.price':'$0.98/week',
'nativo.story.placements':'760694,748360,844312',
'marketInfo.pagelevel_informational':'false',
'marketInfo.addcities':'Elk Grove, Folsom, Roseville, Davis, Citrus Heights, Rancho Cordova, Carmichael, Rocklin, Fair Oaks, West Sacramento, Stockton, El Dorado Hills, Lincoln, Antelope, Woodland, Orangevale, Auburn, Granite Bay',
'marketInfo.staticDirectory':'sacbee',
'marketInfo.state_abbreviation':'CA',
'marketInfo.devDirectory':'',
'publication.domain':'Sacbee.com',
'accuweather.partnerCode':'MCCLATCHY',
'zvents.swhen':'next 3 days',
'marketInfo.domain':'sacbee',
'facebook.app.id':'00000000',
'marketInfo.classads.homefinderUrl':'',
'zvents.swhat':'',
'marketInfo.clipped_taxonomy':'Sports',
'nativo.video.placements':'869344,869343',
'marketInfo.careerbuilder.lr':'CBMC_SB',
'marketInfo.CarsSEO':'Buy your car from cars.com',
'marketInfo.CarsAFF':'sacbee',
'accuweather.locationString':'Sacramento',
'marketInfo.Jobslr':'cbmc_sb',
'marketInfo.adretargeting.kill_list':["criteo"],
'marketInfo.webmaster_email':'webmaster@sacbee.com',
'pressPlus.package.printAndDigital.url':'https://circulationportal.sacbee.com/sbeedition/subscribe/subscribe.cgi?promocode=SACBEE2&ordertype=HYBPRINT',
'marketInfo.phone':'916-321-1000',
'marketInfo.sourcelevel':'andyfurillo',
'pressPlus.zone':'NB4fWW8JF-ov1ET5hFYO1e',
'olive.localBrand':'e-Edition',
'marketInfo.zipcode':'95814',
'legacy.siteName':'sacbee',
'marketInfo.viewsizes':[{"Large":[1200,600]},{"Medium":[992,300]},{"Small":[768,300]},{"Extra-Small":[0,0]}],
'findnsave.tracking':'findnsave',
'classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/',
'pressPlus.package.digitalOnly.price':'$0.99/month',
'legacy.affiliateId':'sb000106',
'accuweather.dev':'false',
'marketInfo.state':'California',
'zvents.max_sponsored':'2',
'marketInfo.siteId':'4',
'marketInfo.county':'',
'zvents.max_events':'4',
'zvents.domain':'http://events.sacbee.com',
'marketInfo.adsizes':{"outofpage":{},"default":{"None":[],"970x90":[970,90],"Billboard Flex":[[960,30],[970,30],[970,90],[970,250]],"960x30":[960,30],"728x90":[728,90],"600x250":[600,250],"500x300":[500,300],"468x60":[468,60],"336x280":[336,280],"320x450":[320,450],"320x50":[320,50],"300x600":[300,600],"Flex Ad":[[300,250],[300,600]],"Welcome Ad":[[300,250],[300,600],[550,480],[600,500]],"300x250":[300,250],"300x100":[300,100],"300x75":[300,75],"300x50":[300,50],"240x400":[240,400],"234x60":[234,60],"216x36":[216,36],"180x150":[180,150],"168x28":[168,28],"160x600":[160,600],"160x90":[160,90],"146x60":[146,60],"120x600":[120,600],"120x240":[120,240],"120x20":[120,20],"Rising Star":[500,300]},"floorboard":{"None":[],"285x70":[285,70]},"wallpaper":{"None":[],"1600x600":[1600,600]}},
'marketInfo.careerbuilder.s_freshness':'30',
'classads.carsUrl':'http://www.cars.com/?aff=sacbee',
'marketInfo.name':'The Sacramento Bee',
'marketInfo.location':'Sacramento',
'marketInfo.region':'Sacramento Valley, Northern California, North State, NorCal, Central Valley, Foothills, Sierra Foothills, Sacramento Delta',
'marketInfo.JobsSiteID':'mc_sb003',
'classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento',
'marketInfo.code':'SAC',
'pressPlus.package.digitalOnly.url':'https://circulationportal.sacbee.com/sbeedition/subscribe/subscribe.cgi?promocode=DIGITAL&ordertype=ONLINE',
'marketInfo.market_identifier':'SAC.site_sacbee',
'wf.resource.static.rootUrl':'http://www.sacbee.com/static/',
'marketInfo.followLinks':'1',
'marketInfo.networkid':'7675',
'marketInfo.product':'site',
'marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento',
'marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ',
'marketInfo.street_address':'2100 Q St., Sacramento, CA 95816',
'accuweather.locationKey':'347627',
'pressPlus.localBrand':'Plus',
'marketInfo.taxonomy':'Sports////',
'marketInfo.city':'Sacramento',
});
</script>
<script type="text/javascript" >
mi_Ads.env.create();
</script>
<script type="text/javascript" src="http://ad.crwdcntrl.net/5/c=7436/pe=y/callback=extractPid" async></script>
<script type="text/javascript">
var mistats = mistats || {};
mistats.pagelevel="Story";
mistats.cmsid="Story: 104807146";
mistats.pagename="Story: 104807146|As Las Vegas deal implodes Techno Stadium Lite might keep Raiders in Oakland";
mistats.taxonomy="Sports||||";
mistats.channel="Andy Furillo";
mistats.contentsource="unknown|By Andy Furilloafurillosacbeecom";
mistats.pubdate="2016/09/28";
mistats.moddate="2016/09/28 H18";
mistats.keywords="Oakland Raiders Oco Coliseum Las Vegas Los Angeles NFL stadium amy trask mark davis sheldon adelson roger goodell";
</script>
<script type='text/javascript' src='http://media.sacbee.com/misites/sac/sacbee.js'></script>
<script type="text/javascript" src="http://c.amazon-adsystem.com/aax2/amzn_ads.js"></script>
<script type="text/javascript">
try {
amznads.getAds('3108'); } catch(e) { /*ignore*/}
</script>
<script type="text/javascript">
try {
amznads.setTargetingForGPTAsync('amznslots');
} catch(e) { /*ignore*/}
</script>
<script async src="http://i.simpli.fi/dpx.js?cid=4290&action=100&segment=sacramentobeeros&m=1&sifi_tuid=3690"></script>
<script async src="http://i.simpli.fi/dpx.js?cid=4290&action=100&segment=sacbeesports&m=1&sifi_tuid=3955"></script>
<script type="text/javascript">
var _prx = window._prx || [];
_prx.push(['cfg.SetNoAutoStart']);
</script>
<script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script>
<meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
</head>
<body>
<!-- Powered by Escenic Content Engine and Widget Framework. http://escenic.com -->
<div class=" " >
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({article:'auto'});
!function (e, f, u) {
e.async = 1;
e.src = u;
f.parentNode.insertBefore(e, f);
}(document.createElement('script'),
document.getElementsByTagName('script')[0],
'http://cdn.taboola.com/libtrc/mcclatchy-network/loader.js');
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
function hidePhotoTitle() {
if( $(document.getElementById("top-galleries")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
} if($(document.getElementById("top-galleries-with-counter")).height() === 0) {
$(document.getElementById("top-photos-carousel")).hide();
console.log('found');
}
}
$window.on("load", hidePhotoTitle);
</script>
<script src="http://media.sacbee.com/static/scripts/sbjs/sbjs-inline.js#ga,cx,nd,u"></script>
</div>
<div class="">
<header class=" " role="banner">
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-oop-1" adtype="outofpage" pkg="None" data-ad-policy="onPageLoad"
articleId="104807146" ></div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead top:
Referenced feature mi.masterConfig.searchBarType, which was empty. Attempting fall-back value.
-->
<div id="masthead-container"
>
<div class="container">
<div class="masthead-row">
<div id="masthead-main"
>
<div id="masthead-logo"
>
<a href="http://www.sacbee.com/" target="_top"><img src="http://www.sacbee.com/static/images/sacbee/logo-lg.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive center-block"></a>
</div>
<div id="quick-nav"
class="hidden-xs">
<ul class=" nav navbar-nav">
<li>
<a href="/news/#navlink=navbar">
News
</a>
</li>
<li>
<a href="/sports/#navlink=navbar">
Sports
</a>
</li>
<li>
<a href="/entertainment/#navlink=navbar">
Entertainment
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
</ul>
<div id="site-search-lg" class="visible-lg">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</div>
<div id="search-icon-sm-md" class="site-search dropdown visible-md visible-sm">
<a href="#" class="btn btn-link" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
</div>
</div>
<!--
Widget ID: Feature Master with title feature master masthead switch:
Referenced feature mi.masterConfig.masthead-extra, which was empty. Attempting fall-back value.
-->
<div id="masthead-ad"
class="visible-md visible-lg">
<div>
<div class="ad-widget" id="div-gpt-ad-2" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="None"
defaultsize="Large"
Small = "None"
Medium = "234x60"
Extra-Small = "None"
Large = "234x60"
articleId="104807146"
></div>
</div>
</div>
</div>
<div id="main-nav-container"
>
<div class="weather-container hidden-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<div id="login-subscribe"
class="hidden-xs">
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
</div>
<div id="main-nav"
>
<nav class="navbar navbar-default " role="navigation" >
<div class="navbar-header">
<button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target="#navbar-collapse-1">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
</div>
<div id="navbar-collapse-1" class="navbar-collapse collapse">
<div id="search-icon-xs" class="site-search dropdown visible-xs">
<a href="#" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"><span class="glyphicon glyphicon-search"></span></a>
<ul class="dropdown-menu" role="menu" aria-labelledby="dLabel">
<li class="input-group">
<form action="/search/" class="form-inline" id="site-search" role="search">
<input type="text" name="q" class="form-control" placeholder="Search the site" />
<button class="input-group-addon" type="submit"><span class="glyphicon glyphicon-search"></span></button>
</form>
</li>
</ul>
</div>
<div class="weather-container visible-xs">
<div class="miWeather">
<a href="/weather">
<div class="miWeatherCurrent">
<div class="mi-weather-alert"></div>
</div>
</a>
</div>
</div>
<ul class=" paywall-links">
<li>
<a href="javascript:$.pressplus.f.pop('login')">
Sign In
</a>
</li>
<li>
<a href="/plus/#navlink=navbar">
Subscribe
</a>
</li>
</ul>
<ul class=" nav navbar-nav">
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Customer Service <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/customer-service/#navlink=subnav">Customer Service</a></li>
<li><a href="/e-edition/#navlink=subnav">e-Edition</a></li>
<li><a href="http://buzzpoints.sacbee.com/#navlink=subnav">BeeBuzzPoints</a></li>
<li class="dropdown-header">About Us</li>
<li><a href="/customer-service/about-us/#navlink=subnav">About Us</a></li>
<li><a href="/customer-service/contact-us/#navlink=subnav">Contact Us</a></li>
<li><a href="/mobile/#navlink=subnav">Apps</a></li>
<li><a href="/site-services/newsletters/#navlink=subnav">Newsletters</a></li>
<li><a href="/site-services/social-media/#navlink=subnav">Twitter, Facebook, Google+, YouTube</a></li>
<li><a href="http://nie4u.com/#navlink=subnav">News in Education (NIE)</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/local/#navlink=subnav">Sacramento Region</a></li>
<li><a href="/news/local/city-arena/#navlink=subnav">Arena</a></li>
<li><a href="/news/local/news-columns-blogs/city-beat/#navlink=subnav">City Beat</a></li>
<li><a href="/news/local/crime/#navlink=subnav">Crime</a></li>
<li><a href="/news/local/education/#navlink=subnav">Education</a></li>
<li><a href="/news/local/environment/#navlink=subnav">Environment</a></li>
<li><a href="/news/local/health-and-medicine/#navlink=subnav">Health &amp; Medicine</a></li>
<li><a href="/news/local/transportation/#navlink=subnav">Transportation</a></li>
<li><a href="/news/traffic/#navlink=subnav">Traffic Conditions</a></li>
<li><a href="/news/weather/#navlink=subnav">Weather</a></li>
<li><a href="/news/local/news-columns-blogs/marcos-breton/#navlink=subnav">Marcos Breton</a></li>
<li class="dropdown-header">Communities</li>
<li><a href="/community/elk-grove/#navlink=subnav">Elk Grove</a></li>
<li><a href="/community/folsom-el-dorado/#navlink=subnav">Folsom/El Dorado</a></li>
<li><a href="/community/roseville-placer/#navlink=subnav">Roseville/Placer</a></li>
<li><a href="/community/yolo/#navlink=subnav">Yolo</a></li>
<li class="dropdown-header">In Depth</li>
<li><a href="/mobile/bees-best/#navlink=subnav">Bee&#039;s Best</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Sports <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/sports/#navlink=subnav">Sports</a></li>
<li><a href="/sports/nba/sacramento-kings/#navlink=subnav">Kings</a></li>
<li><a href="/sports/nba/sacramento-kings/kings-blog/#navlink=subnav">Kings Corner with Jason Jones</a></li>
<li><a href="/sports/nba/#navlink=subnav">NBA News</a></li>
<li><a href="/sports/nfl/san-francisco-49ers/#navlink=subnav">49ers with Matt Barrows</a></li>
<li><a href="/sports/mlb/san-francisco-giants/#navlink=subnav">Giants</a></li>
<li><a href="/sports/mlb/oakland-as/#navlink=subnav">Oakland A&#039;s</a></li>
<li><a href="/sports/high-school/#navlink=subnav">High School Sports</a></li>
<li><a href="/sports/high-school/joe-davidson/#navlink=subnav">Joe Davidson</a></li>
<li><a href="/sports/spt-columns-blogs/ailene-voisin/#navlink=subnav">Ailene Voisin</a></li>
<li><a href="/sports/spt-columns-blogs/andy-furillo/#navlink=subnav">Andy Furillo</a></li>
<li class="dropdown-header">More Sports</li>
<li><a href="/sports/nfl/oakland-raiders/#navlink=subnav">Raiders</a></li>
<li><a href="/sports/nfl/#navlink=subnav">NFL News</a></li>
<li><a href="/sports/mlb/#navlink=subnav">MLB News</a></li>
<li><a href="/sports/other-sports/river-cats/#navlink=subnav">River Cats</a></li>
<li><a href="/sports/mls/#navlink=subnav">Soccer</a></li>
<li><a href="/sports/college/#navlink=subnav">Colleges</a></li>
<li><a href="/sports/golf/#navlink=subnav">Golf</a></li>
<li><a href="/sports/nascar-auto-racing/#navlink=subnav">Auto Racing</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Politics <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/politics-government/#navlink=subnav">Politics</a></li>
<li><a href="/news/politics-government/capitol-alert/#navlink=subnav">Capitol Alert</a></li>
<li><a href="/news/politics-government/the-state-worker/#navlink=subnav">State Workers</a></li>
<li><a href="/news/politics-government/election/presidential-election/#navlink=subnav">President 2016</a></li>
<li><a href="/news/politics-government/election/california-elections/#navlink=subnav">CA Elections 2016</a></li>
<li><a href="/news/politics-government/election/#navlink=subnav">Elections 2016</a></li>
<li><a href="/news/politics-government/election/local-election/#navlink=subnav">Local Elections</a></li>
<li><a href="/news/politics-government/election/california-elections/poligraph/#navlink=subnav">PoliGRAPH</a></li>
<li><a href="/site-services/databases/article72495842.html#navlink=subnav">The Money Trail</a></li>
<li><a href="/news/investigations/lobbying-influence/#navlink=subnav">Lobbying &amp; Influence</a></li>
<li><a href="/site-services/databases/state-pay/#navlink=subnav">State Worker Salary Database</a></li>
<li><a href="/site-services/databases/article20184648.html#navlink=subnav">Bill Tracker</a></li>
<li><a href="/site-services/databases/article20184594.html#navlink=subnav">Track the Legislature</a></li>
<li><a href="/news/politics-government/article2709155.html#navlink=subnav">Legislative Gifts</a></li>
<li><a href="/news/politics-government/politics-columns-blogs/dan-walters/#navlink=subnav">Dan Walters</a></li>
<li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Investigations <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/news/special-reports/#navlink=subnav">Investigations</a></li>
<li><a href="/site-services/databases/#navlink=subnav">Data Tracker</a></li>
<li><a href="/news/special-reports/the-public-eye/#navlink=subnav">Public Eye</a></li>
<li><a href="/news/investigations/afghan-refugees/#navlink=subnav">Afghan Refugees</a></li>
<li><a href="/news/special-reports/bay-bridge/#navlink=subnav">Bay Bridge</a></li>
<li><a href="/news/investigations/california-prisons/#navlink=subnav">California Prisons</a></li>
<li><a href="/news/investigations/nursing-homes/#navlink=subnav">Nursing Homes</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Opinion <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/opinion/#navlink=subnav">Opinion</a></li>
<li><a href="/opinion/editorials/#navlink=subnav">Editorials</a></li>
<li><a href="/opinion/election-endorsements/#navlink=subnav">Election Endorsements</a></li>
<li><a href="/opinion/op-ed/#navlink=subnav">Viewpoints</a></li>
<li><a href="/opinion/california-forum/#navlink=subnav">California Forum</a></li>
<li><a href="/opinion/opn-columns-blogs/the-conversation/#navlink=subnav">The Conversation</a></li>
<li><a href="/opinion/letters-to-the-editor/#navlink=subnav">Letters to the Editor</a></li>
<li><a href="/opinion/letters-to-the-editor/submit-letter/#navlink=subnav">Submit a Letter</a></li>
<li><a href="/opinion/editorial-cartoons/jack-ohman/#navlink=subnav">Jack Ohman</a></li>
<li class="dropdown-header">Columnists</li>
<li><a href="/opinion/opn-columns-blogs/dan-morain/#navlink=subnav">Dan Morain</a></li>
<li><a href="/opinion/opn-columns-blogs/shawn-hubler/#navlink=subnav">Shawn Hubler</a></li>
<li><a href="/opinion/opn-columns-blogs/foon-rhee/#navlink=subnav">Foon Rhee</a></li>
<li><a href="/opinion/opn-columns-blogs/erika-d-smith/#navlink=subnav">Erika D. Smith</a></li>
<li><a href="/opinion/opn-columns-blogs/joyce-terhaar/#navlink=subnav">Joyce Terhaar</a></li>
<li><a href="/opinion/editorial-board/#navlink=subnav">Editorial Board</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Entertainment <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/entertainment/#navlink=subnav">Entertainment &amp; Life</a></li>
<li><a href="/entertainment/arts-culture/#navlink=subnav">Arts &amp; Theater</a></li>
<li><a href="/entertainment/books/#navlink=subnav">Books</a></li>
<li><a href="/entertainment/living/home-garden/#navlink=subnav">Home &amp; Garden with Debbie Arrington</a></li>
<li><a href="/entertainment/movies-news-reviews/#navlink=subnav">Movies</a></li>
<li><a href="/entertainment/music-news-reviews/#navlink=subnav">Music</a></li>
<li><a href="/sports/outdoors/#navlink=subnav">Outdoors</a></li>
<li><a href="/entertainment/living/pets/#navlink=subnav">Pets</a></li>
<li><a href="/entertainment/living/travel/#navlink=subnav">Travel</a></li>
<li><a href="/entertainment/living/travel/sam-mcmanis/#navlink=subnav">Discoveries with Sam McManis</a></li>
<li class="dropdown-header">More Entertainment</li>
<li><a href="http://events.sacbee.com/#navlink=subnav">Events Calendar</a></li>
<li><a href="/entertainment/horoscopes/#navlink=subnav">Horoscopes</a></li>
<li><a href="/entertainment/comics/#navlink=subnav">Comics</a></li>
<li><a href="/entertainment/games-puzzles/#navlink=subnav">Puzzles</a></li>
<li><a href="/entertainment/tv/listings/#navlink=subnav">TV Listings</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Food & Drink <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 0px;">
<li><a href="/food-drink/#navlink=subnav">Food &amp; Drink</a></li>
<li><a href="/food-drink/restaurants/#navlink=subnav">Restaurant News</a></li>
<li><a href="/food-drink/restaurants/dining-reviews/#navlink=subnav">Dining Reviews</a></li>
<li><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav">Restaurant Directory</a></li>
<li><a href="/food-drink/recipes/#navlink=subnav">Cooking &amp; Recipes</a></li>
<li><a href="/food-drink/beer/#navlink=subnav">Beer</a></li>
<li><a href="/food-drink/wine/#navlink=subnav">Wine</a></li>
<li><a href="/food-drink/appetizers/#navlink=subnav">Appetizers Blog</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>California <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 320px;">
<li><a href="/news/state/#navlink=subnav">California</a></li>
<li><a href="/news/state/california/marijuana/#navlink=subnav">Marijuana</a></li>
<li><a href="/news/state/california/water-and-drought/#navlink=subnav">Water &amp; Drought</a></li>
<li><a href="/news/lottery/#navlink=subnav">Lottery</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Business <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 360px;">
<li><a href="/news/business/#navlink=subnav">Business</a></li>
<li><a href="/news/business/real-estate-news/#navlink=subnav">Real Estate</a></li>
<li><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav">Market Summary</a></li>
<li><a href="/news/business/biz-columns-blogs/cathie-anderson/#navlink=subnav">Cathie Anderson</a></li>
<li><a href="/news/business/biz-columns-blogs/bob-shallit/#navlink=subnav">Bob Shallit</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Nation & World <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 400px;">
<li><a href="/news/nation-world/#navlink=subnav">Nation &amp; World</a></li>
<li><a href="/news/nation-world/national/#navlink=subnav">National</a></li>
<li><a href="/news/nation-world/world/#navlink=subnav">World</a></li>
<li><a href="/news/business/technology/#navlink=subnav">Technology</a></li>
<li><a href="/entertainment/living/family/#navlink=subnav">Family</a></li>
<li><a href="/entertainment/celebrities/#navlink=subnav">Celebrities</a></li>
<li><a href="/entertainment/tv/#navlink=subnav">TV news</a></li>
<li><a href="/news/weird/#navlink=subnav">Weird News</a></li>
<li><a href="/entertainment/ent-columns-blogs/video-break/#navlink=subnav">Video Break</a></li>
</ul>
</li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Obituaries <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 440px;">
<li><a href="/news/local/obituaries/#navlink=subnav">News Obituaries</a></li>
<li><a href="http://www.legacy.com/obituaries/sacbee/#navlink=subnav">Death Notices</a></li>
<li><a href="/customer-service/faq/article2709838.html#navlink=subnav">FAQ</a></li>
<li><a href="https://www.legacy.com/obit-messenger/#navlink=subnav">ObitMessenger</a></li>
<li><a href="http://www.sacbee.com/classified-ads/In+Time+of+Need/classification/In+Memoriams/#navlink=subnav">In Memoriam</a></li>
</ul>
</li>
<li class="nav-divider"> </li>
<li class="dropdown">
<a href="#" class="dropdown-toggle" data-toggle="dropdown" target=""><span class="glyphicon glyphicon-chevron-left"></span>Local Deals <span class="glyphicon glyphicon-chevron-right"></span><b class="caret"></b></a>
<ul class="dropdown-menu" style="padding-top: 480px;">
<li><a href="http://sacramento.dealsaver.com/#navlink=subnav">Today&#039;s Deal</a></li>
<li><a href="http://findnsave.sacbee.com#navlink=subnav">Find &amp; Save</a></li>
<li><a href="http://sacbee.findnsave.com/PrintCoupons#navlink=subnav">Grocery Coupons</a></li>
<li><a href="http://sacbee.findnsave.com/Circulars/#navlink=subnav">Weekly Ads</a></li>
<li><a href="http://webspecialdeal.com/SacBeeStore/index.php#navlink=subnav">The Sacramento Bee Store</a></li>
<li><a href="/golfcard/#navlink=subnav">Golf Card</a></li>
<li><a href="http://webspecialdeal.com/SacBeeStore/index.php?route=product/product&product_id=230#navlink=subnav">Farm to Fork Dining Card</a></li>
</ul>
</li>
<li>
<a href="/jobs/#navlink=subnav">
Jobs
</a>
</li>
<li>
<a href="http://www.startmoonlighting.com/mni/The-Sacramento-Bee/?utm_source=The-Sacramento-Bee&utm_medium=navweblink&utm_campaign=MNI#navlink=subnav">
Moonlighting
</a>
</li>
<li>
<a href="/cars/#navlink=subnav">
Cars
</a>
</li>
<li>
<a href="/homes/#navlink=subnav">
Homes
</a>
</li>
<li>
<a href="/classified-ads/#navlink=navbar">
Classifieds
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx#navlink=subnav">
Legal Notices
</a>
</li>
<li>
<a href="http://sacramentobee.adperfect.com/#navlink=subnav">
Place an Ad
</a>
</li>
<li>
<a href="/advertise/#navlink=navbar">
Advertise
</a>
</li>
</ul>
</div>
</nav>
</div>
</div>
</div>
</div>
<script type="text/javascript">
var language = "en-us";
var mast_options = {
language: language,
locationKey: mi.pageInfo.getConf('accuweather.locationKey'),
locationString: mi.pageInfo.getConf('accuweather.locationString'),
isDevEnv: mi.pageInfo.getConf('accuweather.dev'),
publicationUrl: 'http://www.sacbee.com/',
iconPath: 'static/images/widgets/weather/2020/',
detail: 'false'
};
var windowSize = jQuery(window).width();
if (windowSize > 767) {
jQuery(".mi-weather-alert").populateWeatherAlert("description", mast_options);
}
jQuery(".miWeatherCurrent").populateCurrentWeather(mast_options);
</script>
<style type="text/css">
/* Navigation Menu-specific styles */
/* @media screen and (min-width: 1200px) {
#masthead-container .dropdown:hover .dropdown-menu {
display: block; } }
*/
</style>
<script type="text/javascript">
/*
var $window = $window || $(window);
var $nav = $(document.getElementById("main-nav-container"));
var $toggle = $nav.find(".navbar-header").find(".navbar-toggle");
var $dropdown = $(".dropdown");
var $navbarNav = $nav.find(".navbar-nav");
var $navbarDropdown = $navbarNav.find(".dropdown-menu");
if ( location.hostname.split('.')[ 1 ] === "elnuevoherald" || language === "es" ) {
$toggle.prepend('<span class="nav-label hidden-xs">Secciones</span>');
$dropdown.find(".form-control").attr('placeholder', 'Búsqueda');
}
else {
// add Menu label to nav toggle for small and up
$toggle.prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
$dropdown.children('a').attr('data-target', '#');
// Make subnav same height as main nav
$(document.getElementById('navbar-collapse-1')).on('shown.bs.collapse', function () {
var navHeight = $navbarNav.height();
$navbarDropdown.css("min-height", navHeight + "px");
});
*/
if (location.hostname.split('.')[1] == 'elnuevoherald') {
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Secciones</span>');
jQuery('.dropdown .form-control').attr('placeholder','Búsqueda');
} else {
// add Menu label to nav toggle for small and up
jQuery('#main-nav-container .navbar-header .navbar-toggle').prepend('<span class="nav-label hidden-xs">Full Menu</span>');
}
jQuery('.dropdown > a').attr('data-target','#');
// Make dropdowns work on hover at large breakpoint
jQuery(function() {
jQuery("#masthead-container .dropdown").hover(
function(){ if ($(window).width() > 1200) { $(this).addClass('open') } },
function(){ if ($(window).width() > 1200) { $(this).removeClass('open') } }
);
});
// Make subnav same height as main nav
$('#navbar-collapse-1').on('shown.bs.collapse', function () {
var nav_height = jQuery("#main-nav .navbar-nav").height();
jQuery("#main-nav .navbar-nav .dropdown-menu").css( "min-height", nav_height + "px" );
}); </script>
</header>
<div class="container " >
<div id="leaderboard-ad"
class="ad border-bottom">
<div class="visible-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-3" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "None"
Medium = "None"
Extra-Small = "320x50"
Large = "None"
articleId="104807146"
></div>
</div>
</div>
<div class="hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-4" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="d"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "None"
Large = "728x90"
articleId="104807146"
></div>
</div>
</div>
</div>
</div>
<section class="container story " role="main">
<div id="story-header"
>
<h1 class="heading section-main-heading link">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/">
Andy Furillo
</a>
</h1>
<p
class="published-date">
September 28, 2016 6:27 PM
</p>
<h1
class="title">
As Las Vegas deal implodes, Techno Stadium Lite might keep Raiders in Oakland
</h1>
</div>
<div class="row
story-rail-wrapper">
<div class="wide-rail">
<div class="andy_furillo blog-branding border-bottom element_spacing_medium ">
<div class="teaser ">
<div
class="img-container picture"
style="width: 20%">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/">
<img src="http://www.sacbee.com/static/img/placeholder/FREE.gif"
data-variant="FREE"
data-src-template="http://www.sacbee.com/latest-news/bbdr0g/picture18861093/BINARY/thumbnail/andy_furillo.png"
data-proxy-image="http://www.sacbee.com/latest-news/bbdr0g/picture18861093/ALTERNATES/FREE_80/andy_furillo.png"
data-proxy-width=""
style="width:100%"
alt=""
title="andy_furillo.png"
class="media-object adaptive placeholder"
/>
</a>
</div>
<div class="description">
<h2 class="title ">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/">
Andy Furillo
</a>
</h2>
<p>
Offering insight into the artistry of the sports world
</p>
</div>
</div>
</div>
<div class="story-gallery ">
</div>
<div id="story-body-items"
>
<div
class="byline element-spacing-small">
<p><span class="ng_byline_name">By Andy Furillo</span></p><p><span class="ng_byline_email"><a href="mailto:afurillo@sacbee.com" title="">afurillo@sacbee.com</a></span></p>
</div>
<div class="share-tools-wrapper">
<div id="sharebar-story-top"></div>
<script>
(function() {
var SB = window.SB.v1;
SB.load('UI.ShareBar', function() {
SB.UI.ShareBar().init({
'parent': '#sharebar-story-top',
'withCounts': true
}).render();
});
})();
</script>
</div>
<div class="ndn_embed" id="ndn-video-player-1" data-config-distributor-id="90482" data-config-width="100%" data-config-height="9/16w"></div>
<div class="dateline-storybody">
<div id="story-target" class="clearfix">
<div id="content-body-16194260-104807146"
>
<p>Well, it’s been a good week for those of us who want to see the Raiders’ stadium deal in Las Vegas implode.</p><div class="ng_mm_link1"><div style="width:33%; float:left; margin-right:1em"><iframe frameborder="0" height="60px" scrolling="no" src="http://media.sacbee.com/static/newsroom/opinionLabel/opinion.html" width="100%">&nbsp;</iframe></div>
</div><p>You might have seen the news item about how Raiders owner Mark Davis unloaded a bit of antipathy on Strip Stadium benefactor Sheldon Adelson. For his $650 million ante, it sounds as if Adelson wants a piece of the team. According to national sports blog Bleacher Report, Davis told Adelson last week to forget about it.</p><p>Dissension between those parties is a good thing for the Raiders staying in their ancestral home of Oakland.</p><p>The week also saw some fires burning in the grass roots of Las Vegas.</p><p>While neither the Southern Nevada Tourism Infrastructure Committee nor Adelson has a problem with raising hotel room taxes to pay for the state’s end of the deal, the Nevada Taxpayers Association does. The taxpayers this week came out in opposition to the state putting a $750 million touch on the voiceless casino customer.</p><p>In a separate announcement, Nevadans for the Common Good also turned thumbs down on the deal. The church-based activists think if the state’s going to get into $750 million worth of money changing, the cash should go to someplace other than a new temple for football.</p><p></p><div class="highline highline-quote" id="highline-quote-1"><p>It strikes me that Oakland – and by that I mean the city of Oakland, Alameda County and the Raiders – could be the first to embrace and pioneer what I believe is the next generation of stadium, which is a scaled-down, smaller stadium, which as closely as possible resembles the living room experience.</p><p><span class="ng_highline_attrib">Amy Trask, former Raiders CEO</span></p></div><p>You already know NFL Commissioner Roger Goodell isn’t exactly hot on the deal. Nobody’s going anywhere, Goodell said, unless 24 of the league’s 32 owners say so.</p><p>With the Las Vegas momentum halted, it is incumbent on Oakland to come up with an affirmative plan to replace the Coliseum.</p><p>Amy Trask, the former CEO of the Raiders, has had one for years, and it is one worth discussing again.</p><p>Does a new stadium really have to cost so much?</p><p>The 49ers, of course, spent $1.3 billion to build Levi’s Stadium, which seemed like a lot until the Los Angeles Rams broke ground on a new joint in Inglewood that’s going to cost twice as much. Adelson, Davis and Nevada are talking about $1.9 billion for the Las Vegas project.</p><p>It’s crazy money, really. All you have to do is go to Stanford to see how you can build a football stadium for popular prices.</p><p>They built a perfectly fine, 50,000-seat stadium in Palo Alto 10 years ago for a mere $100 million. It even has some 400 “skybox” seats for the 1 percenters.</p><p>Trask is making the rounds these days with a fun new book, “You Negotiate Like a Girl.” Its best parts are her accounts of the profanities and eccentricities of her mentor, the late Al Davis, whose absolute faith in himself helped account for the construction of the winningest franchise in pro sports. Then in a sea of paranoia and bad draft picks, his team went into a tailspin from which it is only now emerging.</p><p>Before she resigned from the franchise in 2013, Trask spiced up the Raiders’ stadium conversation by raising the prospect of building a new “petite” facility. In an interview, she said she initially made the suggestion “facetiously.” </p><p>The idea, however, makes a lot of sense. Come to think of it, Trask agrees.</p><p></p><div class="highline highline-quote" id="highline-quote-2"><p>True, there are fewer seats. But you can reduce the cost. You can bring a building in of that nature for under a billion dollars.</p><p><span class="ng_highline_attrib">Amy Trask, former Raiders CEO, on her vision of a new facility for the team </span></p></div><p>“It strikes me,” Trask said, “that Oakland – and by that I mean the city of Oakland, Alameda County and the Raiders – could be the first to embrace and pioneer what I believe is the next generation of stadium, which is a scaled-down, smaller stadium, which as closely as possible resembles the living-room experience.”</p><p>She would save tens, maybe hundreds of millions in construction costs by stripping out a third deck. Yes, the stadium would have fewer seats, maybe even fewer than at Stanford – 40,000 to 45,000, she said. The fewer seats, however, would mean “greater connectivity,” Trask said, and a chance for “technological enhancement and technological advantages.” She would go wild on toys – for instance, an iPad at every seat for video on demand to follow your fantasy favorites and to order a Drake’s IPA, to be served to you in your swivel chair that you could always keep pointed toward the ball.</p><p>Getting rid of the third deck would “eliminate the cost of the portion of the stadium that is the hardest to monetize,” according to Trask, and maybe put some downward pressure on the more limited supply of tickets.</p><p>“True, there are fewer seats,” Trask said. “But you can reduce the cost. You can bring a building in of that nature for under a billion dollars.”</p><p>Mark Davis says he’s willing to put $500 million into Las Vegas. Apply it to Techno Stadium Lite on Hegenberger Road and you’re more than halfway home.</p><p>Oakland Mayor Libby Schaaf rightfully says the Raiders can forget about hitting up the general fund. But she adds that maybe the city can bond-fund $100 million to $300 million in infrastructure improvements leveraged against other commercial opportunities at the conveniently located stadium site, where Amtrak, BART and the Nimitz Freeway meet. We’ll take it.</p><p>The Oakland plan would still need some private financing, and Pro Football Hall of Famer Ronnie Lott and his pal, former NFL quarterback Rodney Peete, are working the streets and suites to find it right now.</p><p>How much can they raise? And will they demand a piece of the team as Adelson appears to want in Las Vegas? How would Goodell react to that idea, compared to the possibility of an Adelson ownership slice? </p><p>A couple of weeks ago, when it looked as if there was no stopping a Raiders move to Las Vegas, these questions would have been moot. They aren’t anymore.</p><div class="ng_endnote_contact"><p>Andy Furillo: <a href="tel:916-321-1141" title="">916-321-1141</a>, <a href="https://twitter.com/andyfurillo" target="_blank" title="">@andyfurillo</a></p><span class="ng-command" data-value="252"> </span></div>
</div>
<script type="text/javascript" language="javascript">
$(document).ready(function () {
// Removing empty paragraphs first
$("#content-body-16194260-104807146 p").filter(function () {
var html = $.trim($(this).html());
if (html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if (offset > 1) {
$("#content-body-16194260-104807146").children().slice(0, offset - 1).remove();
}
if (max > -1) {
$("#content-body-16194260-104807146").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if (offset <= 1 && showDateline == true && datelineStr != "") {
var firstChild = $("#content-body-16194260-104807146").children().get(0);
if ("P" == firstChild.nodeName.toUpperCase()) {
$(firstChild).prepend("<span>" + datelineStr + " - </span>");
}
else {
$(firstChild).before("<span>" + datelineStr + "</span>");
}
}
});
</script>
</div>
</div>
<div class="ndn_embed" id="ndn-video-player-2" data-config-distributor-id="90482" data-config-width="100%" data-config-height="9/16w"></div>
<div id="related-gallery"
class="reorder_story-target_2 reorder">
</div>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-5" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "336x280"
Medium = "336x280"
Extra-Small = "336x280"
Large = "336x280"
articleId="104807146"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_6 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-6" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="104807146"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_11 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-7" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="104807146"
></div>
</div>
</div>
<div class="ad visible-xs reorder_story-target_16 reorder">
<div>
<div class="ad-widget" id="div-gpt-ad-8" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="f"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x250"
Large = "None"
articleId="104807146"
></div>
</div>
</div>
<div class="element-spacing-medium">
</div>
<div id="story-related"
class="story-related element-spacing-large">
<h1 >
Related content
</h1>
<div id="related-links" >
</div>
</div>
<script type="text/javascript">
var $storyRelated = $(document.getElementById('story-related'));
if ($storyRelated.find('article').length === 0) {
$storyRelated.hide();
}
</script>
<div class="share-tools-wrapper visible-sm visible-xs element-spacing-medium">
<div id="sharebar-story-top"></div>
<script>
(function() {
var SB = window.SB.v1;
SB.load('UI.ShareBar', function() {
SB.UI.ShareBar().init({
'parent': '#sharebar-story-top',
'withCounts': true
}).render();
});
})();
</script>
</div>
<div class="more-stories-link">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/">
Andy Furillo
</a>
</div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
if ( allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads') ) {
window._taboola = window._taboola || [];
_taboola.push({
mode: 'thumbnails-e',
container: 'taboola-below-article-thumbnails',
placement: 'Below Article Thumbnails Responsive',
target_type: 'mix'
});
}
</script>
<div id="snt_largewidget" class="snt_widget"></div>
<script>
var largerWidget = '';
$(document).ready(function(){
display_Widgetsntlarger();
});
$(window).bind('resizeEnd', function () {
display_Widgetsntlarger();
});
if(allowAdsState){
var sntEnabled = "false";
}
else{
var sntEnabled = false;
}
var pageTaxonomy = "Sports////";
function display_Widgetsntlarger() {
var add_script = false,windowSize = window.innerWidth; snt_largewidgetObject = document.getElementById("snt_largewidget");
if (snt_largewidgetObject.hasChildNodes()){
add_script = true;
}	if ((windowSize >= 1200) && (sntEnabled == 'true')){
document.getElementById("snt_largewidget").style.display = "block";	var taxonomy = pageTaxonomy.toLowerCase();	if(taxonomy.indexOf('lifestyle') == 0) {	largerWidget = 'weather';
}
else if(taxonomy.indexOf('news') == 0) {
largerWidget = 'demographics';
}
else{
largerWidget = 'sports';
}
if (!add_script){
js = document.createElement("script");
js.src = "http://content.synapsys.us/embeds/" + largerWidget + "/dynamic_650x250/partner.js";
document.getElementById("snt_largewidget").appendChild(js);
}	}
else{
document.getElementById("snt_largewidget").style.display = "none"; }	}
</script>
<div id="commenting-container"
class="commenting-container
element-spacing-large">
<h1 class="heading">
Comments
</h1>
<div id="comments">&nbsp;</div>
<script>
(function() {
var SB = window.Sacbee.v1;
SB.load('UI.Commenting', function() {
SB.UI.Commenting({
'parent': '#comments'
}).render();
});
})();
</script>
</div>
</div>
<div id="nativoArticlePage"
>
</div>
</div>
<div class="narrow-rail">
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-9" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="b"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="104807146"
></div>
</div>
</div>
<div class="ad">
<div id="snt_railwidget" class="snt_widget"></div>
<script>
var railWidget = '';
$(document).ready(function(){
display_Widgetsntrail();
});
$(window).bind('resizeEnd', function () {
display_Widgetsntrail();
});
if(allowAdsState){
var sntEnabled = "false";
}
else{
var sntEnabled = false;
}
var pageTaxonomy = "Sports////";
function display_Widgetsntrail() {
var addrail_script = false,windowSize = window.innerWidth; snt_railwidgetObject = document.getElementById("snt_railwidget");
if (snt_railwidgetObject.hasChildNodes()){
addrail_script = true;
}	if ((windowSize >= 1200) && (sntEnabled == 'true')){
document.getElementById("snt_railwidget").style.display = "block"; var taxonomy = pageTaxonomy.toLowerCase();	if(taxonomy.indexOf('lifestyle') == 0) {	railWidget = 'sports';
}
else if(taxonomy.indexOf('news') == 0) {
railWidget = 'finance';
}
else{
railWidget = 'demographics';
}
if (!addrail_script){
js_rail = document.createElement("script");
js_rail.src = "http://content.synapsys.us/embeds/" + railWidget + "/dynamic_300x600/partner.js";
document.getElementById("snt_railwidget").appendChild(js_rail);
}	}
else{ document.getElementById("snt_railwidget").style.display = "none"; }	}
</script>
</div>
<div class="element-spacing-medium">
<div id="video-widget"
class="headline-list">
<h1 class="heading link">
<a href="http://www.sacbee.com/video/">
Videos
</a>
</h1>
<section >
<div class="teaser ">
<div class="container-88039707" id="container-88039707"> <script type="text/javascript">
if ( typeof wpsCSS === 'undefined' ) {
var wpsCSS = document.createElement('link');
wpsCSS.href = '/wps/build/main-46e8329.css';
wpsCSS.rel = 'stylesheet';
wpsCSS.type = 'text/css';
document.getElementsByTagName('head')[ 0 ].appendChild(wpsCSS);
}
</script> <div class="wf-wps-side-bar"> <div class="mi-video-sidebar-widget" id="video-detail-88039707-1475112562615"> <div id="video-container-88039707-1475112562615"> <div class="video-media" data-id="88039707" data-index> <div id="player-88039707-1475112562615" class="player" data-id="88039707"> <div style="position: relative; width: 100%; height: 0; padding-bottom: 56.25%; background: url('http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/yqoc7b-RiverCats/alternates/LANDSCAPE_560/RiverCats') no-repeat center center; background-size: cover;"> </div> </div> <div class="mi-video-utilty-bar share-icons "> <a class="facebook-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> <span class="utility-text">facebook</span> </a> <a class="twitter-share mi-video-utility-item" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> <span class="utility-text">twitter</span> </a> <a class="email-share mi-video-utility-item" href="" title="Share by Email"> <span class="jw-icon jw-icon-email"></span> <span class="utility-text">email</span> </a> <a class="mi-video-share-btn mi-video-utility-item" title="Share"> <span class="jw-icon jw-icon-share"></span> <span class="utility-text">Share</span> </a> </div> <div class="clearfix"></div> <div id="mi-video-overlay-88039707-1475112562615" class="mi-video-custom-overlay-wrap" style="display:none;"> <div class="mi-video-eos-wrap"> <h3 class="mi-video-overlay-title">More Videos</h3> <div class="mi-video-eos"> <div class="mi-overlay-item" data-index="0"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/a0c47q-San-Jose-Sharks-expect-tough-second-round-opponent/alternates/LANDSCAPE_200/San%20Jose%20Sharks%20expect%20tough%20second-round%20opponent" alt="San Jose Sharks expect tough second-round opponent"> <span class="duration">0:51</span> </div> <div class="media-desc"> <h4 class="video-title">San Jose Sharks expect tough second-round opponent</h4> </div> <div class="svg-timer-wrap"> <svg class="svg-timer" viewbox="0 0 34 34"> <g> <circle class="svg-timer-circle" cx="15" cy="17" r="15.9" transform="rotate(-90 16 16)"></circle> <text class="svg-timer-text" x="17" y="24"></text> </g> </svg> <a class="svg-timer-pause" href="javascript:void(0)"> <span class="glyphicon glyphicon-pause"></span> Pause </a> </div> </div> <div class="mi-overlay-item" data-index="1"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/other-sports/river-cats/pjggrd-Williamson-OK-with-being-a-Cat-again/alternates/LANDSCAPE_200/Williamson%20OK%20with%20being%20a%20Cat%20again" alt="Williamson OK with being a Cat again"> <span class="duration">1:24</span> </div> <div class="media-desc"> <h4 class="video-title">Williamson OK with being a Cat again</h4> </div> </div> <div class="mi-overlay-item" data-index="2"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/5631gd-Nate-Diaz-Not-a-lot-has-changed-since-becoming-UFC-champion/alternates/LANDSCAPE_200/Nate%20Diaz%3A%20%27Not%20a%20lot%20has%20changed%27%20since%20becoming%20UFC%20champion" alt="Nate Diaz: 'Not a lot has changed' since shocking UFC world"> <span class="duration">1:05</span> </div> <div class="media-desc"> <h4 class="video-title">Nate Diaz: 'Not a lot has changed' since shocking UFC world</h4> </div> </div> <div class="mi-overlay-item" data-index="3"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/latest-news/lx9kgu-The-night-Bill-McMurray-beat-Thad-Spencer/alternates/LANDSCAPE_200/The%20night%20Bill%20McMurray%20beat%20Thad%20Spencer" alt="The night Bill McMurray beat Thad Spencer"> <span class="duration">1:01</span> </div> <div class="media-desc"> <h4 class="video-title">The night Bill McMurray beat Thad Spencer</h4> </div> </div> <div class="mi-overlay-item" data-index="4"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/exsgaj-Former-Grant-High-RB-Devontae-Booker-vs-UCLA-linebacker-Myles-Jack/alternates/LANDSCAPE_200/Former%20Grant%20High%20RB%20Devontae%20Booker%20vs%20UCLA%20linebacker%20Myles%20Jack" alt="Former Grant High RB Devontae Booker vs. UCLA linebacker Myles Jack"> <span class="duration">1:27</span> </div> <div class="media-desc"> <h4 class="video-title">Former Grant High RB Devontae Booker vs. UCLA linebacker Myles Jack</h4> </div> </div> <div class="mi-overlay-item" data-index="5"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/nba/sacramento-kings/kings-blog/jdizgh-Rudy-Gay-is-getting-reaquainted-with-Dave-Joerger/alternates/LANDSCAPE_200/Rudy%20Gay%20is%20getting%20reaquainted%20with%20Dave%20Joerger" alt="Rudy Gay is getting reaquainted with Dave Joerger"> <span class="duration">2:04</span> </div> <div class="media-desc"> <h4 class="video-title">Rudy Gay is getting reaquainted with Dave Joerger</h4> </div> </div> <div class="mi-overlay-item" data-index="6"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/sports/nba/sacramento-kings/kings-blog/jruaoz-New-Kings-coach-Dave-Joerger-looks-to-evaluate-roster-while-still-preaching-defense/alternates/LANDSCAPE_200/New%20Kings%20coach%20Dave%20Joerger%20looks%20to%20evaluate%20roster%20while%20still%20preaching%20defense" alt="New Kings coach Dave Joerger looks to evaluate roster while still preaching defense"> <span class="duration">3:37</span> </div> <div class="media-desc"> <h4 class="video-title">New Kings coach Dave Joerger looks to evaluate roster while still preaching defense</h4> </div> </div> <div class="mi-overlay-item" data-index="7"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/education/lt3je4-graduation/alternates/LANDSCAPE_200/graduation" alt="'Almost a miracle' to graduate from CSU in four years"> <span class="duration">1:13</span> </div> <div class="media-desc"> <h4 class="video-title">'Almost a miracle' to graduate from CSU in four years</h4> </div> </div> <div class="mi-overlay-item" data-index="8"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/food-drink/6571qg-pump-pie/alternates/LANDSCAPE_200/pump%20pie" alt="How to eat 20 pounds of pumpkin pie in 8 minutes"> <span class="duration">1:48</span> </div> <div class="media-desc"> <h4 class="video-title">How to eat 20 pounds of pumpkin pie in 8 minutes</h4> </div> </div> <div class="mi-overlay-item" data-index="9"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/local/crime/3zly59-Sacramento-Fire-Academy-cadets-climb-stairs-at-Hughes-Stadium-in-full-gear/alternates/LANDSCAPE_200/Sacramento%20Fire%20Academy%20cadets%20climb%20stairs%20at%20Hughes%20Stadium%20in%20full%20gear" alt="Sacramento Fire Academy class climbs stairs at Hughes Stadium in full gear"> <span class="duration">0:39</span> </div> <div class="media-desc"> <h4 class="video-title">Sacramento Fire Academy class climbs stairs at Hughes Stadium in full gear</h4> </div> </div> <div class="mi-overlay-item" data-index="10"> <div class="media-wrap"> <img data-flickity-lazyload="http://www.sacbee.com/news/nation-world/world/hazns7-Hubble-directly-images-possible-water-plumes-on-Jupiter-moon-Europa/alternates/LANDSCAPE_200/Hubble%20directly%20images%20possible%20water%20plumes%20on%20Jupiter%20moon%20Europa" alt="Hubble directly images possible water plumes on Jupiter moon Europa"> <span class="duration">2:06</span> </div> <div class="media-desc"> <h4 class="video-title">Hubble directly images possible water plumes on Jupiter moon Europa</h4> </div> </div> </div> </div> <div class="mi-video-share-wrap"> <span class="mi-video-close-share jw-icon jw-icon-close"></span> <h3 class="mi-video-overlay-title">Share Video</h3> <ul class="share-icons video"> <li class="embed"> <div class="form-group"> <label>Video link:</label> <input class="mi-share-link" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> <div class="form-group"> <label>Embed code:</label> <input class="overlay-embed-share" type="text" readonly value=""> <div class="btn btn-primary select-btn">
Select
</div> </div> </li> <li class="facebook"> <a class="facebook-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Facebook"> <span class="glyphicon glyphicon-facebook"></span> facebook </a> </li> <li class="twitter"> <a class="twitter-share" href="" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;" title="Share on Twitter"> <span class="glyphicon glyphicon-twitter"></span> twitter </a> </li> <li class="email"> <a class="email-share" href=""> <span class="jw-icon jw-icon-email"></span> email </a> </li> </ul> </div> </div> </div> <div class="video-details"> <time class="published-date timeago hidden">3 months ago</time> <h2 class="title video-title"> <a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article88039707.html">Last pitch seals River Cats' PCL victory over Fresno</a> </h2> </div> </div> <div id="playlist-88039707-1475112562615"> <div class="mi-playlist-sidebar"> <a class="playlist-item" href="#0" data-index="0"> <div class="media posterframe-wrapper"> <img src="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/yqoc7b-RiverCats/alternates/LANDSCAPE_200/RiverCats" alt="Last pitch seals River Cats' PCL victory over Fresno"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:16</span> </div> <div class="media-desc"> <time class="published-date hidden">3 months ago</time> <h4 class="title video-title">Last pitch seals River Cats' PCL victory over Fresno</h4> </div> </a> <a class="playlist-item" href="#1" data-index="1"> <div class="media posterframe-wrapper"> <img src="http://www.sacbee.com/sports/a0c47q-San-Jose-Sharks-expect-tough-second-round-opponent/alternates/LANDSCAPE_200/San%20Jose%20Sharks%20expect%20tough%20second-round%20opponent" alt="San Jose Sharks expect tough second-round opponent"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">0:51</span> </div> <div class="media-desc"> <time class="published-date hidden">5 months ago</time> <h4 class="title video-title">San Jose Sharks expect tough second-round opponent</h4> </div> </a> <a class="playlist-item" href="#2" data-index="2"> <div class="media posterframe-wrapper"> <img src="http://www.sacbee.com/sports/other-sports/river-cats/pjggrd-Williamson-OK-with-being-a-Cat-again/alternates/LANDSCAPE_200/Williamson%20OK%20with%20being%20a%20Cat%20again" alt="Williamson OK with being a Cat again"> <span class="glyphicon glyphicon-play-circle"></span> <span class="duration">1:24</span> </div> <div class="media-desc"> <time class="published-date hidden">6 months ago</time> <h4 class="title video-title">Williamson OK with being a Cat again</h4> </div> </a> </div> </div> </div> </div> <script type="text/javascript">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</script> </div>
</div>
</section>
<div class="clearfix footer element_spacing_large">
<p class="readmore">
<a href="http://www.sacbee.com/video/">
View more video
</a>
</p>
</div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-10" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="c"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="104807146"
></div>
</div>
</div>
<div id="market-widget-1"
class="element-spacing-medium">
<div >
<div id="content-body-19911618">
<h1 class="heading">About This Blog</h1><br/>
Andy Furillo has been a reporter with The Sacramento Bee since 1991. He covered mostly crime and punishment until April 2015, when he began writing a sports column. He believes art inspires in many forms: a Jerry Garcia guitar solo, Van Gogh's "Starry Night," and Madison Bumgarner's five innings of masterpiece relief in Game 7 of the 2014 World Series. Sport is art, and sport is fun, and it is filled with interesting people. Furillo hopes to bring out the best of it all. Contact Andy Furillo at <a href="mailto:afurillo@sacbee.com">afurillo@sacbee.com</a> or 916-321-1141. Twitter: <a href="https://twitter.com/andyfurillo">@andyfurillo</a></p> </div>
<script type="text/javascript" language="javascript">
$(document).ready(function(){
// Removing empty paragraphs first
$("#content-body-19911618 p").filter( function() {
var html = $.trim($(this).html());
if(html == '' || html == '&nbsp;')
return true;
}).remove();
// Taking a subset of paragraphs using offset and maximum
var offset = 1;
var max = -1;
if(offset > 1){
$("#content-body-19911618").children().slice(0, offset-1).remove();
}
if(max > -1){
$("#content-body-19911618").children().slice(max).remove();
}
// Show dateline field at the beginning of the first paragraph
var showDateline = false;
var datelineStr = "";
if(offset <= 1 && showDateline == true && datelineStr != "") {
$("#content-body-19911618 p:first").prepend("<span>"+ datelineStr + "- </span>");
}
});
</script>
</div>
</div>
<div class="element-spacing-medium">
<!--
Widget ID: Feature Master with title feature master more stories:
Referenced feature mi.masterConfig.moreStories, which was empty. Attempting fall-back value.
-->
<section id="more-stories-widget"
class="headline-list element_spacing_large">
<h1 class="heading link">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/">
Andy Furillo
</a>
</h1>
<article class="andy_furillo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article104149866.html#wgt=trending">
Kings&rsquo; Matt Barnes is all about fostering team chemistry
</a>
</h2>
</div>
</article>
<article class="andy_furillo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article102669457.html#wgt=trending">
Two games, 1,035 yards &ndash; blame the Raiders defense
</a>
</h2>
</div>
</article>
<article class="andy_furillo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article102373492.html#wgt=trending">
Offensive line key to Stanford&rsquo;s &lsquo;Intellectual Brutality&rsquo;
</a>
</h2>
</div>
</article>
<article class="andy_furillo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article101917597.html#wgt=trending">
Despite being swept, Giants still in pennant race in September
</a>
</h2>
</div>
</article>
<article class="andy_furillo media ">
<div class="teaser ">
<h2 class="title ">
<a href="http://www.sacbee.com/sports/spt-columns-blogs/andy-furillo/article100532337.html#wgt=trending">
Two Kings players trying to make a difference
</a>
</h2>
</div>
</article>
</section>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-11" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="e"
defaultsize="Large"
Small = "300x250"
Medium = "Flex Ad"
Extra-Small = "None"
Large = "Flex Ad"
articleId="104807146"
></div>
</div>
</div>
<div class="element-spacing-medium">
<section class="element_spacing_large ndn">
<script async src="http://launch.newsinc.com/js/embed.js" id="_nw2e-js"></script>
<h1 class="heading">Sports Videos</h1>
<div class="center-block ndn_embed text-center" data-config-widget-id="29629" data-config-type="VideoLauncher/Slider300x250" data-config-tracking-group="90482"></div>
<script async type="text/javascript">var _informq = _informq || []; _informq.push(['embed']);</script>
</section>
</div>
<div >
</div>
<!--
Widget ID: Feature Master with title feature master extra ads story:
Referenced feature mi.masterConfig.extraAdsStory, which was empty. Attempting fall-back value.
-->
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-12" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="104807146"
></div>
</div>
</div>
<div class="ad hidden-xs">
<div>
<div class="ad-widget" id="div-gpt-ad-13" adtype="default" data-ad-policy="onPageLoad" atf="n"
oom="y"
pkg="None"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "None"
Large = "300x250"
articleId="104807146"
></div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/*
look for elements with classes in the format of
reorder_<id of target container element>_<position>
e.g. reorder_story-target_3 would be moved after
the 3rd child element of #story-target.
If there aren't enough child elements,
(e.g., targeting the 7th element of a 4-paragraph story)
jQuery won't move it.
*/
var $document = $document || $(document);
var reorderRegEx = /\breorder_([a-z0-9\-]+)_(\d+)/;
var reorderFunc = function ( index, element ) {
var classes = element.className;
var parts = reorderRegEx.exec(classes);
$(document.getElementById(parts[1])).find('>div>:nth-child(' + parts[2] + ')').after(element);
};
$('.reorder').each(reorderFunc);
$document.ready(function () {
// And now actually show the related content, if we should.
// Except this actually hides it if we should. ¯\_(ツ)_/¯
if ( $("#related-gallery").children().length == 0 ) {
$("#related-gallery").hide();
} });
</script>
<script type="text/javascript">
if (allowAdsState && mi.pageInfo.getConf('marketInfo.allow_ads')) {
window._taboola = window._taboola || [];
_taboola.push({flush: true});
}
</script>
<script type="text/javascript">
var $window = $window || $(window);
var $document = $document || $(document);
var isSticky = false;
$document.ready(function() {
var $shareTools = $('.share-tools-wrapper');
var $commentingContainer = $(document.getElementById("commenting-container"));
var $storyBody = $(document.getElementById("story-body-items"));
var stickyTools = function () {
var scrollTop = $window.scrollTop(),
storyBodyTop = $storyBody.offset().top - 50,
commentingTop = $commentingContainer.offset().top;
/* Check if user scrolls to the share tools but grab it 50px early
* to accommodate the top: 50px CSS once sticky'd (this eliminates
* the slight jump in the beginning).
*/
if ( isSticky === false && scrollTop > storyBodyTop && scrollTop < commentingTop ) {
isSticky = true;
return $shareTools.toggleClass('sticky-tools');
}
if ( isSticky === true && ( scrollTop >= commentingTop || scrollTop < storyBodyTop ) ) {
isSticky = false;
return $shareTools.toggleClass('sticky-tools'); }
};
stickyTools();
$window.on("scroll", stickyTools);
//Story Numberlines
var rearrangeHighline = function() {
var $this = $(this);
var $leadIn = $this.find('.ng_number_leadin').detach();
$this.wrapInner('<span></span>');
$this.prepend($leadIn);
};
$('.highline-number').find('p').each(rearrangeHighline);
});
</script>
</section>
<div class="container " >
<div class="ad ad-sense">
<div>
<div class="ad-widget" id="div-gpt-ad-14" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="m"
defaultsize="Large"
Small = "300x250"
Medium = "300x250"
Extra-Small = "300x250"
Large = "300x250"
articleId="104807146"
></div>
</div>
</div>
</div>
<footer class=" " >
<div class="container">
<div class="ad">
<div>
<div class="ad-widget" id="div-gpt-ad-15" adtype="default" data-ad-policy="onPageLoad" atf="n"
pkg="None"
defaultsize="Large"
Small = "728x90"
Medium = "728x90"
Extra-Small = "300x250"
Large = "728x90"
articleId="104807146"
></div>
</div>
</div>
</div>
<div id="footer"
>
<header id="footer-logo"
>
<div class="container text-center">
<a href="http://www.sacbee.com/" target="_top"><img src="http://www.sacbee.com/static/images/sacbee/logo-sm.png" alt="The Sacramento Bee | Sacbee.com" class="img-responsive"></a>
</div>
</header>
<div class="container hidden-xs">
<div class="row " >
<div class="col-sm-12 ">
<div id="footer-columns"
>
<div class="row " id="footer-menu-columns">
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Subscribe
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer">
News in Education (NIE)
</a>
</li>
<li>
<a href="/site-services/newsletters/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-lg-right">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/faq/#navlink=mi_footer">
FAQ
</a>
</li>
<li>
<a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer" target="_blank">
Photo Reprints
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Jobs at The Bee
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column border-right border-xs-remove-right">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Smartphone and Tablet Apps
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=105" target="_blank">
Mobile Alerts
</a>
</li>
<li>
<a href="https://www.facebook.com/sacramentobee" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/sacbee_news/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/sacramentobee" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+sacramentobee" target="_blank">
Google+
</a>
</li>
</ul>
</div>
<div class="col-sm-3 footer-column">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
<ul class=" footer-menu">
<li>
<a href="http://sacramentobee.adperfect.com/" target="_blank">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">
Place a Legal Notice
</a>
</li>
<li>
<a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">
Place a Digital Ad
</a>
</li>
<li>
<a href="http://www.sacbee.com/advertise/#navlink=mi_footer">
Place a Newspaper Ad
</a>
</li>
</ul>
</div>
</div>
<div class="row " id="footer-legal">
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/commenting-policy/#navlinks=footer">
Commenting Policy
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
<script>
jQuery('#footer #footer-columns .heading > a').each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
</div>
</div>
</div>
</div>
</div>
<div id="accordion"
class="visible-xs panel-group">
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseOne">
Subscriptions
</a>
</h2>
</div>
<div id="collapseOne"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/plus/#navlink=mi_footer">
Subscribe
</a>
</li>
<li>
<a href="/customer-service/#navlink=subnav" target="_blank">
Customer Service
</a>
</li>
<li>
<a href="/e-edition/#navlink=mi_footer">
e-Edition
</a>
</li>
<li>
<a href="http://nie4u.com/#navlink=mi_footer">
News in Education (NIE)
</a>
</li>
<li>
<a href="/site-services/newsletters/#navlink=mi_footer">
Newsletters
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseTwo">
Site Information
</a>
</h2>
</div>
<div id="collapseTwo"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/customer-service/#navlink=subnav">
Customer Service
</a>
</li>
<li>
<a href="/customer-service/about-us/#navlink=mi_footer">
About Us
</a>
</li>
<li>
<a href="/customer-service/contact-us/#navlink=mi_footer">
Contact Us
</a>
</li>
<li>
<a href="/customer-service/faq/#navlink=mi_footer">
FAQ
</a>
</li>
<li>
<a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer" target="_blank">
Photo Reprints
</a>
</li>
<li>
<a href="/careers/#navlink=mi_footer">
Jobs at The Bee
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseThree">
Social, Mobile & More
</a>
</h2>
</div>
<div id="collapseThree"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="/mobile/#navlink=mi_footer">
Smartphone and Tablet Apps
</a>
</li>
<li>
<a href="http://2save.mobi/go/site/offer/signup.jsp?code=105" target="_blank">
Mobile Alerts
</a>
</li>
<li>
<a href="https://www.facebook.com/sacramentobee" target="_blank">
Facebook
</a>
</li>
<li>
<a href="https://twitter.com/sacbee_news/" target="_blank">
Twitter
</a>
</li>
<li>
<a href="https://www.youtube.com/sacramentobee" target="_blank">
YouTube
</a>
</li>
<li>
<a href="https://plus.google.com/+sacramentobee" target="_blank">
Google+
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFour">
Advertising
</a>
</h2>
</div>
<div id="collapseFour"
class="panel-collapse collapse">
<div class="panel-body">
<ul class=" footer-menu">
<li>
<a href="http://sacramentobee.adperfect.com/" target="_blank">
Place a Classified Ad
</a>
</li>
<li>
<a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">
Place a Legal Notice
</a>
</li>
<li>
<a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">
Place a Digital Ad
</a>
</li>
<li>
<a href="http://www.sacbee.com/advertise/#navlink=mi_footer">
Place a Newspaper Ad
</a>
</li>
</ul>
</div>
</div>
</div>
<div class="panel">
<div class="panel-heading">
<h2 class="heading">
<a href="http://#collapseFive">
More
</a>
</h2>
</div>
<div id="collapseFive"
class="panel-collapse collapse">
<div class="panel-body">
<script>
jQuery('#footer #accordion .heading > a').attr({'data-toggle':'collapse','data-parent':'#accordion'}).each(function(){ $(this).attr('href',$(this).attr('href').split('//')[1]);})
</script>
<ul class=" footer-menu-legal">
<li>
<a href="/site-services/copyright/#navlinks=footer">
Copyright
</a>
</li>
<li>
<a href="/site-services/commenting-policy/#navlinks=footer">
Commenting Policy
</a>
</li>
<li>
<a href="/site-services/privacy-policy/#navlink=mi_footer">
Privacy Policy
</a>
</li>
<li>
<a href="/site-services/terms-of-service/#navlink=mi_footer">
Terms of Service
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 968074018;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/968074018/?value=0&guid=ON&script=0"/>
</div>
</noscript>
<div class="hidden">
<div>
<div class="ad-widget" id="div-gpt-ad-16" adtype="default" data-ad-policy="onPageLoad" atf="y"
pkg="a"
defaultsize="Extra-Small"
Small = "None"
Medium = "None"
Extra-Small = "300x75"
Large = "None"
articleId="104807146"
></div>
</div>
</div>
<div id="floorboard"
class="hidden-xs">
<div>
<div id="floorboard_outer">
<div id="floorTagWrapper" style="display:none;">
<div class="ad-widget" id="div-gpt-ad-17" adtype="floorboard" atf="y" pkg="a"
defaultsize="Large" data-ad-policy="onPageLoad"
Small='285x70'
Medium='285x70'
Extra-Small='None'
Large='285x70'
articleId='104807146'
></div>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type="text/javascript">
//<![CDATA[
var clientDT = new Date().getTime();
document.write('<img style="display:none;" src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&ctxId=19367&contextPath=3181-5795-5822-19367-&pubId=8&cat=&meta=read-story&objId=104807146&type=article&title=As+Las+Vegas+deal+implodes%2c+Techno+Stadium+Lite+might+keep+Raiders+in+Oakland&url=http%3a%2f%2fwww.sacbee.com%2fsports%2fspt-columns-blogs%2fandy-furillo%2farticle104807146.html&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
//]]>
</script>
<noscript>
<div>
<img src="http://ece-logger.nandomedia.com:8083/analysis-logger/Logger?rt=1&amp;ctxId=19367&amp;contextPath=3181-5795-5822-19367-&amp;pubId=8&amp;cat=&amp;meta=read-story&amp;objId=104807146&amp;type=article&amp;title=As+Las+Vegas+deal+implodes%2c+Techno+Stadium+Lite+might+keep+Raiders+in+Oakland&amp;url=http%3a%2f%2fwww.sacbee.com%2fsports%2fspt-columns-blogs%2fandy-furillo%2farticle104807146.html" alt="one pixel graphics" width="1" height="1"/>
</div>
</noscript>
<script>
var trackerConfig = null;
if (typeof {} != 'object') {
trackerConfig = '{}';
trackerSend = 'send';
}
else {
trackerConfig = {};
if (!trackerConfig.hasOwnProperty('name')) {
trackerConfig.name = 'wf';
}
trackerSend = trackerConfig.name + '.send';
}
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-3858463-28', trackerConfig);
ga(trackerSend, 'pageview');
</script>
<script type="text/javascript">
/* Front end properties configured in nursery */
var FrontEndConfig = {"media.jwplayer.script.location":"http://static.mcclatchyinteractive.com/escenic/jwplayer-7.1.4/jwplayer.js","media.jwplayer.hls.mimeTypes":"vnd.apple.mpegURL,application/x-mpegURL","audioPlayer":"mediaelement","media.jwplayer.sharing.enabled":"true","videoPlayer":"jwplayer","media.jwplayer.options.primary":"html5","media.jwplayer.ga.enabled":"true ","media.jwplayer.hls.enabled":"true","media.jwplayer.key":"tTakaWDwaA/5t6sLfLhYBB4EfEa1ETrJDYnTPw=="};
if (typeof(FrontEndConfig) == 'undefined') {
FrontEndConfig = {};
}
FrontEndConfig.rootURL = "http://www.sacbee.com/";
/* Client-side device detection */
var WFClientTypeDef = {"extraSmall":"(max-width: 767px)","medium":"(min-width: 992px) and (max-width: 1199px)","large":"(min-width: 1200px)","small":"(min-width: 768px) and (max-width: 991px)"};
var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
$(function(){
$.each(FrontEndConfig, function(key, value) {
/* Regular properties other than JW Player setup options
are being processed here */
if (key.indexOf('media.jwplayer.options') < 0) {
FrontEndConfig[key] = WFUtils.parseStringToJSONObject(value);
}
});
});
</script>
<script type="text/javascript">
/*Device width fix for Windows Phone 8 and IE 10*/
if (navigator.userAgent.match(/IEMobile\/10\.0/)) {
var msViewportStyle = document.createElement("style");
msViewportStyle.appendChild(
document.createTextNode(
"@-ms-viewport{width:auto!important}"
)
);
document.getElementsByTagName("head")[0].appendChild(msViewportStyle)
}
</script>
<script type="text/javascript">
mi.pageInfo.setConf("chartbeat.uid", 62447);
</script>
<script type="text/javascript"
src="http://www.sacbee.com/static/js/wps-wf-site-1.0.91-1632f38-min.js"></script>
<script type="text/javascript" >
mi_Ads.env.init();
</script>
<div id="mistatstag" style="display:none;">
<script type="text/javascript" src="http://media.sacbee.com/mistats/products/escenic_s_code.js"></script>
<script type="text/javascript" src="http://media.sacbee.com/mistats/products/escenic.js"></script>
<script type="text/javascript" src="http://media.sacbee.com/mistats/finalizestats.js"></script>
</div>
<!-- Start MdotLabs Tag -->
<div class="mlabs_container">
<script src="http://tags.mdotlabs.com/tracking.php?siteID=e8AJ" async>
</script>
</div>
<!-- End MdotLabs Tag -->
<!-- Lotame Tracking Tag -->
<script src="http://tags.crwdcntrl.net/c/7444/cc.js?ns=_cc7444" id="LOTCC_7444"></script>
<script>_cc7444.bcp();</script>
</body>
</html>
