<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://tlx.3lift.com/"/>
    <link rel="dns-prefetch" href="https://c.amazon-adsystem.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-sacbee.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.sacbee.com/wps/build/images/sacbee/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=382902278, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerSAC, app-argument=https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="sacbee_news"/>
    <meta name="twitter:title" content="Jack Ohman: The kiss-off ..."/>
    <meta property="og:site_name" content="The Sacramento Bee"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Jack Ohman: The kiss-off ..."/>
    <meta property="og:url" content="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html"/>
    <meta property="og:image" content="https://www.sacbee.com/latest-news/8l9s2q/picture253295668/alternates/LANDSCAPE_1140/jo210806c.jpg"/>
    <meta name="twitter:image" content="https://www.sacbee.com/latest-news/8l9s2q/picture253295668/alternates/LANDSCAPE_1140/jo210806c.jpg"/>
    <meta property="fb:app_id" content="832188313608327"/>
    <meta name="title" content="Jack Ohman: The kiss-off ... | The Sacramento Bee"/>
    <meta name="allow-comments" content="true"/>
    <link rel="canonical" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html"/>
    <meta name="original-source" content="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html"/>
    <title>Jack Ohman: The kiss-off ... | The Sacramento Bee</title>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="21595906224"/><script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'Plus.localBrand':'Plus','accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347627','accuweather.locationString':'Sacramento','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats adFree','amp.connatixPlayerId':'210c7a11-7ab3-4b61-bc90-7e55bfb36942','classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento','classads.carsUrl':'http://www.cars.com/?aff=sacbee','classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/','commenting':'coral','connatix.id':'f0886066-7841-4d5b-aab7-d0e321e23027','durationMedia':'1209','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'832188313608327','findnsave.tracking':'findnsave','keywee.siteId':'859','legacy.affiliateId':'sb000106','legacy.siteName':'sacbee','marketInfo.CarsAFF':'sacbee','marketInfo.CarsSEO':'Buy your car from cars.com','marketInfo.JobsSiteID':'mc_sb003','marketInfo.Jobslr':'cbmc_sb','marketInfo.LiveConnectTag':'a-01eg','marketInfo.addcities':'Lincoln, Stockton, Rancho Cordova, Auburn','marketInfo.adretargeting.kill_list':'[&quot;criteo&quot;, &quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.lr':'CBMC_SB','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ','marketInfo.city':'Sacramento','marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento','marketInfo.classads.homefinderUrl':'','marketInfo.clipped_taxonomy':'News/Opinion','marketInfo.code':'SAC','marketInfo.county':'','marketInfo.devDirectory':'','marketInfo.domain':'sacbee','marketInfo.followLinks':'1','marketInfo.kill_dealsaver':'true','marketInfo.location':'Sacramento','marketInfo.logoAltText':'The Sacramento Bee','marketInfo.market_identifier':'SAC.site_sacbee','marketInfo.name':'Sacramento Bee','marketInfo.networkid':'7675','marketInfo.phone':'916-321-1000','marketInfo.product':'site','marketInfo.pushlyDomainKey':'QbzK8qlbLkPWga4fmDLDd9uoXaxQPtF34rco','marketInfo.region':'Northern California','marketInfo.shortURL':'ohman','marketInfo.siteId':'4','marketInfo.sourcelevel':'jackohman','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'sacbee','marketInfo.street_address':'2100 Q St., Sacramento, CA 95816','marketInfo.taxonomy':'News/Opinion///','marketInfo.webmaster_email':'webmaster@sacbee.com','marketInfo.zipcode':'95814','nativo.story.placements':'760694,748360,844312','nativo.video.placements':'869344,869343','newsletter.name':'sacbee_afternoon_newsletter','olive.localBrand':'e-Edition','publication.domain':'Sacbee.com','publication.mediadomain':'media.sacbee.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631417, &quot;tid&quot;:1035116, &quot;wid&quot;:996956}','zephr':'true','zvents.domain':'http://events.sacbee.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'gallery','template': 'gallery',
      
        'sectionID': '5783',
      'sectionsIds': '5783,3182,5779','topicsTags': '','lotameId': '7444',
    'domainName': 'www.sacbee.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Gallery";
    mistats.cmsid="Gallery:253295653";
    mistats.pagename="Gallery:253295653|Jack Ohman: The kiss-off ...";
    mistats.taxonomy="News|Opinion|||";
    mistats.channel="Jack Ohman";
    mistats.contentsource="Jack Ohman";
    mistats.pubdate="2021/08/05";
    mistats.moddate="2021/08/05 H14";
    mistats.keywords="";
</script>
<script src="//media.sacbee.com/misites/sac/sacbee.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="4eb67d56-9040-48e6-a703-b800d30e27ec"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/sacbee/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/sacbee/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/sacbee/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/sacbee/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/sacbee/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/sacbee/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/sacbee/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/sacbee/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.1d1e24e25d41c8bda6b4.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->




<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html"
  },
  "headline": "Jack Ohman: The kiss-off ...",
  "image": "https://www.sacbee.com/latest-news/8l9s2q/picture253295668/alternates/FREE_1140/jo210806c.jpg",
  "datePublished": "2021-08-05T02:57PM-07:00",
  "dateModified": "2021-08-05T02:57PM-07:00",
  "url": "https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html",
  "isBasedOn": "https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253295653.html",
  "thumbnailUrl": "https://www.sacbee.com/latest-news/8l9s2q/picture253295668/alternates/FREE_1140/jo210806c.jpg",
  "articleSection": "Jack Ohman",
  "creator": [],
  "keywords": [],
  "author": {
        "name": "The Sacramento Bee",
        "@type": "Organization",
        "logo": {
            "@type": "ImageObject",
            "url": "://www.sacbee.com/wps/build/images/sacbee/logo-lg.png"
        }
      },
  "publisher": {
     "name": "The Sacramento Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.sacbee.com/wps/build/images/sacbee/amp-logo.png"
     }
  },
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sacbee",
    "productID": "sacbee.com:AllSAC-5028"
  },
  "description": "",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "253295653"}'>



<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="gallery wps-body-main  ">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.sacbee.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.sacbee.com" class="market-logo" aria-label="Sacramento Bee">
        <img src="/wps/build/images/sacbee/logo.svg" alt="Sacramento Bee Logo" loading="lazy">
        <h1 class="title-meta">Jack Ohman: The kiss-off ... | The Sacramento Bee
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    <div role="none"><a href="https://www.sacbee.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">About Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="https://www.sacbee.com/site-services/social-media/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter, Facebook, Google+, YouTube</a></div>
                    <div role="none"><a href="https://k12nie.com/?p=sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">News in Education (NIE)</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.sacbee.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=subnav" tabindex="0" role="menuitem">Newsletters</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sacbee.com/topics/sacramento-reopening-guide/#navlink=subnav" tabindex="0" role="menuitem">Sacramento Reopening Guide</a>
        
            <a href="https://www.sacbee.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Local
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.sacbee.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sacramento Region</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/city-beat/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">City Beat</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/local-pay/article96171642.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Govt Salary Database</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/equity-lab/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Equity Lab</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/transportation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Transportation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/sacramento-tipping-point/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tipping Point</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Environment</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health &amp; Medicine</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Communities</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/community/elk-grove/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Elk Grove</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/folsom-el-dorado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Folsom/El Dorado</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/roseville-placer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Roseville/Placer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/yolo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Yolo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.sacbee.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nba/sacramento-kings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Kings</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">49ers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/san-francisco-giants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Giants</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/oakland-as/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Oakland A&#39;s</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/joe-davidson/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Joe Davidson</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Sports</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/oakland-raiders/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Raiders</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/other-sports/river-cats/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">River Cats</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mls/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Soccer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colleges</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Golf</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos Racing</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Workers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/topics/gavin-newsom-recall/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsom Recall</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The California Influencer Series</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/state-pay/article229468549.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Salary Database</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Elections
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/california-elections/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/election-endorsements/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Election Endorsements</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Investigations
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.sacbee.com/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Investigations</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Data Tracker</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.sacbee.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Jack Ohman</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/podcasts/california-nation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Nation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viewpoints</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/california-forum/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Forum</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/article3351588.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Viewpoint</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-board/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial Board</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.sacbee.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment &amp; Life</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Arts &amp; Theater</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Books</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home &amp; Garden</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movies</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Pets</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Travel</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/band-together/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Band Together</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Entertainment</span>
                            </div>
                    <div role="none"><a href="http://events.sacbee.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Events Calendar</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/games-puzzles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/listings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV Listings</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Food &amp; Drink
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.sacbee.com/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Drink</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurants News &amp; Reviews</a></div>
                    <div role="none"><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurant Directory</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/beer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Beer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/wine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wine</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    California
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.sacbee.com/news/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/state/california/big-valley/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Big Valley</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marijuana</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/fires/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wildfires</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/water-and-drought/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Water &amp; Drought</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/lottery/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Lottery</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.sacbee.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Real Estate</a></div>
                    <div role="none"><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Market Summary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Nation &amp; World
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">National</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Family</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrities</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV news</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird News</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-18"
                         id="menubtn-18" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-18" role="menu" aria-labelledby="menubtn-18">
                    <div role="none"><a href="https://www.legacy.com/obituaries/sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">View Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/sacramento/index.html" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-19"
                         id="menubtn-19" onclick="this.classList.toggle('open')" >
                    Videos
                </button>
                <div id="menu-19" role="menu" aria-labelledby="menubtn-19">
                    <div role="none"><a href="https://www.sacbee.com/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food and Drink Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation and World Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://jobs.sacbee.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento#navlink=navbar" tabindex="0" role="menuitem">Classifieds</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-23"
                         id="menubtn-23" onclick="this.classList.toggle('open')" >
                    Sponsored Content
                </button>
                <div id="menu-23" role="menu" aria-labelledby="menubtn-23">
                    <div role="none"><a href="https://www.sacbee.com/advertise/sponsored-content/sponsored-posts/?ntv_adpz=3620" role="menuitem" tabindex="0" role="menuitem">Paid Content by BrandPoint</a></div>
                    
                </div>
            </div>
        
            <a href="https://media.sacbee.com/senior-resources/index.html" tabindex="0" role="menuitem">Senior Resources</a>
        
            <a href="https://sacbee.column.us/search/#navlink=subnav" tabindex="0" role="menuitem">Legal Notices</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento#navlink=subnav" tabindex="0" role="menuitem">Place an Ad</a>
        
            <a href="https://www.sacbee.com/advertise/#navlink=navbar" tabindex="0" role="menuitem">Advertise</a>
        
            <a href="https://www.sacbee.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.sacbee.com/archives/#navlink=navbar" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    


    




<div id="wallpaper-ad"></div>
<div id="vueContainer">
    <section class="section-nav">
        <h1 id="primary-content" tabindex="0" class="title h1"> Jack Ohman: The kiss-off ...</h1>
    </section>
    <section>
        <div is="gallery-container-component" preroll="">
            </div>
    </section>

    <section>
        <div class="flex-columns" is="gallery-secondary-cards" :cards='secondaryCardsSet1'>
            <div class="main-stage flex-columns">
                
                
                    
                        
                            <article class="card">
                                <figure>
                                    <a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253234358.html">
                                        <img src="https://www.sacbee.com/latest-news/3n21p/picture253234378/alternates/LANDSCAPE_400/jo210804c.jpg" alt="Jack Ohman: Happy D’s aren’t here again ..." loading="lazy">
                                    </a>
                                </figure>
                                <div class="package">
                                    <a class="kicker h6" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/">Jack Ohman</a>
                                    <h3 class="h3"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253234358.html">Jack Ohman: Happy D’s aren’t here again ...</a></h3>
                                    <div class="time">August 03, 2021 05:24 PM</div>
                                </div>
                            </article>
                        
                            <article class="card">
                                <figure>
                                    <a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253199918.html">
                                        <img src="https://www.sacbee.com/latest-news/qluqp4/picture253199923/alternates/LANDSCAPE_400/jo210803c.jpg" alt="Jack Ohman: Excuses, excuses ..." loading="lazy">
                                    </a>
                                </figure>
                                <div class="package">
                                    <a class="kicker h6" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/">Jack Ohman</a>
                                    <h3 class="h3"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253199918.html">Jack Ohman: Excuses, excuses ...</a></h3>
                                    <div class="time">August 02, 2021 02:29 PM</div>
                                </div>
                            </article>
                        
                            <article class="card">
                                <figure>
                                    <a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253121678.html">
                                        <img src="https://www.sacbee.com/latest-news/253gd1/picture253121683/alternates/LANDSCAPE_400/jo210801c.jpg" alt="Jack Ohman: The thrill of victory ..." loading="lazy">
                                    </a>
                                </figure>
                                <div class="package">
                                    <a class="kicker h6" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/">Jack Ohman</a>
                                    <h3 class="h3"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253121678.html">Jack Ohman: The thrill of victory ...</a></h3>
                                    <div class="time">July 30, 2021 09:00 AM</div>
                                </div>
                            </article>
                        
                            <article class="card">
                                <figure>
                                    <a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253125768.html">
                                        <img src="https://www.sacbee.com/latest-news/c63nes/picture253125773/alternates/LANDSCAPE_400/jo210730c.jpg" alt="Jack Ohman: Terminal illness ..." loading="lazy">
                                    </a>
                                </figure>
                                <div class="package">
                                    <a class="kicker h6" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/">Jack Ohman</a>
                                    <h3 class="h3"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253125768.html">Jack Ohman: Terminal illness ...</a></h3>
                                    <div class="time">July 29, 2021 05:23 PM</div>
                                </div>
                            </article>
                        
                            <article class="card">
                                <figure>
                                    <a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253095828.html">
                                        <img src="https://www.sacbee.com/latest-news/rawcim/picture253095818/alternates/LANDSCAPE_400/jo210729c%20(1).jpg" alt="Jack Ohman: Red Flag ..." loading="lazy">
                                    </a>
                                </figure>
                                <div class="package">
                                    <a class="kicker h6" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/">Jack Ohman</a>
                                    <h3 class="h3"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253095828.html">Jack Ohman: Red Flag ...</a></h3>
                                    <div class="time">July 28, 2021 04:44 PM</div>
                                </div>
                            </article>
                        
                            <article class="card">
                                <figure>
                                    <a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253066613.html">
                                        <img src="https://www.sacbee.com/latest-news/xxo941/picture253066633/alternates/LANDSCAPE_400/jo210728c.jpg" alt="Jack Ohman: Big Lie Country ..." loading="lazy">
                                    </a>
                                </figure>
                                <div class="package">
                                    <a class="kicker h6" href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/">Jack Ohman</a>
                                    <h3 class="h3"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/article253066613.html">Jack Ohman: Big Lie Country ...</a></h3>
                                    <div class="time">July 27, 2021 04:07 PM</div>
                                </div>
                            </article>
                        
                    
                
                    
                
            </div>
            <div id="zone-el-2" class="zone-el rail" slot="ad-set"></div>
        </div>     
    </section>

    <section>
        <div class="flex-columns" is="gallery-secondary-cards" :cards='secondaryCardsSet2'>
            <div class="main-stage flex-columns"></div>
            <div id="zone-el-3" class="zone-el rail d-sm" slot="ad-set"></div>
        </div>     
    </section>
</div>
<div id="zone-el-99" class="bottom zone-el" >
    <div class="ad-sense"></div>
    <div class="ad"></div>
</div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/sacbee/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://sacbee.com/mobile" class="more-link icon-label h4">
		The Sacramento Bee App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/sacramentobee" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/sacbee_news" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/sacramentobee" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.sacbee.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.sacbee.com/customer-service/##navlink=subnav">Customer Service</a>
            <a href="https://www.sacbee.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.sacbee.com/myaccount">Vacation Hold</a>
            <a href="https://www.sacbee.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/the-sacramento-bee/#navlink=mi_footer">About Us</a>
            <a href="https://www.sacbee.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=mi_footer">Newsletters</a>
            <a href="https://k12nie.com/?p=sacbee/#navlink=mi_footer">News in Education</a>
            <a href="https://www.sacbee.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento#navlink=mi_footer">Place a Classified Ad</a>
            <a href="https://sacbee.column.us/search/#navlink=mi_footer">Legal Notices</a>
            <a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">Place a Digital Ad</a>
            <a href="https://www.sacbee.com/advertise/#navlink=mi_footer">Place a Newspaper Ad</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/commenting-policy/#navlinks=footer">Commenting Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/corrections-policy/#navlinks=footer">Corrections Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sacbee.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sacbee.com/mistats/products/escenic.js"></script>
            <script src="//media.sacbee.com/mistats/finalizestats.js"></script>
        
    </div>


        
        
        
    <script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-b8fe5a32dbb6a79a51cf.js"></script>




        
    
        <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
        <script type="text/javascript" src="/wps/build/webpack/galleryPreroll.bundle-7683ed917a7025999dd9.js"></script>
        <script>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</script>
        <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
        <script type="text/javascript" src="/wps/build/webpack/galleryPage.bundle-2cd585110dddcb95aa6b.js"></script>
        

    </body>
</html>
