<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-sacbee.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.sacbee.com/wps/build/images/sacbee/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=382902278, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerSAC, app-argument=https://www.sacbee.com/news/local/article251501733.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="sacbee_news"/>
    <meta name="twitter:title" content="Sacramento Bee wins general excellence award, other honors at California Journalism Awards"/>
    <meta property="og:site_name" content="The Sacramento Bee"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Sacramento Bee wins general excellence award, other honors at California Journalism Awards"/>
    <meta property="og:url" content="https://www.sacbee.com/news/local/article251501733.html"/>
    <meta property="og:description" content="The Sacramento Bee took home numerous top honors this week from the California News Publishers Association, including first place for general excellence among online publications across the state."/>
    <meta name="twitter:description" content="The Sacramento Bee took home numerous top honors this week from the California News Publishers Association, including first place for general excellence among online publications across the state."/>
    <meta property="og:image" content="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron"/>
    <meta name="twitter:image" content="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron"/>
    <meta property="fb:app_id" content="832188313608327"/>
    <meta name="title" content="Sacramento Bee wins 2020 general excellence award from CNPA | The Sacramento Bee"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="The publication won several first-place honors and over 30 additional Top 5 finishes for work published in 2020, including investigations, COVID-19, wildfires."/>
    <meta name="keywords" content="award, cnpa, sacramento bee, journalism, first place,"/>
    <meta name="news_keywords" content="award, cnpa, sacramento bee, journalism, first place,"/>
    <link rel="canonical" href="https://www.sacbee.com/news/local/article251501733.html"/>
    <meta name="original-source" content="https://www.sacbee.com/news/local/article251501733.html"/>
    <title>Sacramento Bee wins 2020 general excellence award from CNPA | The Sacramento Bee</title>
    <link rel="amphtml" href="https://amp.sacbee.com/news/local/article251501733.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="21595906224"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'Plus.localBrand':'Plus','accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347627','accuweather.locationString':'Sacramento','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats adfree','amp.connatixPlayerId':'210c7a11-7ab3-4b61-bc90-7e55bfb36942','classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento','classads.carsUrl':'http://www.cars.com/?aff=sacbee','classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/','commenting':'coral','connatix.id':'f0886066-7841-4d5b-aab7-d0e321e23027','connatixPlayerId':'4e72ec1f-f3b0-4f46-a00b-5f34247ec05c','durationMedia':'1209','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'832188313608327','findnsave.tracking':'findnsave','keywee.siteId':'859','legacy.affiliateId':'sb000106','legacy.siteName':'sacbee','marketInfo.CarsAFF':'sacbee','marketInfo.CarsSEO':'Buy your car from cars.com','marketInfo.JobsSiteID':'mc_sb003','marketInfo.Jobslr':'cbmc_sb','marketInfo.LiveConnectTag':'a-01eg','marketInfo.addcities':'Lincoln, Stockton, Rancho Cordova, Auburn','marketInfo.adretargeting.kill_list':'[&quot;criteo&quot;, &quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.lr':'CBMC_SB','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ','marketInfo.city':'Sacramento','marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento','marketInfo.classads.homefinderUrl':'','marketInfo.clipped_taxonomy':'News/Local','marketInfo.code':'SAC','marketInfo.county':'','marketInfo.devDirectory':'','marketInfo.domain':'sacbee','marketInfo.followLinks':'1','marketInfo.kill_dealsaver':'true','marketInfo.location':'Sacramento','marketInfo.logoAltText':'The Sacramento Bee','marketInfo.market_identifier':'SAC.site_sacbee','marketInfo.name':'Sacramento Bee','marketInfo.networkid':'7675','marketInfo.phone':'916-321-1000','marketInfo.product':'site','marketInfo.pushlyDomainKey':'QbzK8qlbLkPWga4fmDLDd9uoXaxQPtF34rco','marketInfo.region':'Northern California','marketInfo.siteId':'4','marketInfo.sourcelevel':'local','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'sacbee','marketInfo.street_address':'2100 Q St., Sacramento, CA 95816','marketInfo.taxonomy':'News/Local///','marketInfo.webmaster_email':'webmaster@sacbee.com','marketInfo.zipcode':'95814','nativo.story.placements':'760694,748360,844312','nativo.video.placements':'869344,869343','newsletter.name':'sacbee_local_crime_newsletter','olive.localBrand':'e-Edition','publication.domain':'Sacbee.com','publication.mediadomain':'media.sacbee.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631417, &quot;tid&quot;:1035116, &quot;wid&quot;:996956}','zephr':'true','zvents.domain':'http://events.sacbee.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '5',
      'enableConnatixZone': 'true',
      'sectionID': '5735','sectionsIds': '5735,3181,3182,5709','topicsTags': '','lotameId': '7444',
    'domainName': 'www.sacbee.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}}};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:251501733";
    mistats.pagename="Story:251501733|Sacramento Bee wins general excellence award, other honors at California Journalism Awards";
    mistats.taxonomy="News|Local|||";
    mistats.channel="Local";
    mistats.contentsource="Michael McGough";
    mistats.pubdate="2021/05/18";
    mistats.moddate="2021/05/18 H11";
    mistats.keywords="award, cnpa, sacramento bee, journalism, first place,";
</script>
<script src="//media.sacbee.com/misites/sac/sacbee.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="4eb67d56-9040-48e6-a703-b800d30e27ec"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-15539dde6db92a4565c1.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>
<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/sacbee/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/sacbee/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/sacbee/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/sacbee/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/sacbee/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/sacbee/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/sacbee/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/sacbee/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.51b80c696ab6eef4db35.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->










<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sacbee.com/news/local/article251501733.html"
  },

  
  "headline": "Sacramento Bee wins general excellence award, other honors at California Journalism Awards",
  "image": "https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/FREE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron",
  "datePublished": "2021-05-18T11:20AM-07:00",
  "dateModified": "2021-05-18T11:42AM-07:00",
  "url": "https://www.sacbee.com/news/local/article251501733.html",
  "isBasedOn": "https://www.sacbee.com/news/local/article251501733.html",
  "thumbnailUrl": "https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/FREE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron",
  "articleSection": "Local",
  "creator": [],
  "keywords": ["award","cnpa","sacramento bee","journalism","first place",""],
  "author": [{"@type": "Person","name": "Michael McGough"}],
  "publisher": {
     "name": "The Sacramento Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.sacbee.com/wps/build/images/sacbee/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sacbee",
    "productID": "sacbee.com:AllSAC-5028"
  },
  
  "description": "The publication won several first-place honors and over 30 additional Top 5 finishes for work published in 2020, including investigations, COVID-19, wildfires.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "251501733"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    
                    <script>var w=window;if(w.performance||w.mozPerformance||w.msPerformance||w.webkitPerformance){var d=document;AKSB=w.AKSB||{},AKSB.q=AKSB.q||[],AKSB.mark=AKSB.mark||function(e,_){AKSB.q.push(["mark",e,_||(new Date).getTime()])},AKSB.measure=AKSB.measure||function(e,_,t){AKSB.q.push(["measure",e,_,t||(new Date).getTime()])},AKSB.done=AKSB.done||function(e){AKSB.q.push(["done",e])},AKSB.mark("firstbyte",(new Date).getTime()),AKSB.prof={custid:"84520",ustr:"",originlat:"0",clientrtt:"7",ghostip:"23.215.131.30",ipv6:false,pct:"10",clientip:"107.23.218.4",requestid:"1b12575c",region:"26477",protocol:"",blver:14,akM:"g",akN:"ae",akTT:"O",akTX:"1",akTI:"1b12575c",ai:"425959",ra:"false",pmgn:"",pmgi:"",pmp:"",qc:""},function(e){var _=d.createElement("script");_.async="async",_.src=e;var t=d.getElementsByTagName("script"),t=t[t.length-1];t.parentNode.insertBefore(_,t)}(("https:"===d.location.protocol?"https:":"http:")+"//ds-aksb-a.akamaihd.net/aksb.min.js")}</script>
                    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.sacbee.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.sacbee.com" class="market-logo" aria-label="Sacramento Bee">
        <img src="/wps/build/images/sacbee/logo.svg" alt="Sacramento Bee Logo" loading="lazy">
        <h1 class="title-meta">Sacramento Bee wins 2020 general excellence award from CNPA | The Sacramento Bee
            </h1>
    </a>
    <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <a href="https://www.sacbee.com/e-edition/today" role="menuitem" tabindex="0">
            <svg title="e edition logo" version="1.1" viewBox="0 0 75 15" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink"><defs><polygon id="d" points="0 0.0057143 12.972 0.0057143 12.972 9.9949 0 9.9949"/><polygon id="c" points="0.12953 0.1404 10.854 0.1404 10.854 15 0.12953 15"/><polygon id="b" points="0.019662 0.050519 10.887 0.050519 10.887 10 0.019662 10"/><polygon id="a" points="0.22033 0.049333 11.626 0.049333 11.626 9.7338 0.22033 9.7338"/></defs><g fill="none" fill-rule="evenodd" opacity=".6"><g transform="translate(-42 -114)"><g transform="translate(42 114)"><g transform="translate(0 2)"><mask id="h" fill="white"><use xlink:href="#d"/></mask><path d="m7.6091 1.0178c0-0.38138-0.22131-0.57207-0.66393-0.57207-0.34048 0-0.68946 0.11001-1.047 0.33004-0.3575 0.22003-0.70649 0.50606-1.047 0.8581s-0.66393 0.73342-0.97036 1.1441c-0.30643 0.41071-0.56179 0.80676-0.76607 1.1881 0.068095 0.029337 0.18726 0.051339 0.3575 0.066008 0.17024 0.014668 0.30643 0.022003 0.40857 0.022003 0.98738 0 1.8556-0.3007 2.6046-0.9021 0.74905-0.6014 1.1236-1.3114 1.1236-2.1342m5.3625 3.4324c-0.57881 0.61607-1.2683 1.2541-2.0684 1.9142-0.80012 0.66008-1.6683 1.2615-2.6046 1.8042-0.93631 0.5442-1.9067 0.98278-2.9111 1.3202-1.0044 0.33737-2.0003 0.50606-2.9877 0.50606-1.6002 0-2.4004-0.61607-2.4004-1.8482 0-0.82143 0.24685-1.7089 0.74054-2.6623 0.49369-0.95198 1.1321-1.8335 1.9152-2.6403 0.7831-0.80676 1.6428-1.4815 2.5791-2.0242 0.93631-0.54273 1.8301-0.81409 2.6812-0.81409 0.47667 0 0.80863 0.073342 0.99589 0.22003 0.18726 0.14815 0.28089 0.33737 0.28089 0.57207 0 0.35204-0.12768 0.73342-0.38304 1.1441-0.25536 0.41218-0.63839 0.79943-1.1491 1.1661-0.51071 0.36671-1.1576 0.67474-1.9407 0.92411-0.7831 0.24936-1.7194 0.37404-2.8089 0.37404-0.17024 0.26403-0.3575 0.68208-0.56179 1.2541-0.20429 0.57207-0.30643 1.1515-0.30643 1.7382 0 1.2028 0.62988 1.8042 1.8896 1.8042 0.7831 0 1.5917-0.15989 2.4259-0.48406 0.83417-0.3227 1.6428-0.72608 2.4259-1.2101 0.7831-0.48406 1.5066-1.0121 2.1705-1.5842s1.2172-1.1075 1.6598-1.6062c0.068095-0.058673 0.1447-0.071875 0.22982-0.044005 0.085119 0.029337 0.12768 0.08801 0.12768 0.17602" fill="#fff" mask="url(#h)"/></g><path d="m23 15h-11v-1.2147h1.3472v-11.572h-1.3472v-1.2131h10.295v3.2506h-1.2832l-0.084629-0.80327c-0.10363-0.86204-0.29016-1.2343-2.361-1.2343h-2.9827v4.9159h2.1969c1.1174 0 1.304-0.19592 1.3454-0.82286l0.041451-0.54857h1.2832v3.9167h-1.2832l-0.041451-0.54857c-0.041451-0.62694-0.22798-0.82286-1.3454-0.82286h-2.1969v5.4824h3.5009c2.0501 0 2.3195-0.35102 2.4024-1.2914l0.10363-1.5282h1.4093v4.0343z" fill="#fff"/><g transform="translate(23)"><mask id="g" fill="white"><use xlink:href="#c"/></mask><path d="m7.9822 12.055v-4.7654c-0.80139-1.3569-1.7982-1.8803-2.8912-1.8803-2.0312 0-2.9498 1.6655-2.9498 4.3212 0 2.7898 1.1141 4.0094 2.8521 4.0094 1.0164 0 2.0507-0.44423 2.9889-1.6848zm-0.17592 1.4522c-0.91704 0.98862-1.9921 1.4926-3.2039 1.4926-2.4807 0-4.4728-1.9562-4.4728-5.2694 0-3.2356 1.8357-5.5812 4.6683-5.5812 1.3487 0 2.383 0.525 3.1844 1.6089v-4.4375h-1.3096v-1.1808h3.1844v13.427h0.99685v1.1421h-2.8717v-1.2018h-0.17592z" fill="#fff" mask="url(#g)"/></g><path d="m35.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><path d="m41.882 12.106v-6.4334h-1.8824v-0.95703l0.64771-0.079888c1.0728-0.13695 1.6193-0.54617 1.7812-2.2467l0.14169-1.3891h1.2533v3.52h3.1761v1.1527h-3.1761v6.1595c0 1.3891 0.50602 1.8978 1.599 1.8978 0.54482 0 1.0508-0.13695 1.5771-0.31303v1.1918c-0.50602 0.25434-1.2937 0.39129-2.1034 0.39129-1.8824 0-3.0142-0.82171-3.0142-2.8939" fill="#fff"/><path d="m46.838 1.2344c0-0.68575 0.70884-1.2344 1.6483-1.2344s1.6504 0.5486 1.6504 1.2344c0 0.66616-0.71096 1.2131-1.6504 1.2131s-1.6483-0.54697-1.6483-1.2131zm-0.83792 13.766v-1.0972h1.295v-8.1262h-1.295v-1.1543h3.705v9.2805h1.295v1.0972h-5z" fill="#fff"/><g transform="translate(52 5)"><mask id="f" fill="white"><use xlink:href="#b"/></mask><path d="m2.1019 5.0253c0 2.5585 1.195 3.9096 3.3409 3.9096 2.1442 0 3.3409-1.3511 3.3409-3.9096 0-2.5763-1.1968-3.9096-3.3409-3.9096-2.1459 0-3.3409 1.3333-3.3409 3.9096m8.7848 0c0 2.9852-2.268 4.9748-5.4439 4.9748-3.1759 0-5.4232-1.9896-5.4232-4.9748 0-2.9852 2.2474-4.9748 5.4232-4.9748 3.1759 0 5.4439 1.9896 5.4439 4.9748" fill="#fff" mask="url(#f)"/></g><g transform="translate(63 5)"><mask id="e" fill="white"><use xlink:href="#a"/></mask><path d="m0.22033 9.7338v-0.99556h1.1044v-7.3733h-1.1044v-1.0474h3.1814v1.2074h0.12992c1.0611-0.81778 2.1853-1.4756 3.8743-1.4756 1.9489 0 3.1164 0.96 3.1164 2.7911v5.8978h1.1044v0.99556h-4.6105v-0.99556h1.4292v-5.24c0-1.4222-0.47639-2.08-1.8839-2.08-1.1675 0-2.142 0.42667-3.1597 1.1022v6.2178h1.4292v0.99556h-4.6105z" fill="#fff" mask="url(#e)"/></g></g></g></g></svg>
            <span class="transparent">Eedition</span>
        </a>
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    <div role="none"><a href="https://www.sacbee.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">About Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="https://www.sacbee.com/site-services/social-media/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter, Facebook, Google+, YouTube</a></div>
                    <div role="none"><a href="https://k12nie.com/?p=sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">News in Education (NIE)</a></div>
                    
                </div>
            </div>
        
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=subnav" tabindex="0" role="menuitem">Newsletters</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sacbee.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-5"
                         id="menubtn-5" onclick="this.classList.toggle('open')" >
                    Local
                </button>
                <div id="menu-5" role="menu" aria-labelledby="menubtn-5">
                    <div role="none"><a href="https://www.sacbee.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sacramento Region</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/city-beat/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">City Beat</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/local-pay/article96171642.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Govt Salary Database</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/equity-lab/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Equity Lab</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/transportation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Transportation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/sacramento-tipping-point/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tipping Point</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Environment</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health &amp; Medicine</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Communities</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/community/elk-grove/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Elk Grove</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/folsom-el-dorado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Folsom/El Dorado</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/roseville-placer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Roseville/Placer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/yolo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Yolo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-6"
                         id="menubtn-6" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-6" role="menu" aria-labelledby="menubtn-6">
                    <div role="none"><a href="https://www.sacbee.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nba/sacramento-kings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Kings</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">49ers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/san-francisco-giants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Giants</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/oakland-as/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Oakland A&#39;s</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/joe-davidson/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Joe Davidson</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Sports</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/oakland-raiders/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Raiders</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/other-sports/river-cats/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">River Cats</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mls/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Soccer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colleges</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Golf</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos Racing</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Workers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/topics/gavin-newsom-recall/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsom Recall</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The California Influencer Series</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/state-pay/article229468549.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Salary Database</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Elections
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/california-elections/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/election-endorsements/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Election Endorsements</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Investigations
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.sacbee.com/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Investigations</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Data Tracker</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.sacbee.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Jack Ohman</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/gil-duran/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gil Duran</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/podcasts/california-nation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Nation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viewpoints</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/california-forum/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Forum</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/article3351588.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Viewpoint</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-board/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial Board</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.sacbee.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment &amp; Life</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Arts &amp; Theater</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Books</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home &amp; Garden</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movies</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Pets</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Travel</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/band-together/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Band Together</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Entertainment</span>
                            </div>
                    <div role="none"><a href="http://events.sacbee.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Events Calendar</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/games-puzzles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/listings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV Listings</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Food &amp; Drink
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.sacbee.com/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Drink</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurants News &amp; Reviews</a></div>
                    <div role="none"><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurant Directory</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/beer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Beer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/wine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wine</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    California
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.sacbee.com/news/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California</a></div>
                    <div role="none"><a href="https://www.sacbee.com/noticias-en-espanol#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Noticias en Español</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/state/california/big-valley/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Big Valley</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marijuana</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/fires/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wildfires</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/water-and-drought/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Water &amp; Drought</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/lottery/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Lottery</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.sacbee.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Real Estate</a></div>
                    <div role="none"><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Market Summary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    Nation &amp; World
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">National</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Family</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrities</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV news</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird News</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.legacy.com/obituaries/sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">View Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/sacramento/index.html" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Videos
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    <div role="none"><a href="https://www.sacbee.com/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food and Drink Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation and World Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sacbee.com/#" tabindex="0" role="menuitem">Local Deals</a>
        
            <a href="https://jobs.sacbee.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento/#navlink=subnav" tabindex="0" role="menuitem">Classifieds</a>
        
            <a href="https://media.sacbee.com/senior-resources/index.html" tabindex="0" role="menuitem">Senior Resources</a>
        
            <a href="https://sacbee.column.us/search/#navlink=subnav" tabindex="0" role="menuitem">Legal Notices</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento/#navlink=subnav" tabindex="0" role="menuitem">Place an Ad</a>
        
            <a href="https://www.sacbee.com/advertise/#navlink=navbar" tabindex="0" role="menuitem">Advertise</a>
        
            <a href="https://www.sacbee.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.sacbee.com/archives/#navlink=navbar" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/local">
      Local
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      Sacramento Bee wins general excellence award, other honors at California Journalism Awards
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:mmcgough@sacbee.com"> By Michael McGough</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">May 18, 2021 11:20 AM<span>,</span>
        </time>
    
    
        <div id="update_date" class="update-date time" data-originalDate="1621363336"></div>
    

            </div>
     </div>

    
        

    
    

    
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
            
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
        
    
    
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Sacramento+Bee+wins+general+excellence+award%2C+other+honors+at+California+Journalism+Awards&amp;url=https://www.sacbee.com/news/local/article251501733.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sacbee.com/news/local/article251501733.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Sacramento%20Bee%20wins%20general%20excellence%20award%2C%20other%20honors%20at%20California%20Journalism%20Awards&body=https://www.sacbee.com/news/local/article251501733.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                





    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    

    
        
    

    

    

    

    

    

    

    

    

    

    

    

    

    

    




<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sacbee.com/news/local/article251501733.html&title=Sacramento Bee wins general excellence award, other honors at California Journalism Awards">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sacbee.com/news/local/article251501733.html&description=Sacramento Bee wins general excellence award, other honors at California Journalism Awards&media=https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sacbee.com/news/local/article251501733.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron" media="(min-width: 992px)">
                <source srcset="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_960/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron" media="(min-width: 768px)">
                <source srcset="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_768/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron" media="(min-width: 601px)">
                <source srcset="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_640/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron" media="(min-width: 441px)">
                <source srcset="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_480/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.sacbee.com/site-services/archives/32fhbo/picture250900884/alternates/LANDSCAPE_1140/Sac%20Bee%20generic%20placeholder%20still%20image%20frame%20chyron" alt="" title="" loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.sacbee.com%2Fnews%2Flocal%2Farticle251501733.html"></script> <div><!----></div> <!----> <!----> <!----> <p>The Sacramento Bee took home numerous top honors this week from the California News Publishers Association, including first place for general excellence among online publications across the state.</p> <!----><p>The <a href="https://cnpa.com/cnpa-names-winners-in-2020-california-journalism-awards-contests/" target="_blank" rel="Follow">CNPA announced winners and finalists this week for the California Journalism Awards</a>, recognizing outstanding work published in 2020. </p> <!----><p>In addition to general excellence for websites in the highest visitor-count category, judges awarded Bee investigative reporter Jason Pohl first place for a story revealing that <a href="https://www.sacbee.com/news/politics-government/article246124355.html" target="_blank" rel="Follow">Sacramento County bail bond amounts spiked as domestic violence surged during the COVID-19 pandemic</a>. </p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>Bee visual journalists also took first place in three print photography categories — one each for news, feature photography and sports.</p> <!----><p>CNPA judges awarded The Bee with nearly three-dozen additional Top 5 honors for its printed and digital content, including coverage of protests and racial justice last summer; local elections; wildfires; youth and education; investigations; page layout; graphics; and video journalism.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Pohl took second place in investigative reporting for <a href="https://www.sacbee.com/news/investigations/article247819345.html" target="_blank" rel="Follow">“Blackout on Lone Star Road,” a deep dive last December into the prison sentencing of bus driver Quinton Watts</a>. CNPA judges also awarded the story’s digital package second place for story presentation and design. Watts in 2021 was released from prison early, weeks after Pohl’s original story was published.</p> <!----><p>The Bee’s health reporting on the COVID-19 pandemic earned second, third and fifth-place honors in that category, for stories reporting on <a href="https://www.sacbee.com/news/coronavirus/article247294394.html" target="_blank" rel="Follow">underprepared rural hospitals</a>, by Pohl and Ryan Sabalow; on <a href="https://www.sacbee.com/news/coronavirus/article242716361.html" target="_blank" rel="Follow">a large ventilator contract signed by the Newsom administration</a>, by Pohl, Sabalow and Dale Kasler; and <a href="https://www.sacbee.com/news/local/health-and-medicine/article241163226.html" target="_blank" rel="Follow">infection-control violations by nursing homes</a>, by Pohl and Michael Finch II.</p> <!----><p>Visual journalist Daniel Kim earned both first and third place in news photography: first for his images of the John Sutter statue being removed, and third for a shot captured during a protest against stay-at-home orders at the Capitol.</p> <!----><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">  <span style="display: none" data-gallery-type="inline-gallery" data-gallery-id="251503603" data-lang=""></span><div style="display: none" data-index="1" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/fuungu/picture243557287/alternates/FREE_1140/LEDE_SAC_DMK_0811.JPG" data-alt="" data-caption="First place, News photo | Workers remove a statue of John Sutter, a Swiss settler who built the first European settlement on the site of the city of Sacramento, outside Sutter hospital in midtown on Monday, June 15, 2020. Some historical accounts describe Sutter as using Native Americans as slaves. The statue was vandalized a week earlier." data-photographer="DANIEL KIM" data-credit="dkim@sacbee.com">    </div><div style="display: none" data-index="2" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/rufc87/picture251504833/alternates/FREE_1140/IMG_20200202_SUPERBOWL_6_2_1_JLHH336B_L533790405%20(1).JPG" data-alt="" data-caption="USE WITH PHOTO EDITOR PERMISSION ONLY/SACRAMENTO BEE ONLY. DO NOT LICENSE. ZUMA CREDIT REQUIRED. San Francisco 49ers defensive tackle DeForest Buckner (99) comforts San Francisco 49ers defensive end Nick Bosa (97) after the Kansas City Chiefs beat the 49ers 31-20 in Super Bowl LIV at Hard Rock Stadium on Sunday, Feb. 2, 2020." data-photographer="Paul Kitagaki Jr." data-credit="ZUMAPress.com/The Sacramento Bee">    </div><div style="display: none" data-index="3" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/x8vxaq/picture251504688/alternates/FREE_1140/SAC_DMK_5481%20(1).JPG" data-alt="" data-caption="First place, Feature photo | Head veterinarian Jenessa Gjeltema, right, opens the beak of Zamboni, a pelican, as veterinary student Stephanie Ryan swabs inside during his annual exam at the Sacramento Zoo on Monday, July 13, 2020. The zoo remains open to the public, with modifications to reduce the risk of the coronavirus, including an advance reservation system that can be accessed at saczoo.org" data-photographer="Daniel Kim" data-credit="dkim@sacbee.com">    </div><div style="display: none" data-index="4" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/vv7jd7/picture248203050/alternates/FREE_1140/PK_LIGHTNING%20FIRE_03411a.jpg" data-alt="" data-caption="Second place, Wildfire photo | Gary Pratt, 30, returns to his home to see the damage from the LNU Lightning Complex fire in Spanish Flats on Monday, Aug 24, 2020 in Napa County. He and his girl friend had moved into the home three weeks earlier and escaped the fire." data-photographer="Paul Kitagaki Jr." data-credit="pkitagaki@sacbee.com">    </div><div style="display: none" data-index="5" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/bdmqeu/picture243334591/alternates/FREE_1140/SAC_RCB_20200605_DieIn191.JPG" data-alt="" data-caption="Second place, Coverage of protests and racial justice-photo | A crowd of more than 2,000 people conducted a series of “die-ins” on Friday, June 5, 2020, at Greenhaven Drive near Florin Road, three blocks from Mayor Darrell Steinberg’s house. Each one lasted 8 minute, 46 seconds, the amount of time George Floyd was pinned by police in Minneapolis. Black Lives Matter Sacramento organized the event." data-photographer="RENÉE C. BYER" data-credit="rbyer@sacbee.com">    </div><div style="display: none" data-index="6" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/kn39vs/picture248184780/alternates/FREE_1140/SAC_DMK_5496.JPG" data-alt="" data-caption="Second place, Features photo | California Gov. Gavin Newsom jokingly peers over the shoulder of his wife, First Partner Jennifer Siebel Newsom, as they vote during the primary election on Super Tuesday at the California Museum in Sacramento on March 3, 2020." data-photographer="Daniel Kim" data-credit="dkim@sacbee.com">    </div><div style="display: none" data-index="7" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/kib8fj/picture248184810/alternates/FREE_1140/IMG_LEDE_DMK_8888.jpeg_7_1_G4I6D8G7_L559624932.JPG" data-alt="" data-caption="Third place, News photo | Protester Heidi Munoz Gleisner, left, was removed from a demonstration against Gov. Gavin’s Newsom’s stay-at-home order by California Highway Patrol officers after they ordered a crowd of people to leave the Capitol grounds Friday, May 1, 2020, in Sacramento." data-photographer="Daniel Kim" data-credit="dkim@sacbee.com">    </div><div style="display: none" data-index="8" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/pwrvjj/picture243133191/alternates/FREE_1140/SAC_DMK_8515.JPG" data-alt="" data-caption="Third place, Coverage of protests and racial justice-photo (digital only) | A demonstrator jumps over what appears to be a burning couch in downtown Sacramento on Saturday, May 30, 2020, as protesters reacted to the police killing of George Floyd in Minneapolis." data-photographer="Daniel Kim" data-credit="dkim@sacbee.com">    </div><div style="display: none" data-index="9" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/l2fo6d/picture239452608/alternates/FREE_1140/galley-0022.JPG" data-alt="" data-caption="Third place, Sports action photo | San Francisco 49ers offensive guard Ben Garland (63) spikes the ball after a touchdown by running back Raheem Mostert (31) in the second quarter during the NFC Championship at Levi’s Stadium on Sunday, Jan. 19, 2020 in Santa Clara." data-photographer="Paul Kitagaki Jr." data-credit="pkitagaki@sacbee.com">    </div><div style="display: none" data-index="10" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/mlwubu/picture246059395/alternates/FREE_1140/01-DMK_1563caption.jpg" data-alt="" data-caption="Fourth place, Wildfire photo | The Chateau Boswell winery goes up in flames as the Glass Fire burns along the Silverado Trail near St. Helena in the Napa Valley on Sunday night, Sept. 27, 2020." data-photographer="DANIEL KIM" data-credit="dkim@sacbee.com">    </div><div style="display: none" data-index="11" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/tdjco5/picture239452563/alternates/FREE_1140/galley-0020.JPG" data-alt="" data-caption="Fourth place, Sports action photo | San Francisco 49ers free safety Jimmie Ward (20) and defensive back Emmanuel Moseley (41) upend Green Bay Packers wide receiver Allen Lazard (13) in the second quarter during the NFC Championship at Levi’s Stadium on Sunday, Jan. 19, 2020 in Santa Clara." data-photographer="Paul Kitagaki Jr." data-credit="pkitagaki@sacbee.com">    </div><div style="display: none" data-index="12" data-title="See the 12 Sacramento Bee photos that won 2020 CNPA awards" data-src="https://www.sacbee.com/latest-news/w7qey8/picture243144571/alternates/FREE_1140/2nd_SAC_DMK_8613.JPG" data-alt="" data-caption="Fifth place, News photo | A person leaves Macy’s with an armful of clothing after a long day of George Floyd protests, Saturday, May 30, 2020, in downtown Sacramento." data-photographer="Daniel Kim" data-credit="dkim@sacbee.com">    </div></div> <!----><p>Kim additionally came first and second in feature photography: first for his image of masked Sacramento Zoo employees checking up on a pelican, and second for a memorable shot of Gov. Gavin Newsom taking a peek at First Partner Jennifer Siebel Newsom while she cast her ballot on Election Day.</p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>Paul Kitagaki Jr. received first place in sports feature photography, along with third and fourth place finishes in sports action photography for his coverage of the 49ers.</p> <!----><p>Renée C. Byer’s photograph of a 2,000 person “die-in” won second place for coverage of protests and racial justice, and Kitagaki and Kim were also honored for their visual coverage of wildfires. </p> <!----><p>Education reporter Sawsan Morrar and data journalist Phillip Reese earned second place in youth and education coverage for a piece examining why <a href="https://www.sacbee.com/news/local/sacramento-tipping-point/article239922318.html" target="_blank" rel="Follow">inexperienced teachers are prevalent at low-income schools in Sacramento</a>.</p> <!----><p>Reporters Kasler, Pohl, Sabalow and Sam Stanton were recognized with top-five honors for wildfire news and feature stories, as they documented one of the state’s worst wildfire seasons in modern history and some of the root causes behind California’s fire danger.</p> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="218175920" data-lang=""></span></div></div> <div class="story-module"><article> 
        
            
    
    

<div class="author-card package">
    <div class="thumb">
            <a href="/profile/218175920">
                <img class="author-thumb" src="https://www.sacbee.com/latest-news/uytsdh/picture222965670/alternates/FREE_480/McGough_Michael.JPG" alt="Profile Image of Michael McGough" loading="lazy">
            </a>
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/218175920">Michael McGough</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/Mike_McGough">
                    <svg class="twitter" viewBox="0 0 512 512" aria-labelledby="twitter"><title id="twitter">twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                
                <a href="mailto:mmcgough@sacbee.com">
                    <svg class="envelope" viewBox="0 0 512 512" aria-labelledby="email"><title id="email">email</title><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:916-326-5508" class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512" aria-labelledby="phone"><title id="phone">phone</title><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">916-326-5508</span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>Michael McGough anchors The Sacramento Bee’s breaking news reporting team, covering public safety and other local stories. A Sacramento native and lifelong capital resident, he interned at The Bee while attending Sacramento State, where he earned a degree in journalism.</span>
        </div>
</div>

        
    </article></div> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.sacbee.com/news/local/article251501733.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    jQuery(document).ready(function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.sacbee.com/news/local/crime/article251503883.html#storylink=readnext" class="image-link-macro kfocusable" title="Yolo sheriff deputies arrest man suspected of shooting at vehicle with someone inside">

                <img src="https://www.sacbee.com/latest-news/a8zh31/picture251505723/alternates/LANDSCAPE_1140/9eO7cv6f4qccwfYY.jpg" alt="Yolo sheriff deputies arrest man suspected of shooting at vehicle with someone inside" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/local/crime/">
      Crime - Sacto 911
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.sacbee.com/news/local/crime/article251503883.html#storylink=readnext" >
        
        Yolo sheriff deputies arrest man suspected of shooting at vehicle with someone inside
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:rahumada@sacbee.com"> By Rosalio Ahumada</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">May 18, 2021 11:41 AM
        </div>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Yolo+sheriff+deputies+arrest+man+suspected+of+shooting+at+vehicle+with+someone+inside&amp;url=https://www.sacbee.com/news/local/crime/article251503883.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sacbee.com/news/local/crime/article251503883.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Yolo%20sheriff%20deputies%20arrest%20man%20suspected%20of%20shooting%20at%20vehicle%20with%20someone%20inside&body=https://www.sacbee.com/news/local/crime/article251503883.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sacbee.com/news/local/crime/article251503883.html&title=Yolo sheriff deputies arrest man suspected of shooting at vehicle with someone inside">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sacbee.com/news/local/crime/article251503883.html&description=Yolo sheriff deputies arrest man suspected of shooting at vehicle with someone inside&media=https://www.sacbee.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sacbee.com/news/local/crime/article251503883.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">The vehicle was struck by gunfire about 12 times.</p>
        

        
            
            
	<a href="https://www.sacbee.com/news/local/crime/article251503883.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/community/roseville-placer/article251469368.html#storylink=trendingstories" >
        
        Lincoln fire pit accident injures four, including son of TV personality Mark S. Allen
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621280235"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/local/sacramento-tipping-point/article251187854.html#storylink=trendingstories" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        Why a new ‘freeway’ is being built to connect three rapidly growing Sacramento suburbs
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621263683"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/sports/high-school/article251460773.html#storylink=trendingstories" >
        
        Bee’s Best Poll: Vote for the Sacramento-area girls prep athlete of the week
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621266972"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/local/crime/article251458823.html#storylink=trendingstories" >
        
        Body of 17-year-old boy pulled from American River in Rancho Cordova, Metro Fire says
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621202322"></div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article251497413.html#storylink=trendingstories" >
        
        Party bus riddled with bullets on freeway, killing two inside, California police say
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 18, 2021 7:58 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/local/article251480708.html#storylink=moresection" class="image-link-macro kfocusable" title="Sacramento settles lawsuit over law that required people to stand for the national anthem">

                <img src="https://www.sacbee.com/latest-news/ujo8ml/picture245069175/alternates/LANDSCAPE_480/20171002_ha_KingsVsSpurs000.JPG" alt="Sacramento settles lawsuit over law that required people to stand for the national anthem" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/local/">
      Local
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/local/article251480708.html#storylink=moresection" >
        
        Sacramento settles lawsuit over law that required people to stand for the national anthem
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621356765"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/article251482558.html#storylink=moresection" class="image-link-macro kfocusable" title="49ers notebook: Big numbers at OTAs; new receiver impresses; single-digit jersey numbers">

                <img src="https://www.sacbee.com/latest-news/3hz98l/picture251497518/alternates/LANDSCAPE_480/AP21134782860464.jpg" alt="49ers notebook: Big numbers at OTAs; new receiver impresses; single-digit jersey numbers" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/">
      San Francisco 49ers
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/article251482558.html#storylink=moresection" >
        
        49ers notebook: Big numbers at OTAs; new receiver impresses; single-digit jersey numbers
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1621355501"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/coronavirus/article251489083.html#storylink=moresection" class="image-link-macro kfocusable" title="See COVID-19 vaccination rates for every neighborhood in Sacramento region">

                <img src="https://www.sacbee.com/latest-news/h0pgod/picture251449748/alternates/LANDSCAPE_480/LS_12overVACCINES.jpg" alt="See COVID-19 vaccination rates for every neighborhood in Sacramento region" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/coronavirus/article251489083.html#storylink=moresection" >
        
        See COVID-19 vaccination rates for every neighborhood in Sacramento region
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 18, 2021 8:39 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/coronavirus/article251496508.html#storylink=moresection" class="image-link-macro kfocusable" title="7 counties could advance as California enters final 4 weeks of COVID tier restrictions">

                <img src="https://www.sacbee.com/site-services/archives/vb5gfc/picture241061651/alternates/LANDSCAPE_480/SAC%20coronavirus%20update%202%20still%20chyron%20grab%20frame" alt="7 counties could advance as California enters final 4 weeks of COVID tier restrictions" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/coronavirus/">
      Coronavirus
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/coronavirus/article251496508.html#storylink=moresection" >
        
        7 counties could advance as California enters final 4 weeks of COVID tier restrictions
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 18, 2021 7:29 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/sports/high-school/article251477503.html#storylink=moresection" class="image-link-macro kfocusable" title="Prep basketball rankings: Top teams on a roll; Harriel and Beaman are milestone-makers">

                <img src="https://www.sacbee.com/site-services/archives/jimv5r/picture250159700/alternates/LANDSCAPE_480/SAC%20high%20school%20sports%20chyron%20frame%20grab%20still%20placeholder%20varsity" alt="Prep basketball rankings: Top teams on a roll; Harriel and Beaman are milestone-makers" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/sports/high-school/">
      High School Sports
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/sports/high-school/article251477503.html#storylink=moresection" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        Prep basketball rankings: Top teams on a roll; Harriel and Beaman are milestone-makers
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 18, 2021 7:17 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/community/folsom-el-dorado/article251339518.html#storylink=moresection" class="image-link-macro kfocusable" title="Sacramento suburb considers fines for residents who host illegal firework parties">

                <img src="https://www.sacbee.com/latest-news/18d101/picture244007102/alternates/LANDSCAPE_480/SAC_xm0703fireworks05.JPG" alt="Sacramento suburb considers fines for residents who host illegal firework parties" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/community/folsom-el-dorado/">
      Folsom/El Dorado News
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/community/folsom-el-dorado/article251339518.html#storylink=moresection" >
        
        Sacramento suburb considers fines for residents who host illegal firework parties
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 18, 2021 5:00 AM
      
    </div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">Local News in your inbox</h5> <p id="newsletter-summary" class="summary">Only local news: Sign up to get crime, weather, traffic alerts and more.</p> <input type="hidden" id="newsletterType" value="sacbee_local_crime_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">$2 for 2 months</h5> <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more.</p> <a href="https://account.sacbee.com/subscribe/create?param=f3JBDks=&amp;offer=NmEfaxcUb3lSCUJAfRIob0Awf3VCfCI7AQdCG15QPgoUG0hQeHNFCkRLb29STx0HLisVS1BIbxAxektLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">$2 for 2 months</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more.</p>
            <a href="https://account.sacbee.com/subscribe/create?param=f3JBDks=&amp;offer=NmEfaxcUb3lSCUJAfRIob0Awf3VCfCI7AQdCG15QPgoUG0hQeHNFCkRLb29STx0HLisVS1BIbxAxektLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/sacbee/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://sacbee.com/mobile" class="more-link icon-label h4">
		The Sacramento Bee App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/sacramentobee" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/sacbee_news" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/sacramentobee" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.sacbee.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.sacbee.com/customer-service/##navlink=subnav">Customer Service</a>
            <a href="https://www.sacbee.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.sacbee.com/myaccount">Vacation Hold</a>
            <a href="https://www.sacbee.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/the-sacramento-bee/#navlink=mi_footer">About Us</a>
            <a href="https://www.sacbee.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=mi_footer">Newsletters</a>
            <a href="https://k12nie.com/?p=sacbee/#navlink=mi_footer">News in Education</a>
            <a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a>
            <a href="https://www.sacbee.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento">Place a Classified Ad</a>
            <a href="https://sacbee.column.us/search/">Legal Notices</a>
            <a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">Place a Digital Ad</a>
            <a href="https://www.sacbee.com/advertise/#navlink=mi_footer">Place a Newspaper Ad</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/commenting-policy/#navlinks=footer">Commenting Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/corrections-policy/#navlinks=footer">Corrections Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sacbee.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sacbee.com/mistats/products/escenic.js"></script>
            <script src="//media.sacbee.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-a3ee6bb0fbf277fdedf1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
