<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://tlx.3lift.com/"/>
    <link rel="dns-prefetch" href="https://c.amazon-adsystem.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-sacbee.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.sacbee.com/wps/build/images/sacbee/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=382902278, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerSAC, app-argument=https://www.sacbee.com/news/nation-world/national/article254753102.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="@sacbee_news"/>
    <meta name="twitter:title" content="Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC"/>
    <meta property="og:site_name" content="The Sacramento Bee"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC"/>
    <meta property="og:url" content="https://www.sacbee.com/news/nation-world/national/article254753102.html"/>
    <meta property="og:description" content="Lynn Keel was charged with kidnapping and murdering his wife, Diana Alejandra Keel, in 2019."/>
    <meta name="twitter:description" content="Lynn Keel was charged with kidnapping and murdering his wife, Diana Alejandra Keel, in 2019."/>
    <meta property="og:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/1b225584-6738-47f8-8db1-06aabf5ff1c4/f758f060-9b4a-459e-9136-4371720080b4/1280x720/match/image.jpg"/>
    <meta name="og:image:alt" content="The Nash County Sheriff&#39;s Office said March 13, 2019 that the body found in Edgecombe County is that of missing woman Diana Alejandra Keel.  The sheriff said officers questioned the husband in the case."/>
    <meta name="twitter:image" content="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/1b225584-6738-47f8-8db1-06aabf5ff1c4/f758f060-9b4a-459e-9136-4371720080b4/1280x720/match/image.jpg"/>
    <meta name="twitter:image:alt" content="The Nash County Sheriff&#39;s Office said March 13, 2019 that the body found in Edgecombe County is that of missing woman Diana Alejandra Keel.  The sheriff said officers questioned the husband in the case."/>
    <meta property="fb:app_id" content="832188313608327"/>
    <meta name="title" content="Husband accused of killing wife takes plea deal in NC | The Sacramento Bee"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="Lynn Keel, who is accused of killing his wife in North Carolina in 2019, pleaded no contest to second-degree murder and first-degree kidnapping on Monday."/>
    <meta name="keywords" content="Lynn Keel, plea, North Carolina, NC, wife"/>
    <meta name="news_keywords" content="Lynn Keel, plea, North Carolina, NC, wife"/>
    <link rel="canonical" href="https://www.newsobserver.com/news/state/north-carolina/article254753102.html"/>
    <meta name="original-source" content="https://www.newsobserver.com/news/state/north-carolina/article254753102.html"/>
    <title>Husband accused of killing wife takes plea deal in NC | The Sacramento Bee</title>
    <link rel="amphtml" href="https://amp.sacbee.com/news/nation-world/national/article254753102.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="21595906224"/><script>
  window.pageInfo = {
    'videoLead': 'true','access.tags': 'matbasic,matopend', 'enableConfiant': true,'Plus.localBrand':'Plus','accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347627','accuweather.locationString':'Sacramento','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats 2021 adFree','amp.connatixPlayerId':'210c7a11-7ab3-4b61-bc90-7e55bfb36942','classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento','classads.carsUrl':'http://www.cars.com/?aff=sacbee','classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/','commenting':'coral','connatix.id':'f0886066-7841-4d5b-aab7-d0e321e23027','connatixPlayerId':'4e72ec1f-f3b0-4f46-a00b-5f34247ec05c','durationMedia':'1209','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'832188313608327','findnsave.tracking':'findnsave','keywee.siteId':'859','legacy.affiliateId':'sb000106','legacy.siteName':'sacbee','marketInfo.CarsAFF':'sacbee','marketInfo.CarsSEO':'Buy your car from cars.com','marketInfo.JobsSiteID':'mc_sb003','marketInfo.Jobslr':'cbmc_sb','marketInfo.LiveConnectTag':'a-01eg','marketInfo.addcities':'Lincoln, Stockton, Rancho Cordova, Auburn','marketInfo.adretargeting.kill_list':'[&quot;criteo&quot;, &quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.lr':'CBMC_SB','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ','marketInfo.city':'Sacramento','marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento','marketInfo.classads.homefinderUrl':'','marketInfo.clipped_taxonomy':'News/National','marketInfo.code':'SAC','marketInfo.county':'','marketInfo.devDirectory':'','marketInfo.domain':'sacbee','marketInfo.followLinks':'1','marketInfo.kill_dealsaver':'true','marketInfo.location':'Sacramento','marketInfo.logoAltText':'The Sacramento Bee','marketInfo.market_identifier':'SAC.site_sacbee','marketInfo.name':'Sacramento Bee','marketInfo.networkid':'7675','marketInfo.phone':'916-321-1000','marketInfo.product':'site','marketInfo.pushlyDomainKey':'QbzK8qlbLkPWga4fmDLDd9uoXaxQPtF34rco','marketInfo.region':'Northern California','marketInfo.siteId':'4','marketInfo.sourcelevel':'national','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'sacbee','marketInfo.street_address':'2100 Q St., Sacramento, CA 95816','marketInfo.taxonomy':'News/National///','marketInfo.webmaster_email':'webmaster@sacbee.com','marketInfo.zipcode':'95814','nativo.story.placements':'760694,748360,844312','nativo.video.placements':'869344,869343','newsletter.name':'sacbee_breaking_newsletter','olive.localBrand':'e-Edition','publication.domain':'Sacbee.com','publication.mediadomain':'media.sacbee.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631417, &quot;tid&quot;:1035116, &quot;wid&quot;:996956}','zephr':'true','zvents.domain':'http://events.sacbee.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '1',  
      'centennialZones': '6',
      'enableConnatixZone': 'true',
      'sectionID': '5758','sectionsIds': '5758','topicsTags': '','lotameId': '7444',
    'domainName': 'www.sacbee.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},'pagesuite.enabled': 'true',};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:254753102";
    mistats.pagename="Story:254753102|Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC";
    mistats.taxonomy="News|National|||";
    mistats.channel="National";
    mistats.contentsource="Hayley Fowler";
    mistats.pubdate="2021/10/04";
    mistats.moddate="2021/10/04 H12";
    mistats.keywords="Lynn Keel, plea, North Carolina, NC, wife";
</script>
<script src="//media.sacbee.com/misites/sac/sacbee.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="4eb67d56-9040-48e6-a703-b800d30e27ec"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/sacbee/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/sacbee/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/sacbee/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/sacbee/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/sacbee/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/sacbee/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/sacbee/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/sacbee/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.a915df039026a930f83a.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>







<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sacbee.com/news/nation-world/national/article254753102.html"
  },
  "headline": "Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC",
  "image": "https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/1b225584-6738-47f8-8db1-06aabf5ff1c4/f758f060-9b4a-459e-9136-4371720080b4/1280x720/match/image.jpg",
  "datePublished": "2021-10-04T12:44PM-07:00",
  "dateModified": "2021-10-04T12:44PM-07:00",
  "url": "https://www.sacbee.com/news/nation-world/national/article254753102.html",
  "isBasedOn": "https://www.newsobserver.com/news/state/north-carolina/article254753102.html",
  "thumbnailUrl": "https://cf-images.us-east-1.prod.boltdns.net/v1/static/5615998031001/1b225584-6738-47f8-8db1-06aabf5ff1c4/f758f060-9b4a-459e-9136-4371720080b4/1280x720/match/image.jpg",
  "articleSection": "National",
  "creator": [],
  "keywords": [],
  "author": [{"@type": "Person","name": "Hayley Fowler"}],
  "publisher": {
     "name": "The Sacramento Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.sacbee.com/wps/build/images/sacbee/amp-logo.png"
     }
  },
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sacbee",
    "productID": "sacbee.com:AllSAC-5028"
  },
  "description": "Lynn Keel, who is accused of killing his wife in North Carolina in 2019, pleaded no contest to second-degree murder and first-degree kidnapping on Monday.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "254753102"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.sacbee.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.sacbee.com" class="market-logo" aria-label="Sacramento Bee">
        <img src="/wps/build/images/sacbee/logo.svg" alt="Sacramento Bee Logo" loading="lazy">
        <h1 class="title-meta">Husband accused of killing wife takes plea deal in NC | The Sacramento Bee
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>

    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    <div role="none"><a href="https://www.sacbee.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">About Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="https://www.sacbee.com/site-services/social-media/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter, Facebook, Google+, YouTube</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.sacbee.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=subnav" tabindex="0" role="menuitem">Newsletters</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sacbee.com/topics/gavin-newsom-recall/#navlink=subnav" tabindex="0" role="menuitem">California Recall Election</a>
        
            <a href="https://www.sacbee.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Local
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.sacbee.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sacramento Region</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/city-beat/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">City Beat</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/local-pay/article96171642.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Govt Salary Database</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/equity-lab/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Equity Lab</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/transportation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Transportation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/sacramento-tipping-point/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tipping Point</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Environment</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health &amp; Medicine</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Communities</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/community/elk-grove/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Elk Grove</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/folsom-el-dorado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Folsom/El Dorado</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/roseville-placer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Roseville/Placer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/yolo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Yolo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.sacbee.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nba/sacramento-kings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Kings</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">49ers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/san-francisco-giants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Giants</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/oakland-as/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Oakland A&#39;s</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/joe-davidson/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Joe Davidson</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Sports</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/oakland-raiders/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Raiders</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/other-sports/river-cats/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">River Cats</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mls/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Soccer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colleges</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Golf</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos Racing</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Workers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/topics/gavin-newsom-recall/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Newsom Recall</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The California Influencer Series</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/state-pay/article229468549.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Salary Database</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Elections
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/california-elections/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/election-endorsements/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Election Endorsements</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Investigations
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.sacbee.com/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Investigations</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Data Tracker</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.sacbee.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Jack Ohman</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/podcasts/california-nation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Nation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viewpoints</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/california-forum/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Forum</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/article3351588.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Viewpoint</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-board/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial Board</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.sacbee.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment &amp; Life</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Arts &amp; Theater</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Books</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home &amp; Garden</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movies</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Pets</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Travel</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/band-together/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Band Together</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Entertainment</span>
                            </div>
                    <div role="none"><a href="http://events.sacbee.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Events Calendar</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/games-puzzles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/listings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV Listings</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Food &amp; Drink
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.sacbee.com/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Drink</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurants News &amp; Reviews</a></div>
                    <div role="none"><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurant Directory</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/beer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Beer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/wine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wine</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    California
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.sacbee.com/news/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/state/california/big-valley/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Big Valley</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marijuana</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/fires/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wildfires</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/water-and-drought/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Water &amp; Drought</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/lottery/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Lottery</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.sacbee.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Real Estate</a></div>
                    <div role="none"><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Market Summary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Nation &amp; World
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">National</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Family</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrities</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV news</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird News</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-18"
                         id="menubtn-18" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-18" role="menu" aria-labelledby="menubtn-18">
                    <div role="none"><a href="https://www.legacy.com/obituaries/sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">View Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/sacramento/index.html" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-19"
                         id="menubtn-19" onclick="this.classList.toggle('open')" >
                    Videos
                </button>
                <div id="menu-19" role="menu" aria-labelledby="menubtn-19">
                    <div role="none"><a href="https://www.sacbee.com/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food and Drink Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation and World Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://jobs.sacbee.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento#navlink=navbar" tabindex="0" role="menuitem">Classifieds</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-23"
                         id="menubtn-23" onclick="this.classList.toggle('open')" >
                    Sponsored Content
                </button>
                <div id="menu-23" role="menu" aria-labelledby="menubtn-23">
                    <div role="none"><a href="https://www.sacbee.com/advertise/sponsored-content/sponsored-posts/?ntv_adpz=3620" role="menuitem" tabindex="0" role="menuitem">Paid Content by BrandPoint</a></div>
                    
                </div>
            </div>
        
            <a href="https://media.sacbee.com/senior-resources/index.html" tabindex="0" role="menuitem">Senior Resources</a>
        
            <a href="https://sacbee.column.us/search/#navlink=subnav" tabindex="0" role="menuitem">Legal Notices</a>
        
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento#navlink=subnav" tabindex="0" role="menuitem">Place an Ad</a>
        
            <a href="https://www.sacbee.com/advertise/#navlink=navbar" tabindex="0" role="menuitem">Advertise</a>
        
            <a href="https://www.sacbee.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.sacbee.com/archives/#navlink=navbar" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article id="" class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national">
      National
    </a>
  </h2>



  
    
  

  


  
  



  



  
  


  <h1 class="h1" "tabindex="0">
    
      
      Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC
    
  </h1>
  
   

  





  
  
    
    






    





    








<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:hfowler@mcclatchy.com"> By Hayley Fowler</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        
            <time id="publish_date" class="publish-date" datetime= "2021-10-04T12:44:24-07:00">October 04, 2021 12:44 PM</time>
        
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Husband+accused+of+killing+wife+and+trying+to+flee+to+Mexico+takes+a+plea+deal+in+NC&amp;url=https://www.sacbee.com/news/nation-world/national/article254753102.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sacbee.com/news/nation-world/national/article254753102.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Husband%20accused%20of%20killing%20wife%20and%20trying%20to%20flee%20to%20Mexico%20takes%20a%20plea%20deal%20in%20NC&body=https://www.sacbee.com/news/nation-world/national/article254753102.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sacbee.com/news/nation-world/national/article254753102.html&title=Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sacbee.com/news/nation-world/national/article254753102.html&description=Husband accused of killing wife and trying to flee to Mexico takes a plea deal in NC&media=https://www.sacbee.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sacbee.com/news/nation-world/national/article254753102.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item video">
        
            
                <div class="videoVueInstance new-video-design" is="brightcove-video-component" :player="player">
                    <div class="video">
                        <div id="video-detail-227470349-1633376712002" class="media-wrap ">
    <div id="playerWrap-227470349-1633376712002" class="video-media vjs-wrapper">    
        <video id="player-227470349-1633376712002"
            class="video-js vjs-16-9 mi-videojs 0"
            data-url="https://www.newsobserver.com/news/local/crime/article227470349.html"
            data-title="Nash County sheriff confirms body found is that of missing NC woman"
            data-video-id="6013154015001"
            data-publication="newsobserver"
            data-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FSAC.site_sacbee%2FNews%2FNational&amp;hl=en&amp;cmsid=2475984&amp;description_url=https%3A%2F%2Fwww.newsobserver.com%2Fnews%2Flocal%2Fcrime%2Farticle227470349.html&amp;vid_t=Nash%20County%20sheriff%20confirms%20body%20found%20is%20that%20of%20missing%20NC%20woman&amp;vid=6013154015001&amp;cust_params=sect%3DNational%26sec_sect%3D5758%26topic%3D%26vpa%3D0%26vpmute%3D0"
            data-account="5615998031001"
            data-key="BCpkADawqM2sQfBScQJrPBrSYT7isTiju1LDfR-br2okxwmNYrvojzieZB7zRlyn5qPvMBwNW_fTfsVhiSHnHKnTeY_QjtAWRExyI6rhF9GNOvK78hHIE3WUacocEkY6fWyCj0c7_QJoX00u"
            data-cmsid="2475984"
                data-pub-account = "5502557042001"
                data-pub-key = "BCpkADawqM020Jtoc4xRwXmpxWzo0vaPRYEnr4ybyVRuxzGu3CRt7xji0A9FO0iEhrJVxf5LHvbkuA_ndlpr1A6wOz2MN5pD6wASLzaIUo3C8FF0zHoGMkkhGd107QVtHEqRNY8U96JKaPba"
                data-pub-cmsid = "2476102"
            data-pre-ad-tag="https://pubads.g.doubleclick.net/gampad/ads?ad_type=video&amp;client=ca-video-pub-3446305859157241&amp;env=vp&amp;gdfp_req=1&amp;unviewed_position_start=1&amp;output=vast&amp;sz=400x300&amp;url=[referrer_url]&amp;correlator=[timestamp]&amp;adsafe=high&amp;videoad_start_delay=0&amp;max_ad_duration=30000&amp;sdmax=120000&amp;vpa=0&amp;vpmute=0&amp;adtest=false&amp;ciu_szs=300x250&amp;iu=%2F7675%2FSAC.site_sacbee%2FNews%2FNational&amp;hl=en"
                data-sec-tag = "5758"
                data-topic-tag = ""
            data-asset-type="video"
            data-video-auto-play="false"
            data-can-float="true"
            data-video-type="lead-asset"
            crossOrigin="anonymous"
            data-sport-article='false'
            data-is-new-video-design='false'
            playsinline
            data-video-iterator="0"
            data-enable-sticky="false"
            data-iris-killed="true">
            </video>
    </div>      
</div>

                    </div>
                </div>
            
        

        
            
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.sacbee.com%2Fnews%2Fnation-world%2Fnational%2Farticle254753102.html"></script> <div><!----></div> <!----> <!----> <!----> <p>A man caught near the Mexico border two years ago — after he was accused of murdering his wife in North Carolina — has taken a plea deal with the state just as his trial was slated to start.</p> <!----><p>Rexford Lynn Keel Jr., who goes by Lynn Keel, <a href="https://www.witn.com/2021/10/04/jury-selection-begins-nash-county-murder-trial-moved-greenville/" target="_blank" rel="Follow">pleaded no contest on Monday</a> to charges of second-degree murder and first-degree kidnapping, WITN reported. A plea of no contest is not an admission of guilt. </p> <!----><p>Lynn Keel faces between 32 and 41 years in prison as part of the agreement.</p> <div id="zone-el-101" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>The disappearance of Lynn Keel’s wife, 38-year-old Diana Alejandra Keel, unfolded over 10 days in March 2019. </p> <!----><p>Diana Keel’s 18-year-old daughter<a href="https://www.newsobserver.com/news/state/north-carolina/article227463474.html" target="_blank" rel="Follow"> reported her missing</a> on March 7, 2019, McClatchy News previously reported. Five days later, a Department of Transportation worker found a decomposed body in the woods in Edgecombe County. Investigators later identified the body as Diana Keel.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">News alerts in your inbox</h5> <p id="newsletter-summary" class="summary">Sign up for email alerts and be the first to know when news breaks.</p> <input type="hidden" id="newsletterType" value="sacbee_breaking_newsletter"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Her husband was <a href="https://www.newsobserver.com/news/state/north-carolina/article227679804.html" target="_blank" rel="Follow">immediately identified as person of interest </a>and questioned by investigators. </p> <!----><p>During a news conference with the Nash County Sheriff’s Office the day after Diana Keel’s body was discovered, investigators said there had been a previous “domestic issue” between the couple. Law enforcement also said Lynn Keel’s first wife died at the same house in 2006 from a fall on the back steps.</p> <!----><p>The Nash County Sheriff’s Office issued<a href="https://www.newsobserver.com/news/local/article228009594.html" target="_blank" rel="Follow"> a warrant for Lynn Keel’s arrest </a>on March 15.</p> <!----><p>Law enforcement caught up to him two days later in Arizona<a href="https://www.newsobserver.com/news/local/article228055449.html" target="_blank" rel="Follow"> about 34 miles from the Mexico border</a> with a large amount of cash, The News &amp; Observer reported. He was in his dad’s gold 1998 Chevrolet pickup truck, as both of his vehicles had been seized by law enforcement.</p> <!----><p>The trial against Lynn Keel was set to begin Monday when state prosecutors announced the plea deal. </p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">$2 for 2 months</h5> <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more</p> <a href="https://account.sacbee.com/subscribe/create?param=f3JBDks=&amp;offer=NmEfaxcUb3lSCUJAfRIob0Awf3VCfCI7AQdCG15QPgoUG0hQeHNFCkRLb29STx0HLisVS1BIbxAxektLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a></div> <script>
      document.addEventListener('DOMContentLoaded', function(){
        if (!getSubscribedFlag) {
          var ctaElement = document.querySelector('#story-cta-widget');
          ctaElement.parentElement.classList.remove('hidden')
          var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
          window.dispatchEvent(newEvent);
        }
      });
    </script></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>WRAL reporter Kennan Willard, who was in the courtroom, tweeted that Diana Keel died from blunt force trauma to her head, face and neck and was <a href="https://twitter.com/KeenanWRAL/status/1445091437704630285" target="_blank" rel="Follow">days away from leaving her husband</a>. He said prosecutors told the court that Lynn Keel had a “heated argument” with his wife before she died.</p> <!----><p>“Keel went on to ‘savagely beat’ Diana in her bedroom, clean the room and roll her body up in a tarp,” Willard tweeted. “Prosecutor says Keel told them Diana was probably still alive at that point.”</p> <!----><p>Lynn Keel had also taken out <a href="https://twitter.com/KeenanWRAL/status/1445092410229395463" target="_blank" rel="Follow">a $1 million life insurance policy</a> on his wife before her death, Willard said.</p> <!----><div class="related-stories story-module">  <h5> Read Next </h5>  <div class="grid">    <article class="package">      <h6>        <a class="kicker" href="/news/nation-world/national" title="national">         national        </a>      </h6>      <h3>        <a href="https://www.sacbee.com/news/nation-world/national/article254627737.html#storylink=readmore_inline" title="Mom tells kids she wants them to go to heaven — then shoots them, Arizona police say ">          Mom tells kids she wants them to go to heaven — then shoots them, Arizona police say        </a>      </h3>      <div class="time">        September 29, 2021 4:55 PM      </div>    </article>  </div>  <hr></div> <!----><p></p> <div id="zone-el-106" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><div class="related-stories story-module">  <h5> Read Next </h5>  <div class="grid">    <article class="package">      <h6>        <a class="kicker" href="/news/nation-world/national" title="national">         national        </a>      </h6>      <h3>        <a href="https://www.sacbee.com/news/nation-world/national/article254381518.html#storylink=readmore_inline" title="Man held gun to wife’s head and pulled trigger, Georgia cops say. He forgot to load it ">          Man held gun to wife’s head and pulled trigger, Georgia cops say. He forgot to load it        </a>      </h3>      <div class="time">        September 20, 2021 8:34 AM      </div>    </article>  </div>  <hr></div> <!----><p></p> <!----><div class="related-stories story-module">  <h5> Read Next </h5>  <div class="grid">    <article class="package">      <h6>        <a class="kicker" href="/news/nation-world/national" title="national">         national        </a>      </h6>      <h3>        <a href="https://www.sacbee.com/news/nation-world/national/article254327558.html#storylink=readmore_inline" title="Ex-wife’s murder-for-hire flops when hitman runs to authorities in Florida, feds say ">          Ex-wife’s murder-for-hire flops when hitman runs to authorities in Florida, feds say        </a>      </h3>      <div class="time">        September 17, 2021 4:31 PM      </div>    </article>  </div>  <hr></div> <!----> <!----> <!----> <!----> <div></div> <div class="zone grid"></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="233359442" data-lang=""></span></div></div> <div class="story-module"><article> 
        
            
    
    

<div class="author-card package">
    <div class="thumb">
            <a href="/profile/233359442">
                <img class="author-thumb" src="https://pics.mcclatchyinteractive.com/incoming/4u2zlx/picture244374602/alternates/FREE_480/headshot.jpeg" alt="Profile Image of Hayley Fowler" loading="lazy">
            </a>
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/233359442">Hayley Fowler</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/h_fowl">
                    <svg class="twitter" viewBox="0 0 512 512" aria-labelledby="twitter"><title id="twitter">twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                <a href="https://www.facebook.com/hayley.fowler.165">
                    <svg class="facebook" viewBox="0 0 264 512" aria-labelledby="facebook"><title id="facebook">facebook</title><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                </a>
                
                
                <a href="mailto:hfowler@mcclatchy.com">
                    <svg class="envelope" viewBox="0 0 512 512" aria-labelledby="email"><title id="email">email</title><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:704-358-5414" class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512" aria-labelledby="phone"><title id="phone">phone</title><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">704-358-5414</span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>Hayley Fowler is a reporter at The Charlotte Observer covering breaking and real-time news across North and South Carolina. She has a journalism degree from the University of North Carolina at Chapel Hill and previously worked as a legal reporter in New York City before joining the Observer in 2019.</span>
        </div>
</div>

        
    </article></div> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.sacbee.com/news/nation-world/national/article254753102.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254753382.html#storylink=readnext" class="image-link-macro kfocusable" title="Patient assaults nurse trying to draw his blood at Alabama hospital, police say">

                <img src="https://www.miamiherald.com/latest-news/ol3boy/picture254743367/alternates/LANDSCAPE_1140/PoliceLightsDay-WIC.jpg" alt="Patient assaults nurse trying to draw his blood at Alabama hospital, police say" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>




          


  
  



  



  
  


  <h3 class="h1" >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254753382.html#storylink=readnext" >
        
        Patient assaults nurse trying to draw his blood at Alabama hospital, police say
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    





    








<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:tkenney@mcclatchy.com"> By Tanasia Kenney</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        
            <div id="publish_date-read-next" class="publish-date time">October 04, 2021 12:29 PM</div>
        
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Patient+assaults+nurse+trying+to+draw+his+blood+at+Alabama+hospital%2C+police+say&amp;url=https://www.sacbee.com/news/nation-world/national/article254753382.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sacbee.com/news/nation-world/national/article254753382.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Patient%20assaults%20nurse%20trying%20to%20draw%20his%20blood%20at%20Alabama%20hospital%2C%20police%20say&body=https://www.sacbee.com/news/nation-world/national/article254753382.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sacbee.com/news/nation-world/national/article254753382.html&title=Patient assaults nurse trying to draw his blood at Alabama hospital, police say">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sacbee.com/news/nation-world/national/article254753382.html&description=Patient assaults nurse trying to draw his blood at Alabama hospital, police say&media=https://www.sacbee.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sacbee.com/news/nation-world/national/article254753382.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">The man was arrested and charged.</p>
        

        
            
            
	<a href="https://www.sacbee.com/news/nation-world/national/article254753382.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
     

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/coronavirus/article254727037.html#storylink=trendingstories" >
        
        Two California travelers kicked out of Hawaii for faking COVID tests, police say
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633287812">Updated October 03, 2021 12:03 PM</div>
      
  





                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/california/article254727492.html#storylink=trendingstories" >
        
        13-year-old boy accused of sexually assaulting girls at school, California police say
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633287794">Updated October 03, 2021 12:03 PM</div>
      
  





                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article254559002.html#storylink=trendingstories" >
        
        California Republicans see bright spots in Newsom recall for 2 midterm races. Here’s where
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633352643">Updated October 04, 2021 6:04 AM</div>
      
  





                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/sports/nba/sacramento-kings/article254696292.html#storylink=trendingstories" >
        
        Kings coach Luke Walton ponders lineup possibilities ahead of preseason opener vs. Suns
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 03, 2021 5:00 AM
      
    </div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/local/crime/article254713052.html#storylink=trendingstories" >
        
        Family unveils memorial mural in North Sacramento, calling attention to woman’s death
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 02, 2021 3:45 PM
      
    </div>
  





                                </div>
                                
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">$2 for 2 months</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more</p>
            <a href="https://account.sacbee.com/subscribe/create?param=f3JBDks=&amp;offer=NmEfaxcUb3lSCUJAfRIob0Awf3VCfCI7AQdCG15QPgoUG0hQeHNFCkRLb29STx0HLisVS1BIbxAxektLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a>
        </div>
    </div>

</section></div></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254743887.html#storylink=moresection" class="image-link-macro kfocusable" title="Texas woman dies after crashing scooter into moving semi’s tires, Nashville police say">

                <img src="https://www.star-telegram.com/latest-news/t9139m/picture254744422/alternates/LANDSCAPE_480/NashvilleScooter.jpeg" alt="Texas woman dies after crashing scooter into moving semi’s tires, Nashville police say" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254743887.html#storylink=moresection" >
        
        Texas woman dies after crashing scooter into moving semi’s tires, Nashville police say
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633375302">Updated October 04, 2021 12:21 PM</div>
      
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254752182.html#storylink=moresection" class="image-link-macro kfocusable" title="He bought four $5 lottery tickets at NC food mart — and the last one paid off big time">

                <img src="https://www.newsobserver.com/latest-news/cua7k/picture254752282/alternates/LANDSCAPE_480/NC%20Lottery.jfif" alt="He bought four $5 lottery tickets at NC food mart — and the last one paid off big time" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254752182.html#storylink=moresection" >
        
        He bought four $5 lottery tickets at NC food mart — and the last one paid off big time
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 04, 2021 11:23 AM
      
    </div>
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254749922.html#storylink=moresection" class="image-link-macro kfocusable" title="6-year-old thought he found ‘dragon’s tooth’ in Michigan — but it’s from a mastodon">

                <img src="https://www.kansascity.com/latest-news/d3fekv/picture254751642/alternates/LANDSCAPE_480/tooth.PNG" alt="6-year-old thought he found ‘dragon’s tooth’ in Michigan — but it’s from a mastodon" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254749922.html#storylink=moresection" >
        
        6-year-old thought he found ‘dragon’s tooth’ in Michigan — but it’s from a mastodon
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 04, 2021 11:20 AM
      
    </div>
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254750552.html#storylink=moresection" class="image-link-macro kfocusable" title="Young girl playing in car dies after power window rolls up on her, Arizona police say">

                <img src="https://www.sacbee.com/latest-news/qowfka/picture254750682/alternates/LANDSCAPE_480/Ambulancefinal.jpg" alt="Young girl playing in car dies after power window rolls up on her, Arizona police say" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254750552.html#storylink=moresection" >
        
        Young girl playing in car dies after power window rolls up on her, Arizona police say
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 04, 2021 10:48 AM
      
    </div>
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254747187.html#storylink=moresection" class="image-link-macro kfocusable" title="‘Majestic, historic’ 1885 Kansas home with a ballroom lists for $745,000. Take a look">

                <img src="https://www.star-telegram.com/latest-news/quq7q5/picture254747342/alternates/LANDSCAPE_480/Kansas1.jpg" alt="‘Majestic, historic’ 1885 Kansas home with a ballroom lists for $745,000. Take a look" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254747187.html#storylink=moresection" >
        
        ‘Majestic, historic’ 1885 Kansas home with a ballroom lists for $745,000. Take a look
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633368340">Updated October 04, 2021 10:25 AM</div>
      
  





                                </div>
                                
                                    </article>
                                
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
     

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/nation-world/national/article254749687.html#storylink=moresection" class="image-link-macro kfocusable" title="Facebook and Instagram went down, and the world does not know what to do with itself">

                <img src="https://www.miamiherald.com/latest-news/93gs3b/picture254750097/alternates/LANDSCAPE_480/FacebookDown.jpg" alt="Facebook and Instagram went down, and the world does not know what to do with itself" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/nation-world/national/">
      National
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  
  



  



  
  


  <h3  >
    
      <a href="https://www.sacbee.com/news/nation-world/national/article254749687.html#storylink=moresection" >
        
        Facebook and Instagram went down, and the world does not know what to do with itself
      </a>
    
  </h3>
  
   

  
      
        <div class="update-date time" data-originalDate="1633368056">Updated October 04, 2021 10:20 AM</div>
      
  





                                </div>
                                
                                    </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/sacbee/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://sacbee.com/mobile" class="more-link icon-label h4">
		The Sacramento Bee App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/sacramentobee" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/sacbee_news" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/sacramentobee" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.sacbee.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.sacbee.com/customer-service/##navlink=subnav">Customer Service</a>
            <a href="https://www.sacbee.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.sacbee.com/myaccount">Vacation Hold</a>
            <a href="https://www.sacbee.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/the-sacramento-bee/#navlink=mi_footer">About Us</a>
            <a href="https://www.sacbee.com/customer-service/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=mi_footer">Newsletters</a>
            <a href="https://www.sacbee.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="https://go.mcclatchy.com/media-capabilities-sacramento">Media Kit</a>
            <a href="https://classifieds.mcclatchy.com/marketplace/sacramento#navlink=mi_footer">Place a Classified Ad</a>
            <a href="https://sacbee.column.us/search/#navlink=mi_footer">Legal Notices</a>
            <a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">Place a Digital Ad</a>
            <a href="https://www.sacbee.com/advertise/#navlink=mi_footer">Place a Newspaper Ad</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/commenting-policy/#navlinks=footer">Commenting Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/corrections-policy/#navlinks=footer">Corrections Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sacbee.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sacbee.com/mistats/products/escenic.js"></script>
            <script src="//media.sacbee.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-b9a47dc85e05422023bb.js"></script>

<script type="text/javascript" src="/wps/build/webpack/vue.bundle-2dcbd1661e4d11979a36.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-72bc93f6cff879e57cfb.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-ebf6fae87170ecd55ce3.js"></script>
    

    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
