<!DOCTYPE html>
<html lang="en">
    <head>
        
    
    <meta charset="utf-8">
    <!-- WPS Generated -->
    <link rel="dns-prefetch" href="https://securepubads.g.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://static.doubleclick.net/"/>
    <link rel="dns-prefetch" href="https://bidder.criteo.com/"/>
    <link rel="dns-prefetch" href="https://static.criteo.net/"/>
    <link rel="dns-prefetch" href="https://as-sec.casalemedia.com/"/>
    <link rel="dns-prefetch" href="https://js-sec.indexww.com/"/>
    <link rel="dns-prefetch" href="https://ib.adnxs.com/"/>
    <link rel="dns-prefetch" href="https://hbopenbid.pubmatic.com/"/>
    <link rel="dns-prefetch" href="https://fastlane.rubiconproject.com/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-d.openx.net/"/>
    <link rel="dns-prefetch" href="https://mcclatchy-sacbee.zeustechnology.com/"/>
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"/>
    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>
    <meta name="msapplication-TileColor" content="#FFFFFF"/>
    <meta name="msapplication-TileImage" content="https://www.sacbee.com/wps/build/images/sacbee/windowsmetro-144.png"/>
    <meta name="apple-itunes-app" content="app-id=382902278, affiliate-data=at=1010lHsN&amp;ct=SmartAppBannerSAC, app-argument=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html?appNav=smartBanner"/>
    <meta name="google-site-verification" content="Q9gAoI5aCJRTixPw10OshUcjq4BF49M__7o-TS4M3zc"/>
    <meta name="googlebot" content="noodp, noarchive"/>
    <meta name="twitter:card" content="summary_large_image"/>
    <meta name="twitter:site" content="sacbee_news"/>
    <meta name="twitter:title" content="No more pee tests? New California civil service rule restricts discipline for marijuana use"/>
    <meta property="og:site_name" content="The Sacramento Bee"/>
    <meta property="og:type" content="article"/>
    <meta property="og:title" content="No more pee tests? New California civil service rule restricts discipline for marijuana use"/>
    <meta property="og:url" content="https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html"/>
    <meta property="og:description" content="“The voters have spoken and legalized (marijuana) in the State of California.”"/>
    <meta name="twitter:description" content="“The voters have spoken and legalized (marijuana) in the State of California.”"/>
    <meta property="og:image" content="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_1140/marijuana.jpg"/>
    <meta name="twitter:image" content="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_1140/marijuana.jpg"/>
    <meta property="fb:app_id" content="832188313608327"/>
    <meta name="title" content="New CA rule restricts urine tests for state workers | The Sacramento Bee"/>
    <meta name="allow-comments" content="true"/>
    <meta name="description" content="Urine tests cannot lead to discipline or dismissals for California state workers in a new civil service rule that follows marijuana cannabis legalization."/>
    <meta name="keywords" content="california, marijuana, urine, test, work"/>
    <meta name="news_keywords" content="california, marijuana, urine, test, work"/>
    <link rel="canonical" href="https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html"/>
    <meta name="original-source" content="https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html"/>
    <title>New CA rule restricts urine tests for state workers | The Sacramento Bee</title>
    <link rel="amphtml" href="https://amp.sacbee.com/news/politics-government/the-state-worker/article252035463.html"/>
    <meta property="article:opinion" content="false"/>
    <meta property="fb:pages" content="21595906224"/>
<script>
  window.pageInfo = {
    'videoLead': 'false','access.tags': 'matbasic', 'enableConfiant': true,'Plus.localBrand':'Plus','accuweather.apiKey':'2ce96fe9da724185a27db1e6a3ecf580','accuweather.dev':'false','accuweather.locationKey':'347627','accuweather.locationString':'Sacramento','accuweather.partnerCode':'MCCLATCHY','adPlatform':'zeus aps ats adfree','amp.connatixPlayerId':'210c7a11-7ab3-4b61-bc90-7e55bfb36942','classads.apartmentsUrl':'http://www.apartments.com/California/Sacramento','classads.carsUrl':'http://www.cars.com/?aff=sacbee','classads.homefinderUrl':'http://www.homefinder.com/CA/Sacramento/','commenting':'coral','connatix.id':'f0886066-7841-4d5b-aab7-d0e321e23027','connatixPlayerId':'4e72ec1f-f3b0-4f46-a00b-5f34247ec05c','durationMedia':'1209','eea7bw':'0','enableYozonsPrebid':'true','facebook.app.id':'832188313608327','findnsave.tracking':'findnsave','keywee.siteId':'859','legacy.affiliateId':'sb000106','legacy.siteName':'sacbee','marketInfo.CarsAFF':'sacbee','marketInfo.CarsSEO':'Buy your car from cars.com','marketInfo.JobsSiteID':'mc_sb003','marketInfo.Jobslr':'cbmc_sb','marketInfo.LiveConnectTag':'a-01eg','marketInfo.addcities':'Lincoln, Stockton, Rancho Cordova, Auburn','marketInfo.adretargeting.kill_list':'[&quot;criteo&quot;, &quot;simpli.fi&quot;]','marketInfo.allow_ads':'true','marketInfo.careerbuilder.lr':'CBMC_SB','marketInfo.careerbuilder.mxjobsrchcriteria_rawwords':'outside+sales','marketInfo.careerbuilder.s_freshness':'30','marketInfo.careerbuilder.s_rawwords':'CustomField3:SACBEETJ','marketInfo.city':'Sacramento','marketInfo.classads.apartmentsUrl':'http://www.apartments.com/CA/Sacramento','marketInfo.classads.homefinderUrl':'','marketInfo.clipped_taxonomy':'News/State/GovtPolitics','marketInfo.code':'SAC','marketInfo.county':'','marketInfo.devDirectory':'','marketInfo.domain':'sacbee','marketInfo.followLinks':'1','marketInfo.kill_dealsaver':'true','marketInfo.location':'Sacramento','marketInfo.logoAltText':'The Sacramento Bee','marketInfo.market_identifier':'SAC.site_sacbee','marketInfo.name':'Sacramento Bee','marketInfo.networkid':'7675','marketInfo.phone':'916-321-1000','marketInfo.product':'site','marketInfo.pushlyDomainKey':'QbzK8qlbLkPWga4fmDLDd9uoXaxQPtF34rco','marketInfo.region':'Northern California','marketInfo.shortURL':'stateworker','marketInfo.siteId':'4','marketInfo.sourcelevel':'thestateworker','marketInfo.state':'California','marketInfo.state_abbreviation':'CA','marketInfo.staticDirectory':'sacbee','marketInfo.street_address':'2100 Q St., Sacramento, CA 95816','marketInfo.taxonomy':'News/State/GovtPolitics//','marketInfo.webmaster_email':'webmaster@sacbee.com','marketInfo.zipcode':'95814','nativo.story.placements':'760694,748360,844312','nativo.video.placements':'869344,869343','newsletter.name':'sacbee_state_worker_sp_sac','olive.localBrand':'e-Edition','publication.domain':'Sacbee.com','publication.mediadomain':'media.sacbee.com','suggestedContent':'{&quot;source&quot;:&quot;mgid&quot;, &quot;m&quot;:631417, &quot;tid&quot;:1035116, &quot;wid&quot;:996956}','zephr':'true','zvents.domain':'http://events.sacbee.com','zvents.max_events':'4','zvents.max_sponsored':'2','zvents.swhat':'','zvents.swhen':'next 3 days','marketInfo.pagelevel':'story','template': 'singlecolumnstory','vl': '0',  
      'centennialZones': '6',
      'enableConnatixZone': 'true',
      'sectionID': '5734','sectionsIds': '5734,5770,3181,3182,5709','topicsTags': '','lotameId': '7444',
    'domainName': 'www.sacbee.com',
    'isNewPublicApi': 'true',
  'marketInfo.adsizes':{'outofpage':{},'wallpaper':{'1600x600':[1600,600],'None':[]},'floorboard':{'285x70':[285,70],'None':[]},'default':{'120x20':[120,20],'120x240':[120,240],'120x600':[120,600],'146x60':[146,60],'160x600':[160,600],'160x90':[160,90],'168x28':[168,28],'180x150':[180,150],'216x36':[216,36],'234x60':[234,60],'240x400':[240,400],'300x100':[300,100],'300x250':[300,250],'300x50':[300,50],'300x600':[300,600],'300x75':[300,75],'320x450':[320,450],'320x50':[320,50],'336x280':[336,280],'468x60':[468,60],'500x300':[500,300],'600x250':[600,250],'728x90':[728,90],'960x30':[960,30],'970x90':[970,90],'Billboard Flex':[[960,30],[970,90],[728,90],[970,250]],'Billboard Flex2':[[970,90],[970,250]],'Billboard Flex3':[[970,90],[970,250],[728,90]],'Flex Ad':[[300,250],[300,600]],'None':[],'Rising Star':[500,300],'Welcome Ad':[[300,250],[300,600],[550,480],[600,500]]}},};
  Object.freeze(window.pageInfo);
</script>
<script src='/static/yozons-lib/core.js'></script>
<script type="text/javascript">
    var mistats = mistats || {};
    mistats.pagelevel="Story";
    mistats.cmsid="Story:252035463";
    mistats.pagename="Story:252035463|No more pee tests? New California civil service rule restricts discipline for marijuana use";
    mistats.taxonomy="News|State|GovtPolitics||";
    mistats.channel="The State Worker";
    mistats.contentsource="Andrew Sheeler";
    mistats.pubdate="2021/06/14";
    mistats.moddate="2021/06/14 H05";
    mistats.keywords="california, marijuana, urine, test, work";
</script>
<script src="//media.sacbee.com/misites/sac/sacbee.js"></script>

    <!-- OneTrust Cookies Consent Notice start -->
    <script src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-document-language="true" type="text/javascript" charset="UTF-8" data-domain-script="4eb67d56-9040-48e6-a703-b800d30e27ec"></script>
      <script src="https://cdn.cookielaw.org/opt-out/otCCPAiab.js" type="text/javascript" charset="UTF-8" ccpa-opt-out-ids="C0004" ccpa-opt-out-geo="ca" ccpa-opt-out-lspa="true"></script>
      <script type="text/javascript">
          function OptanonWrapper() { }
      </script>
      <script>
        window.geofeed = function(options) {
          var state = options.state.toString();
          var linkDontSell = document.getElementById('onetrust-donotsell');
          if (state == 'CA') {
            linkDontSell.style = 'display: block;cursor: pointer;';
          } else {
            linkDontSell.style = 'display: none';
          }
        };
        // Call geo-location JSONP service
        var jsonp = document.createElement('script');
        jsonp.setAttribute('src', 'https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/geofeed');
        document.head.appendChild(jsonp);
      </script>
    <!-- OneTrust Cookies Consent Notice end -->
  

<script type="text/javascript" src="/wps/build/webpack/vendor.bundle-f5cc99e62f4013e4087d.js"></script>
<script type="text/javascript" src="/wps/build/webpack/mi-header.bundle-b809621a261235eaaef0.js"></script>

<script type="text/javascript">
        var getSubscribedFlag = checkUserSubscribed('MPPSessionId');
        if(getSubscribedFlag){
            renewSession();
        }
    </script>

<script>
        var dfpOnPageWrapEnabled = true;
    </script><script>
    var _prx = window._prx || [];
    _prx.push(['cfg.SetNoAutoStart']);
    window.untv = true;
</script>



<link rel="apple-touch-icon" href="/wps/build/images/sacbee/touch-icon-iphone.png">
<link rel="apple-touch-icon" sizes="152x152" href="/wps/build/images/sacbee/touch-icon-ipad.png">
<link rel="apple-touch-icon" sizes="180x180" href="/wps/build/images/sacbee/touch-icon-iphone-retina.png">
<link rel="apple-touch-icon" sizes="167x167" href="/wps/build/images/sacbee/touch-icon-ipad-retina.png">
<link rel="shortcut icon" type="image/png" sizes="16x16" href="/wps/build/images/sacbee/favicon-16.png">
<link rel="shortcut icon" type="image/png" sizes="32x32" href="/wps/build/images/sacbee/favicon-32.png">
<link rel="shortcut icon" type="image/png" sizes="96x96" href="/wps/build/images/sacbee/favicon-96.png">
<link rel="shortcut icon" type="image/png" sizes="196x196" href="/wps/build/images/sacbee/favicon-196.png"><link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700|Noto+Serif:400,700&display=swap&subset=latin-ext" rel="stylesheet">
    <link href="/wps/build/webpack/css/mi-styles.f4615051f1059163df4c.css" rel="stylesheet" type="text/css"/>



<script type="text/javascript" src="/wps/source/scripts/libs/guid.js"></script>
    <script>
    (function() {
        var identityCookieName = 'AccessToken'
         function generateIdentityCookie(IdentityModule) {
                var identityModule = new IdentityModule();
                var identityPrefix = 'mcv4';
                // core polyfill's promise before this script runs
                mi.loadAsync('https://api.ipify.org?format=json')
                .then(function(response) {
                    var json = JSON.parse(response);
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [json.ip]);
                })
                .catch(function() {
                    identityModule.GenerateIdentity(identityCookieName, identityPrefix, [getGuid()]);
                });
        }
        var accessTokenCookie = mi.getCookie(identityCookieName);
        if (!accessTokenCookie) {
            mi.loadAsync('/wps/source/scripts/libs/identityModulev3.min.js').then(function(response) {
                var temp = {}
                // prevent identiyModule from being added to the window.
                new Function(response).call(temp);
                if (document.readyState === 'complete') {
                    generateIdentityCookie(temp.IdentityModule)
                } else {
                    window.addEventListener('load', function() {
                        generateIdentityCookie(temp.IdentityModule)
                    });
                }
            })
        }
    })();
    </script>






        <!-- 
                
                
                
                
                
                


                
                
                
                

                
                
                
                

                
                

                
                
                
                
                

                
                
                

                
                        
                        
                    

                

                    
                        
                        
                    

                
                

                
                    
                

                
                
                 -->










<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",

  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html"
  },

  
  "headline": "No more pee tests? New California civil service rule restricts discipline for marijuana use",
  "image": "https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/FREE_1140/marijuana.jpg",
  "datePublished": "2021-06-14T05:00AM-07:00",
  "dateModified": "2021-06-14T05:00AM-07:00",
  "url": "https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html",
  "isBasedOn": "https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html",
  "thumbnailUrl": "https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/FREE_1140/marijuana.jpg",
  "articleSection": "The State Worker",
  "creator": [],
  "keywords": [],
  "author": [{"@type": "Person","name": "Andrew Sheeler"}],
  "publisher": {
     "name": "The Sacramento Bee",
     "@type": "Organization",
     "logo": {
        "@type": "ImageObject",
        "url": "://www.sacbee.com/wps/build/images/sacbee/amp-logo.png"
     }
  },
  
  "isPartOf": {
    "@type": ["CreativeWork", "Product"],
    "name": "sacbee",
    "productID": "sacbee.com:AllSAC-5028"
  },
  
  "description": "Urine tests cannot lead to discipline or dismissals for California state workers in a new civil service rule that follows marijuana cannabis legalization.",
  "isAccessibleForFree": "False",
  "hasPart":
    {
      "@type": "WebPageElement",
      "isAccessibleForFree": "False",
      "cssSelector" : ".paywalled"
    }
}
</script>


<meta name='parsely-metadata' content='{"article_id": "252035463"}'>

<script src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&version=v3.2" async></script>

<script type="text/javascript">
  function callbackCaptcha(token) {
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');

    if (newsLetterForm) {
      const data = JSON.parse(newsLetterForm.getAttribute('data-json'));
      data.captchaToken = token;
      const $div = document.createElement('div');
      $div.classList.add('success');
      $div.innerHTML = "Thanks for subscribing; you should start to receive your newsletter shortly.";
      document.querySelector('.grecaptcha-badge').remove();
      newsLetterForm.innerHTML = '';
      newsLetterForm.appendChild($div);
    }
  }
</script>
<script src='https://www.google.com/recaptcha/api.js' async defer></script>


    </head>

    <body class="story wps-body-main  paywalled">
        
    
<!-- WPS upper navbar for subpubs -->

<section id="flag" class="flag grid paper full-bleed standard" role="banner">
    <div id="zone-el-1" class="zone-el hidden"></div>
                <div class="flex icons" role="menu">
        <button id="sectionsmenu" class="flex" aria-haspopup="true" role="menuitem" >
            <svg viewBox="0 0 448 512"><path d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"/></svg>
            <span class="h5 icon-label d-desktop">SECTIONS</span>
        </button><a href="#primary-content" class="flex tabkey-reveal" tabindex="1">
                <span class="button impact">Skip to Content</span>
            </a><a href="https://www.sacbee.com/e-edition/today" class="d-tablet" aria-label="eEdition" role="menuitem">
            <svg viewBox="0 0 576 512" aria-hidden="true"><path d="M552 64H112c-20.858 0-38.643 13.377-45.248 32H24c-13.255 0-24 10.745-24 24v272c0 30.928 25.072 56 56 56h496c13.255 0 24-10.745 24-24V88c0-13.255-10.745-24-24-24zM48 392V144h16v248c0 4.411-3.589 8-8 8s-8-3.589-8-8zm480 8H111.422c.374-2.614.578-5.283.578-8V112h416v288zM172 280h136c6.627 0 12-5.373 12-12v-96c0-6.627-5.373-12-12-12H172c-6.627 0-12 5.373-12 12v96c0 6.627 5.373 12 12 12zm28-80h80v40h-80v-40zm-40 140v-24c0-6.627 5.373-12 12-12h136c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H172c-6.627 0-12-5.373-12-12zm192 0v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0-144v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12zm0 72v-24c0-6.627 5.373-12 12-12h104c6.627 0 12 5.373 12 12v24c0 6.627-5.373 12-12 12H364c-6.627 0-12-5.373-12-12z"/></svg>
        </a>
        <a href="/weather" class="d-tablet" aria-label="Weather" role="menuitem">
            <svg viewBox="0 0 640 512"><path d="M575.2 325.7c.2-1.9.8-3.7.8-5.6 0-35.3-28.7-64-64-64-12.6 0-24.2 3.8-34.1 10-17.6-38.8-56.5-66-101.9-66-61.8 0-112 50.1-112 112 0 3 .7 5.8.9 8.7-49.6 3.7-88.9 44.7-88.9 95.3 0 53 43 96 96 96h272c53 0 96-43 96-96 0-42.1-27.2-77.4-64.8-90.4zm-430.4-22.6c-43.7-43.7-43.7-114.7 0-158.3 43.7-43.7 114.7-43.7 158.4 0 9.7 9.7 16.9 20.9 22.3 32.7 9.8-3.7 20.1-6 30.7-7.5L386 81.1c4-11.9-7.3-23.1-19.2-19.2L279 91.2 237.5 8.4C232-2.8 216-2.8 210.4 8.4L169 91.2 81.1 61.9C69.3 58 58 69.3 61.9 81.1l29.3 87.8-82.8 41.5c-11.2 5.6-11.2 21.5 0 27.1l82.8 41.4-29.3 87.8c-4 11.9 7.3 23.1 19.2 19.2l76.1-25.3c6.1-12.4 14-23.7 23.6-33.5-13.1-5.4-25.4-13.4-36-24zm-4.8-79.2c0 40.8 29.3 74.8 67.9 82.3 8-4.7 16.3-8.8 25.2-11.7 5.4-44.3 31-82.5 67.4-105C287.3 160.4 258 140 224 140c-46.3 0-84 37.6-84 83.9z"/></svg>
        </a>
        <a href="#" id="search-icon" title="Search">
            <svg class="d-desktop" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
        </a>
        </div>

    <a href="https://www.sacbee.com" class="market-logo" aria-label="Sacramento Bee">
        <img src="/wps/build/images/sacbee/logo.svg" alt="Sacramento Bee Logo" loading="lazy">
        <h1 class="title-meta">New CA rule restricts urine tests for state workers | The Sacramento Bee
            </h1>
    </a>
    
        <div id="signInOut" class="signin flex"></div>
    
    <script type="text/javascript">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</script>

    <div class="quick-nav d-tablet">
</div>

    <form tabindex="-1" action="/search/" class="site-search-id search paper searchbox" role="search">
    <input class="search-field" type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button class="impact" type="submit" aria-label="Search" tabindex="0">SUBMIT</button>
</form>
    </section>





<nav class="main-nav sans summary impact hidden" id="mainNav" role="menu" aria-hidden="true" tabindex="-1" >
    <button id="closenavigation" class="summary flex" tabindex="0" >
        <svg tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 352 512"><path d="M242.72 256l100.07-100.07c12.28-12.28 12.28-32.19 0-44.48l-22.24-22.24c-12.28-12.28-32.19-12.28-44.48 0L176 189.28 75.93 89.21c-12.28-12.28-32.19-12.28-44.48 0L9.21 111.45c-12.28 12.28-12.28 32.19 0 44.48L109.28 256 9.21 356.07c-12.28 12.28-12.28 32.19 0 44.48l22.24 22.24c12.28 12.28 32.2 12.28 44.48 0L176 322.72l100.07 100.07c12.28 12.28 32.2 12.28 44.48 0l22.24-22.24c12.28-12.28 12.28-32.19 0-44.48L242.72 256z" fill="white"/></svg>
        <span class="h5 icon-label">SECTIONS</span>
    </button>

    <div class="search flex h-desktop" role="menuitem" onclick="this.classList.add('open')" tabindex="0">
            <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path d="M505 442.7L405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg>
            <span id="searchTitle" class="h5 icon-label soft">Search</span>
            <form tabindex="-1" action="/search/" class="site-search-id flex" role="search">
    <input type="text" name="q" placeholder="Search" aria-label="Search Sacramento Bee" tabindex="0">
    <button type="submit" aria-label="Search" tabindex="-1">
        <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path d="M190.5 66.9l22.2-22.2c9.4-9.4 24.6-9.4 33.9 0L441 239c9.4 9.4 9.4 24.6 0 33.9L246.6 467.3c-9.4 9.4-24.6 9.4-33.9 0l-22.2-22.2c-9.5-9.5-9.3-25 .4-34.3L311.4 296H24c-13.3 0-24-10.7-24-24v-32c0-13.3 10.7-24 24-24h287.4L190.9 101.2c-9.8-9.3-10-24.8-.4-34.3z"/></svg>
    </button>
</form>

        </div>
    <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-1"
                         id="menubtn-1" onclick="this.classList.toggle('open')" >
                    Customer Service
                </button>
                <div id="menu-1" role="menu" aria-labelledby="menubtn-1">
                    <div role="none"><a href="https://www.sacbee.com/customer-service/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Customer Service</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/about-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">About Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/customer-service/contact-us/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Contact Us</a></div>
                    <div role="none"><a href="https://www.sacbee.com/mobile/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Mobile &amp; Apps</a></div>
                    <div role="none"><a href="https://www.sacbee.com/site-services/social-media/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Twitter, Facebook, Google+, YouTube</a></div>
                    <div role="none"><a href="https://k12nie.com/?p=sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">News in Education (NIE)</a></div>
                    
                </div>
            </div>
        
            <a href="https://www.sacbee.com/e-edition/today/#navlink=subnav" tabindex="0" role="menuitem">eEdition</a>
        
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=subnav" tabindex="0" role="menuitem">Newsletters</a>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sacbee.com/topics/sacramento-reopening-guide/#navlink=subnav" tabindex="0" role="menuitem">Sacramento Reopening Guide</a>
        
            <a href="https://www.sacbee.com/news/coronavirus/#navlink=subnav" tabindex="0" role="menuitem">Coronavirus</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-7"
                         id="menubtn-7" onclick="this.classList.toggle('open')" >
                    Local
                </button>
                <div id="menu-7" role="menu" aria-labelledby="menubtn-7">
                    <div role="none"><a href="https://www.sacbee.com/news/local/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sacramento Region</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/city-beat/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">City Beat</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/crime/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Crime</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/local-pay/article96171642.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Govt Salary Database</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/equity-lab/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Equity Lab</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/transportation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Transportation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/sacramento-tipping-point/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Tipping Point</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/education/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Education</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/environment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Environment</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/health-and-medicine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Health &amp; Medicine</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weather/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weather</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">Communities</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/community/elk-grove/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Elk Grove</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/folsom-el-dorado/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Folsom/El Dorado</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/roseville-placer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Roseville/Placer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/community/yolo/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Yolo</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-8"
                         id="menubtn-8" onclick="this.classList.toggle('open')" >
                    Sports
                </button>
                <div id="menu-8" role="menu" aria-labelledby="menubtn-8">
                    <div role="none"><a href="https://www.sacbee.com/sports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nba/sacramento-kings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Kings</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/san-francisco-49ers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">49ers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/san-francisco-giants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Giants</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/oakland-as/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Oakland A&#39;s</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">High School Sports</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/high-school/joe-davidson/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Joe Davidson</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Sports</span>
                            </div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/oakland-raiders/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Raiders</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nfl/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">NFL News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mlb/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">MLB News</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/other-sports/river-cats/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">River Cats</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/mls/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Soccer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/college/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Colleges</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/golf/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Golf</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/nascar-auto-racing/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Autos Racing</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-9"
                         id="menubtn-9" onclick="this.classList.toggle('open')" >
                    Politics
                </button>
                <div id="menu-9" role="menu" aria-labelledby="menubtn-9">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Workers</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/influencers/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">The California Influencer Series</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/state-pay/article229468549.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Salary Database</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-10"
                         id="menubtn-10" onclick="this.classList.toggle('open')" >
                    Elections
                </button>
                <div id="menu-10" role="menu" aria-labelledby="menubtn-10">
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/local-election/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/election/california-elections/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Elections</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/election-endorsements/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Election Endorsements</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-11"
                         id="menubtn-11" onclick="this.classList.toggle('open')" >
                    Investigations
                </button>
                <div id="menu-11" role="menu" aria-labelledby="menubtn-11">
                    <div role="none"><a href="https://www.sacbee.com/news/special-reports/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Investigations</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/databases/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Data Tracker</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-12"
                         id="menubtn-12" onclick="this.classList.toggle('open')" >
                    Opinion
                </button>
                <div id="menu-12" role="menu" aria-labelledby="menubtn-12">
                    <div role="none"><a href="https://www.sacbee.com/opinion/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Opinion</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorials/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorials</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-cartoons/jack-ohman/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Jack Ohman</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/gil-duran/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Gil Duran</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/news-columns-blogs/marcos-breton/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marcos Bretón</a></div>
                    <div role="none"><a href="https://www.sacbee.com/podcasts/california-nation/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Nation</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/op-ed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Viewpoints</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/california-forum/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California Forum</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Letters to the Editor</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Letter</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/letters-to-the-editor/submit-letter/article3351588.html#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Submit a Viewpoint</a></div>
                    <div role="none"><a href="https://www.sacbee.com/opinion/editorial-board/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Editorial Board</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-13"
                         id="menubtn-13" onclick="this.classList.toggle('open')" >
                    Entertainment
                </button>
                <div id="menu-13" role="menu" aria-labelledby="menubtn-13">
                    <div role="none"><a href="https://www.sacbee.com/entertainment/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment &amp; Life</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/arts-culture/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Arts &amp; Theater</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/books/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Books</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/home-garden/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Home &amp; Garden</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/movies-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Movies</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/music-news-reviews/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Music</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/outdoors/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Outdoors</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/pets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Pets</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/travel/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Travel</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/band-together/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Band Together</a></div>
                    <div role="none"><span class="option-label" tabindex="-1">More Entertainment</span>
                            </div>
                    <div role="none"><a href="http://events.sacbee.com/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Events Calendar</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/horoscopes/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Horoscopes</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/comics/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Comics</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/games-puzzles/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Puzzles</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/listings/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV Listings</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-14"
                         id="menubtn-14" onclick="this.classList.toggle('open')" >
                    Food &amp; Drink
                </button>
                <div id="menu-14" role="menu" aria-labelledby="menubtn-14">
                    <div role="none"><a href="https://www.sacbee.com/food-drink/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food &amp; Drink</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/restaurants/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurants News &amp; Reviews</a></div>
                    <div role="none"><a href="http://events.sacbee.com/restaurants.aspx#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Restaurant Directory</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/beer/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Beer</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/wine/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wine</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-15"
                         id="menubtn-15" onclick="this.classList.toggle('open')" >
                    California
                </button>
                <div id="menu-15" role="menu" aria-labelledby="menubtn-15">
                    <div role="none"><a href="https://www.sacbee.com/news/california/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">California</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/state/california/big-valley/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Big Valley</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/california-weed/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Marijuana</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/fires/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Wildfires</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/california/water-and-drought/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Water &amp; Drought</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/lottery/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Lottery</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-16"
                         id="menubtn-16" onclick="this.classList.toggle('open')" >
                    Business
                </button>
                <div id="menu-16" role="menu" aria-labelledby="menubtn-16">
                    <div role="none"><a href="https://www.sacbee.com/news/business/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/real-estate-news/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Real Estate</a></div>
                    <div role="none"><a href="http://markets.financialcontent.com/mi.sacbee/markets/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Market Summary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-17"
                         id="menubtn-17" onclick="this.classList.toggle('open')" >
                    Nation &amp; World
                </button>
                <div id="menu-17" role="menu" aria-labelledby="menubtn-17">
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation &amp; World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/national/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">National</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/world/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">World</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/technology/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Technology</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/living/family/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Family</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/celebrities/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Celebrities</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/tv/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">TV news</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/weird/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Weird News</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-18"
                         id="menubtn-18" onclick="this.classList.toggle('open')" >
                    Obituaries
                </button>
                <div id="menu-18" role="menu" aria-labelledby="menubtn-18">
                    <div role="none"><a href="https://www.legacy.com/obituaries/sacbee/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">View Obituaries</a></div>
                    <div role="none"><a href="https://placead.mcclatchy.com/obits/sacramento/index.html" role="menuitem" tabindex="0" role="menuitem">Place an Obituary</a></div>
                    
                </div>
            </div>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-19"
                         id="menubtn-19" onclick="this.classList.toggle('open')" >
                    Videos
                </button>
                <div id="menu-19" role="menu" aria-labelledby="menubtn-19">
                    <div role="none"><a href="https://www.sacbee.com/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/local/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Local Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/sports/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Sports Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Politics Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/capitol-alert/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Capitol Alert Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/politics-government/the-state-worker/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">State Worker Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/business/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Business Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/entertainment/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Entertainment Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/food-drink/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Food and Drink Video</a></div>
                    <div role="none"><a href="https://www.sacbee.com/news/nation-world/video/#navlink=subnav" role="menuitem" tabindex="0" role="menuitem">Nation and World Video</a></div>
                    
                </div>
            </div>
        
            <hr class="nav-divider" role="separator" aria-hidden="true" tabindex="-1">
        
            <a href="https://www.sacbee.com/#" tabindex="0" role="menuitem">Local Deals</a>
        
            <a href="https://jobs.sacbee.com#navlink=subnav" tabindex="0" role="menuitem">Jobs</a>
        
            <a href="https://www.sacbee.com/classified-ads/#navlink=navbar" tabindex="0" role="menuitem">Classifieds</a>
        <div class="subsection" tabindex="-1" >
                <button class="summary  expander" tabindex="0"  aria-haspopup="true" aria-controls="menu-24"
                         id="menubtn-24" onclick="this.classList.toggle('open')" >
                    Sponsored Content
                </button>
                <div id="menu-24" role="menu" aria-labelledby="menubtn-24">
                    <div role="none"><a href="https://www.sacbee.com/advertise/sponsored-content/sponsored-posts/?ntv_adpz=3620" role="menuitem" tabindex="0" role="menuitem">Paid Content by by BrandPoint</a></div>
                    
                </div>
            </div>
        
            <a href="https://media.sacbee.com/senior-resources/index.html" tabindex="0" role="menuitem">Senior Resources</a>
        
            <a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx#navlink=subnav" tabindex="0" role="menuitem">Legal Notices</a>
        
            <a href="http://sacramentobee.adperfect.com/#navlink=subnav" tabindex="0" role="menuitem">Place an Ad</a>
        
            <a href="https://www.sacbee.com/advertise/#navlink=navbar" tabindex="0" role="menuitem">Advertise</a>
        
            <a href="https://www.sacbee.com/mobile/#navlink=subnav" tabindex="0" role="menuitem">Mobile &amp; Apps</a>
        
            <a href="https://www.sacbee.com/archives/#navlink=navbar" tabindex="0" role="menuitem">Archives</a>
        
</nav>


        
    <div data-server-rendered="true"><div class="breaking-news-organism impact"></div> <div id="zone-el-2" class="zone-el"><div id="leaderboard-ad"><div class="mobile-leaderboard"></div></div></div> <article class="paper story-body"><!----> <header class="header"><h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker">
      The State Worker
    </a>
  </h2>



  
    
  

  


  



  



  
  



  <h1 class="h1">
    
      
      No more pee tests? New California civil service rule restricts discipline for marijuana use
    
  </h1>
  
   

  





  
  
    
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:asheeler@sacbee.com"> By Andrew Sheeler</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <time id="publish_date" class="publish-date">June 14, 2021 05:00 AM
        </time>
    
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=No+more+pee+tests%3F+New+California+civil+service+rule+restricts+discipline+for+marijuana+use&amp;url=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=No%20more%20pee%20tests%3F%20New%20California%20civil%20service%20rule%20restricts%20discipline%20for%20marijuana%20use&body=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-author-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-author-section">
    <div class="extra-share-macro extra-share-macro-author-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html&title=No more pee tests? New California civil service rule restricts discipline for marijuana use">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html&description=No more pee tests? New California civil service rule restricts discipline for marijuana use&media=https://www.sacbee.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div></header> <!----> <figure><div class="lead-item ">
        
            







    
        <div class="img-container picture ">
            <picture>
                <!--[if IE 9]><video style="display: none;"><![endif]-->
                <source srcset="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_1140/marijuana.jpg" media="(min-width: 992px)">
                <source srcset="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_960/marijuana.jpg" media="(min-width: 768px)">
                <source srcset="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_768/marijuana.jpg" media="(min-width: 601px)">
                <source srcset="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_640/marijuana.jpg" media="(min-width: 441px)">
                <source srcset="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_480/marijuana.jpg" media="(min-width: 320px)">
                <!--[if IE 9]></video><![endif]-->
                
                <img class="responsive-image"  srcset="https://www.sacbee.com/latest-news/2cnndz/picture250729514/alternates/LANDSCAPE_1140/marijuana.jpg" alt="A new California civil service rule says urine tests cannot be used as evidence to discipline and dismiss most state workers." title="A new California civil service rule says urine tests cannot be used as evidence to discipline and dismiss most state workers." loading="lazy" />
                
            </picture>

            
        </div>
    

        

        
            
                
                    
                        <figcaption>
                            
    
        A new California civil service rule says urine tests cannot be used as evidence to discipline and dismiss most state workers.
    
    
        
            <span class="byline">
                Getty Images | Royalty Free
            </span>
        
        
            <span class="credit">Getty Images/iStockphoto</span>
        
    

                        </figcaption>
                    
                
            
        
    </div></figure> <script src="https://trinitymedia.ai/player/trinity/2900000552/?pageURL=https%3A%2F%2Fwww.sacbee.com%2Fnews%2Fpolitics-government%2Fthe-state-worker%2Farticle252035463.html"></script> <div><!----></div> <!----> <!----> <!----> <p>A new California civil service rule limits the use of urine cannabis tests in disciplining state workers, finding that pee samples do not accurately reflect whether an employee is intoxicated at work by a drug voters legalized.</p> <!----><p>The State Personnel Board issued a “precedential decision” in a case filed by a Caltrans worker contesting the department’s move to dismiss him over a urine test. The ruling says that merely <a href="https://www.spb.ca.gov/precedentialdecisions/precedentialdecisions.aspx" target="_blank" rel="Follow">testing positive for past marijuana use should not be grounds for discipline</a> or dismissal for most public employees.</p> <!----><p>The decision does not apply to police or certain other professions where employees are prohibited from using drugs. </p> <div id="zone-el-101" isDynamicTemps="true" index="3" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>The State Personnel Board, which oversees California’s civil service rules, noted that a urine test only denotes that a person has consumed marijuana in the past. It does not indicate that the person is intoxicated at work.</p> <!----><p>“Under these circumstances, a positive urinalysis test for marijuana, without more, does not justify discipline under any of the charges in the (Notice of Adverse Action),” the board ruled.</p> <div class="zone grid combo"><div id="zone-el-102" class="zone-el"></div> <div id="zone-el-103" class="zone zone-el"></div></div><p>Californians in 2016 voted to legalize adult recreational use of marijuana. However, many employers, both public and private, have continued to test for marijuana use as a condition of employment. </p> <!----><p>State lawmakers <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article249458325.html" target="_blank" rel="Follow">considered a bill</a> earlier this year to put a stop to those tests, however that bill died in committee. </p> <!----><p>The personnel board on March 4 ruled that the prohibitions against “safety sensitive employees” using marijuana should only applies to employees who are either on duty or on standby for duty. The decision recently posted to the board’s website.</p> <!----><p>“The board notes that it does not take a position on whether using marijuana is a good thing or a bad thing. The voters have spoken and legalized it in the State of California. Given that reality, state agencies are powerless to discipline employees, like (Harper), whose test showed only that marijuana had been ingested or used sometime in the past, but that (Harper) was not under the influence of marijuana while on duty,” the board ruled.</p> <!----><p>In so ruling, the board upheld an administrative law judge’s decision in the case of a state highway maintenance worker who was terminated from his position after a urine test came back positive for past marijuana use.</p> <div class="zone grid combo"><div id="zone-el-104" class="zone-el"></div> <div id="zone-el-105" class="zone zone-el"></div></div><p>The worker, Darrin Harper, had returned to work in July 2020 after two months off to care for his children during the COVID-19 pandemic. </p> <!----><p>Under state rules, Harper was required to submit to a urine test because he was away from work for an extended period of time. </p> <!----><p>Harper tested positive for marijuana use and was dismissed from his position on July 27, 2020. Harper denied consuming marijuana, saying that he had been exposed to second-hand smoke. A doctor who reviewed Harper’s test results testified that exposure to second-hand marijuana smoke would not cause a positive test result. </p> <!----><p>Though the administrative law judge who handled Harper’s appeal found his testimony not to be credited, “aside from adverse admissions and uncontroverted facts,” she ultimately ruled in his favor, writing that, “testing positive for marijuana on one occasion following a two-month leave of absence from work does not, alone, indicate that (Harper’s) continued employment poses such an intolerable risk of danger that he must be dismissed from state service.”</p> <!----><p>The administrative law judge ordered Harper’s dismissal to be reversed, and awarded him back pay that would have been accrued to him had he not been dismissed. </p> <div id="zone-el-106" isDynamicTemps="true" index="15" stnPlayerKill="false" allowStnPlayer="true" class="zone zone-el"></div><p>“The board notes that it does not take a position on whether using marijuana is a good thing or a bad thing. The voters have spoken and legalized it in the State of California. Given that reality, state agencies are powerless to discipline employees, like (Harper), whose test showed only that marijuana had been ingested or used sometime in the past, but that (Harper) was not under the influence of marijuana while on duty,” the board ruled. </p> <!----> <!----> <!----> <div></div> <div class="zone grid"><div class="related-stories story-module">
        <h5 class="caps">Related stories from  Sacramento Bee</h5>
        
        <div class="grid">
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/politics-government/capitol-alert">
      capitol-alert
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article251296339.html#storylink=related_inline" >
        
        Should your pet take CBD? California veterinarians could recommend marijuana under proposed law
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        May 15, 2021 5:25 AM
      
    </div>
  




</article>


                
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/politics-government/capitol-alert">
      capitol-alert
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article249458325.html#storylink=related_inline" >
        
        No more urine tests: Proposed California law would end most workplace marijuana tests
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        March 01, 2021 5:00 AM
      
    </div>
  




</article>


                
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/california/california-weed">
      california-weed
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/california/california-weed/article248875614.html#storylink=related_inline" >
        
        Could legal marijuana lead to fewer opioid deaths? New study offers tantalizing evidence
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        February 13, 2021 5:00 AM
      
    </div>
  




</article>


                
            
                
                    

<article class="package">
    
        


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="/news/california/california-weed">
      california-weed
    </a>
  </h2>



    

    


  


 
   



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/california/california-weed/article246258620.html#storylink=related_inline" >
        
        The ‘Wine Country’ of weed? New California law gives regional title for marijuana branding
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        October 13, 2020 5:00 AM
      
    </div>
  




</article>


                
            
        </div>
        <hr>
    </div></div> <div class="figure"><div class="galleryVueInstance" is="gallery-container-component" :gallery="gallery">
  <span style="display: none" data-gallery-type="spillover-gallery" data-gallery-id="240145783" data-lang=""></span></div></div> <div class="story-module"><article> 
        
            
    
    

<div class="author-card package">
    <div class="thumb">
            <a href="/profile/240145783">
                <img class="author-thumb" src="https://www.sanluisobispo.com/latest-news/jwkmts/picture229966824/alternates/FREE_480/AndrewSheeler.jpg" alt="Profile Image of Andrew Sheeler" loading="lazy">
            </a>
    </div>

    

    
    <div class="flex">
        
            <h6 class="byline">
                <a href="/profile/240145783">Andrew Sheeler</a>
            </h6>
        
        <div class="social-media">
            
                
                
                <a href="https://twitter.com/andrewsheeler">
                    <svg class="twitter" viewBox="0 0 512 512" aria-labelledby="twitter"><title id="twitter">twitter</title><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                </a>
                
                
                
                <a href="mailto:asheeler@sacbee.com">
                    <svg class="envelope" viewBox="0 0 512 512" aria-labelledby="email"><title id="email">email</title><path d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"/></svg>
                </a>
                
                
                    <a href="tel:916-326-5502" class="telephone flex">
                        <svg class="phone" viewBox="0 0 512 512" aria-labelledby="phone"><title id="phone">phone</title><path d="M493.4 24.6l-104-24c-11.3-2.6-22.9 3.3-27.5 13.9l-48 112c-4.2 9.8-1.4 21.3 6.9 28l60.6 49.6c-36 76.7-98.9 140.5-177.2 177.2l-49.6-60.6c-6.8-8.3-18.2-11.1-28-6.9l-112 48C3.9 366.5-2 378.1.6 389.4l24 104C27.1 504.2 36.7 512 48 512c256.1 0 464-207.5 464-464 0-11.2-7.7-20.9-18.6-23.4z"/></svg>
                        <span class="small gray icon-label">916-326-5502</span>
                    </a>
                
            
        </div>
    </div>
        <div class="summary package">
            <span>Andrew Sheeler covers California’s unique political climate for the Sacramento Bee. He has covered crime and politics from Interior Alaska to North Dakota’s oil patch to the rugged coast of southern Oregon. He attended the University of Alaska Fairbanks.</span>
        </div>
</div>

        
    </article></div> <div id="zone-el-9" class="zone-el"><div></div></div> <div id="commenting-container" class="commenting-container element-spacing-large"><h6 class="h5">
    <a class="comments-toggle" href="javascript:void(0);">
        <span class="glyphicon glyphicon-comment-o"></span>&nbsp; Comments &nbsp;<span class="glyphicon glyphicon-chevron-down rotate"></span>
    </a>
</h6>

<!--Needs to be on the DOM on page load for IE. Needs to be visible to set the correct height of the comment component. I'm hiding it on document ready. Appending it later did not work-->

<!-- TEMPORARY CODE UNTIL API RELEASE THEIR TICKET -->

    <div id="fb-comments" class="fb-comments in" data-href="https://www.sacbee.com/news/politics-government/the-state-worker/article252035463.html" data-width="100%" data-numposts="10"></div>


<!-- %%%%%%%%%%%%%%%%%%%%% -->

<!-- Correct CODE AFTER API RELEASES THEIR PROTOCOL CHANGE -->
        
<!-- %%%%%%%%%%%%%%%%%%%%% -->


<script>
    document.addEventListener('DOMContentLoaded', function () {
        mi.commentingFaceboook.init();
    });
</script></div></article> <section class="grid"><div id="zone-el-10" class="card read-next col-span-2 zone-el"><div class="label sticky">
    <h2 class="impact caps h5">
      Read Next
    </h2>
  </div>



    

    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html#storylink=readnext" class="image-link-macro kfocusable" title="Northern California city to sue Gavin Newsom administration over plan to close prison">

                <img src="https://www.sacbee.com/latest-news/8j98eq/picture240006653/alternates/LANDSCAPE_1140/High-Desert-State-Prison.jpg" alt="Northern California city to sue Gavin Newsom administration over plan to close prison" loading="lazy">

                
                
            </a>
        </figure>
    

    
    <div class="package paper">
        <div class="header">
          


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>




          


  



  



  
  



  <h3 class="h1">
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html#storylink=readnext" >
        
        Northern California city to sue Gavin Newsom administration over plan to close prison
      </a>
    
  </h3>
  
   

  





          
            
            
            
            
            
    






    











<div class="bio">
        <div>
            <div>
                
                    
                                    
                            
                            
                            
                                
                            
                            
                            
                            
                            
                            
                                
                                
                                
                            
                            
                            
                            

    
        <p class="byline">
            <a href="mailto:vmoleski@sacbee.com"> By Vincent Moleski</a> 
            
        </p>
    


                    
                
            </div>
            <div>
                
    
        <div id="publish_date-read-next" class="publish-date time">June 13, 2021 10:01 AM<span>,</span>
        </div>
    
    
        <div id="update_date-read-next" class="update-date time" data-originalDate="1623633191"></div>
    

            </div>
     </div>

    
        

    
    

    
    
    
    
        
    
    
    
    
    
    

    
    


    <div class="social-network-macro">
        <ul class="share-list">
            <li class="share-icon">
                <a class="link-icon" title="Share on Twitter" aria-label="Share on Twitter" href="https://twitter.com/share?text=Northern+California+city+to+sue+Gavin+Newsom+administration+over+plan+to+close+prison&amp;url=https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                    <span class="glyphicon glyphicon-twitter"></span>
                </a>
            </li>
            <li class="share-icon">
                
                    <a class="link-icon facebook-share" title="Share on Facebook" aria-label="Share on Facebook" href="https://www.facebook.com/sharer/sharer.php?u=https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html" onclick="window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=600');return false;">
                        <span class="glyphicon glyphicon-facebook"></span>
                    </a>
                
            </li>
            <li class="share-icon">
                <a class="link-icon" title="Share by Email" aria-label="Share by Email" href="mailto:?subject=Northern%20California%20city%20to%20sue%20Gavin%20Newsom%20administration%20over%20plan%20to%20close%20prison&body=https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html">
                    <span class="glyphicon glyphicon-envelope"></span>
                </a>
            </li>
            <li class="share-icon extra-share-options-icon event-read-next-section" role="button">
                






    



<div class="extra-share-macro-container extra-share-read-next-section">
    <div class="extra-share-macro extra-share-macro-read-next-section">
        <div class="hover-row"></div>
        <div class="speech-bubble">
            <ul class="extra-share-options-list extra-share-options-container">
                <li class="extra-share-option">
                    <a title="Share on LinkedIn" aria-label="Share on LinkedIn" href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html&title=Northern California city to sue Gavin Newsom administration over plan to close prison">
                        <span class="glyphicon glyphicon-linkedin"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Pinterest" aria-label="Share on Pinterest" href="https://www.pinterest.com/pin/create/button/?url=https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html&description=Northern California city to sue Gavin Newsom administration over plan to close prison&media=https://www.sacbee.com/wps/build/images/undefined/facebook.jpg">
                        <span class="glyphicon glyphicon-pinterest"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Share on Reddit" aria-label="Share on Reddit" href="https://www.reddit.com/submit?url=https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html">
                        <span class="glyphicon glyphicon-reddit"></span>
                    </a>
                </li>
                <li class="extra-share-option">
                    <a title="Print" aria-label="Print" href="javascript:window.print();">
                        <span class="glyphicon glyphicon-print"></span>
                    </a>
                </li>
            </ul>            

            <div class="extra-share-options-container order-reprint-container">
                <a title="Reprints" aria-label="Reprints" href="https://www.mcclatchyreprints.com"> ORDER REPRINT
                    <span>&rarr;</span>
                </a>
            </div>
        </div>
    </div>
</div>

                <a class="link-icon" title="more" aria-label="more">
                    <span class="glyphicon glyphicon-share"></span>
                </a>
            </li>
        </ul>
    </div>

    
</div>
            
           
          
        </div>

        
          <p class="summary">The prison is set to close due to declining inmate populations. </p>
        

        
            
            
	<a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html" class="more-link ">
		KEEP READING 
	</a>

        

    </div></div> <div id="zone-el-11" class="zone-el"><div id="trending-stories">
                
                
                

                

    
        
    
     
    
    
    
        
        
    
    

    
        
    

    
    
        
        <div class="paper">
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            

                            

                            

                                
                                
                                


  






  <div class="label ">
    <h2 class="impact caps h5">
      Trending Stories
    </h2>
  </div>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252078113.html#storylink=trendingstories" >
        
        Northern California city to sue Gavin Newsom administration over plan to close prison
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623633191"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/community/elk-grove/article252041433.html#storylink=trendingstories" >
        
        Elk Grove annexes key acreage, closes in on deal to bring tractor giant Kubota to city
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 12, 2021 5:00 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/local/article252026883.html#storylink=trendingstories" >
        
        Reopening Guide: What to know and do in Sacramento as the state officially reopens
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623618015"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/capitol-alert/article252057913.html#storylink=trendingstories" >
        
        California’s latest COVID workplace safety rule is coming: No masks for the fully vaccinated
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623520578"></div>
  


  <div id="latest-news-nativo-slot" class="nativo-placeholder">
    <div></div>
  </div>




                                </div>
                                </article>
                            
                        
                    
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                
                                    <div class="package">
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/local/crime/article252076938.html#storylink=trendingstories" >
        
        Man shot and killed in North Highlands, shooter outstanding, Sheriff’s Office says
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 12, 2021 9:49 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        
        </div>
        

    
    

            </div></div></section> <div id="zone-el-12" class="zone-el"><!----></div> <div id="zone-el-13" class="zone-el"><section><div class="grid"><article  id="secondary-story-2"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article251902783.html#storylink=moresection" class="image-link-macro kfocusable" title="Why remote work is here to stay for California state employees after Newsom’s reopening">

                <img src="https://cf-images.us-east-1.prod.boltdns.net/v1/static/5502557042001/5671abe1-c513-47a1-90df-e2b8e3cda13e/83ff1982-d603-427b-a0c1-df57f708f454/1280x720/match/image.jpg" alt="Why remote work is here to stay for California state employees after Newsom’s reopening" loading="lazy">

                
                    <div class="icon-wrap">
                        <svg xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="38px" height="38px" viewBox="0 0 38 38" version="1.1">
                            <!-- Generator: Sketch 50.2 (55047) - http://www.bohemiancoding.com/sketch -->
                            <title>Video media</title>
                            <desc>Created with Sketch.</desc>
                            <defs/>
                            <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                                <g fill="#FFFFFF">
                                    <path d="M19,38 C8.50658975,38 0,29.4934102 0,19 C0,8.50658975 8.50658975,0 19,0 C29.4934102,0 38,8.50658975 38,19 C38,29.4934102 29.4934102,38 19,38 Z M28.7384506,20.359375 C28.9128177,20.2589041 29,20.1391136 29,20 C29,19.8608864 28.9128177,19.7410959 28.7384506,19.640625 L13.6368159,11.0851818 C13.4624488,10.9847108 13.3127227,10.9731182 13.1876333,11.0504035 C13.0625438,11.1276889 13,11.2668004 13,11.4677422 L13,28.5322578 C13,28.7331996 13.0625438,28.8723111 13.1876333,28.9495965 C13.3127227,29.0268818 13.4624488,29.0152892 13.6368159,28.9148182 L28.7384506,20.359375 Z"/>
                                </g>
                            </g>
                        </svg>
                    </div>
                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article251902783.html#storylink=moresection" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        Why remote work is here to stay for California state employees after Newsom’s reopening
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623602436"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-3"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252040708.html#storylink=moresection" class="image-link-macro kfocusable" title="California union leaders want SEIU Local 1000 election result tossed, alleging irregularities">

                <img src="https://www.sacbee.com/news/politics-government/the-state-worker/6mc48q/picture193834049/alternates/LANDSCAPE_480/seiu" alt="California union leaders want SEIU Local 1000 election result tossed, alleging irregularities" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252040708.html#storylink=moresection" >
        <svg xmlns="http://www.w3.org/2000/svg" width="12" height="14" viewBox="0 0 12 14"><path fill="#a1a1a1" fill-rule="evenodd" d="m22 556c2.1421954 0 3.8910789 1.683968 3.9951047 3.80036l.0048953.19964v2h1c.5522847 0 1 .447715 1 1v6c0 .552285-.4477153 1-1 1h-10c-.5522847 0-1-.447715-1-1v-6c0-.552285.4477153-1 1-1h1v-2l.0048953-.19964c.1040258-2.116392 1.8529093-3.80036 3.9951047-3.80036zm0 7-.7053423 2.02918-2.1478272.043769 1.7119017 1.297871-.622088 2.056231 1.7633558-1.227051 1.7633558 1.227051-.622088-2.056231 1.7119017-1.297871-2.1478272-.043769zm0-5c-1.0543618 0-1.9181651.815878-1.9945143 1.850738l-.0054857.149262v2h4v-2c0-1.104569-.8954305-2-2-2z" transform="translate(-16 -556)"/></svg>
        California union leaders want SEIU Local 1000 election result tossed, alleging irregularities
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623438089"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-4"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252010163.html#storylink=moresection" class="image-link-macro kfocusable" title="Some California state workers could see double-digit raises in contract for blue collar union">

                <img src="https://www.sacbee.com/latest-news/307s20/picture226123355/alternates/LANDSCAPE_480/RB_Capitol_Building.JPG" alt="Some California state workers could see double-digit raises in contract for blue collar union" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252010163.html#storylink=moresection" >
        
        Some California state workers could see double-digit raises in contract for blue collar union
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623421894"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-5"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252029693.html#storylink=moresection" class="image-link-macro kfocusable" title="Cal Fire employee says a captain groped her at work. She’s seeking $1.75 million in damages">

                <img src="https://www.sanluisobispo.com/latest-news/jrr5q7/picture248070900/alternates/LANDSCAPE_480/THOMAS,JAMES%20PETER%20%20A0071293_fitted.jpeg" alt="Cal Fire employee says a captain groped her at work. She’s seeking $1.75 million in damages" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article252029693.html#storylink=moresection" >
        
        Cal Fire employee says a captain groped her at work. She’s seeking $1.75 million in damages
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623373366"></div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-6"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article251988528.html#storylink=moresection" class="image-link-macro kfocusable" title="California Highway Patrol pay to be restored in agreement with Newsom administration">

                <img src="https://www.sacbee.com/opinion/california-forum/9w8ymq/picture156268244/alternates/LANDSCAPE_480/IMG_J_RP_CHP_GRADUATION__2_1_9NAR3G71_L299227305" alt="California Highway Patrol pay to be restored in agreement with Newsom administration" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article251988528.html#storylink=moresection" >
        
        California Highway Patrol pay to be restored in agreement with Newsom administration
      </a>
    
  </h3>
  
   

  
    <div class="time" >
      
        June 09, 2021 5:25 AM
      
    </div>
  





                                </div>
                                </article>
                            
                        
                    
                
            
        

    
    

    

    
  
    
      

      
        
      

      

      

    
        
    
     
    
    
    
        
    
    

    
        
    

    
    
        

            
                
                    
                    
                    
                        
                            
                        

                        

                        
                            
                        


                        
                        

                            
                            
                                
                                    
                                

                                

                                
                                    
                                        
                                    
                                

                                

                                <article  id="secondary-story-7"  class="card "
                                    >

                                
                                

                                    


    
        <figure>
            <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article251983518.html#storylink=moresection" class="image-link-macro kfocusable" title="California prison guards to get $5,000 bonus, raises in deal with Newsom administration">

                <img src="https://www.modbee.com/latest-news/t2ekde/picture224573975/alternates/LANDSCAPE_480/department%20of%20corrections%20generic.JPG" alt="California prison guards to get $5,000 bonus, raises in deal with Newsom administration" loading="lazy">

                
                
            </a>
        </figure>
    

                                
                            

                            
                                
                                    
                                
                            

                            

                                
                                
                                    <div  class="package  "
                                        >
                                
                                


  



  




  <h2 class="caps kicker-id h6">
    <a class="kicker" href="https://www.sacbee.com/news/politics-government/the-state-worker/">
      The State Worker
    </a>
  </h2>



                            
                        


                        
                            
                                
                            
                        


                        
                            

                                
                                

                                


  



  



  
  



  <h3 >
    
      <a href="https://www.sacbee.com/news/politics-government/the-state-worker/article251983518.html#storylink=moresection" >
        
        California prison guards to get $5,000 bonus, raises in deal with Newsom administration
      </a>
    
  </h3>
  
   

  
      <div class="update-date time" data-originalDate="1623192694"></div>
  





                                </div>
                                </article></div></section></div> <!----> <div id="zone-el-99" class="zone-el"></div> <div class="hidden"><template id="newsletter-light-template" class="cta"><div><form id="newsletter-signUpWidget" method="POST" class="inline-cta package"><h5 id="newsletter-title" class="h1">State Worker newsletter</h5> <p id="newsletter-summary" class="summary">Breaking news that state workers need to know.</p> <input type="hidden" id="newsletterType" value="sacbee_state_worker_sp_sac"> <input id="s_email_address" name="s_email_address" value aria-label="Enter Email Address" placeholder="Enter Email Address" type="email"> <label for="g-recaptcha-response" class="hidden">Recaptcha</label> <div data-sitekey="6LcCJGUUAAAAADAmkD2iQN_k8a6FCpgo2VBei6su" data-callback="callbackCaptcha" data-size="invisible" data-badge="inline" class="g-recaptcha hidden"></div> <button class="button disabled">SIGN UP</button> <p class="small sans gray">This site is protected by reCAPTCHA and the Google <a href='https://policies.google.com/privacy'>Privacy Policy</a> and <a href='https://policies.google.com/terms'>Terms of Service</a> apply.</p></form> <script type="application/javascript">
  (function newsletterCTA() {
    // 2
    const newsLetterForm = document.querySelector('#newsletter-signUpWidget');
    const emailInput = newsLetterForm.querySelector('#s_email_address');
    const submitButton = newsLetterForm.querySelector('.button');
    const newsletterName = newsLetterForm.querySelector('#newsletterType').value;
    const newsletterData = {
      newsletterName,
    };

    function isEmailValid(email) {
      const re = /^(([^<>()[\]\\.,;:\s@"]+(\.[^<>()[\]\\.,;:\s@"]+)*)|(".+"))@((\[[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\.[0-9]{1,3}\])|(([a-zA-Z\-0-9]+\.)+[a-zA-Z]{2,}))$/;
      return re.test(email);
    };

    function showErrorMsg(node, msg) {
      const div = document.createElement('div');
      div.classList.add('errorText');
      div.classList.add('small');
      div.innerHTML = msg;
      if (node) {
        node.parentNode.insertBefore(div, node.nextSibling);
      }
    }

    function validateNewsletter() {
      const errorMsg = newsLetterForm.querySelector('.errorText');
      if (errorMsg) {
        errorMsg.remove();
      }
      if (emailInput.classList.contains('error')) {
        emailInput.classList.remove('error');
      }
      if (!isEmailValid(emailInput.value)) {
        showErrorMsg(emailInput, 'Please insert a valid email address!');
        emailInput.classList.add('error');
        submitButton.classList.add('disabled');
      } else {
        submitButton.classList.remove('disabled');
      }
    };

    function submitNewsletter(e) {
      e.preventDefault();
      validateNewsletter();
      if (submitButton.classList.contains('disabled')) {
        return false;
      }
      grecaptcha.execute();
      newsletterData.emailAddress = emailInput.value;
      newsLetterForm.setAttribute('data-json', JSON.stringify(newsletterData));
    }

    emailInput.addEventListener('change', function (e) {
      validateNewsletter();
    });

    newsLetterForm.addEventListener('submit', function (e) {
      submitNewsletter(e);
    });

    submitButton.addEventListener('click', function (e) {
      submitNewsletter(e);
    });

    function renderRecaptcha() {
      try {
        window.grecaptcha.render(newsLetterForm.querySelector('.g-recaptcha'), {}, true);
      } catch (err) {
        console.log(`recaptcha rendering: ${err.message}`);
      }
    }
    if (!window.grecaptcha) {
      const scriptCount = document.scripts.length;
      for (let i = 0; i < scriptCount; i++){
        if (document.scripts[i].src === 'https://www.google.com/recaptcha/api.js') {
          document.scripts[i].addEventListener('load', renderRecaptcha);
          i = scriptCount;
        }
      }
    } else {
      renderRecaptcha();
    }
  })()
</script>
</div></template> <template id="subscription-light-template" class="cta"><div><div id="story-cta-widget" class="inline-cta package ad-widget"><h5 class="h1">$2 for 2 months</h5> <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more.</p> <a href="https://account.sacbee.com/subscribe/create?param=f3JBDks=&amp;offer=NmEfaxcUb3lSCUJAfRIob0Awf3VCfCI7AQdCG15QPgoUG0hQeHNFCkRLb29STx0HLisVS1BIbxAxektLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a></div> <script>
      function initSubscriptionCta() {
        var ctaElement = document.querySelector('#story-cta-widget');
        var newEvent = new CustomEvent('cta_widget', { detail: ctaElement });
        window.dispatchEvent(newEvent);
      }
      initSubscriptionCta();
    </script></div></template> <template id="subscription-banner-template" class="cta"><div><section id="subscription-cta-container">
            
    <div class="card horizontal swg-promo">
        <div class="promo package sans">
            <h5 class="title h1">$2 for 2 months</h5>
            <h6 class="h3">#ReadLocal</h6>
        </div>
        <div class="package">
            <p class="summary">Subscribe for unlimited access to our website, app, eEdition and more.</p>
            <a href="https://account.sacbee.com/subscribe/create?param=f3JBDks=&amp;offer=NmEfaxcUb3lSCUJAfRIob0Awf3VCfCI7AQdCG15QPgoUG0hQeHNFCkRLb29STx0HLisVS1BIbxAxektLAAxCdD1QMA%3D%3D&amp;cid=cta_dynamic-zone_default_.99-2mos-15.99_202105" class="button impact">CLAIM OFFER</a>
        </div>
    </div>

</section></div></template></div></div>

        
    



<footer class="impact">
  <section class="footer">
    <div class="package footer-connect">
        <h6 class="h3">Take Us With You</h6>
        <p class="summary">Real-time updates and all local stories you want right in the palm of your hand.</p>

        
            <div class="flex">
                <div class="icon">
                    
                        <img src="/wps/build/images/sacbee/favicon-32.png" alt="Icon for mobile apps" loading="lazy" />
                    
                </div>

                
	<a href="https://sacbee.com/mobile" class="more-link icon-label h4">
		The Sacramento Bee App 
	</a>

            </div>
        

        
            <div class="flex">
                <svg viewBox="0 0 512 512"><path d="M512 464c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V200.724a48 48 0 0 1 18.387-37.776c24.913-19.529 45.501-35.365 164.2-121.511C199.412 29.17 232.797-.347 256 .003c23.198-.354 56.596 29.172 73.413 41.433 118.687 86.137 139.303 101.995 164.2 121.512A48 48 0 0 1 512 200.724V464zm-65.666-196.605c-2.563-3.728-7.7-4.595-11.339-1.907-22.845 16.873-55.462 40.705-105.582 77.079-16.825 12.266-50.21 41.781-73.413 41.43-23.211.344-56.559-29.143-73.413-41.43-50.114-36.37-82.734-60.204-105.582-77.079-3.639-2.688-8.776-1.821-11.339 1.907l-9.072 13.196a7.998 7.998 0 0 0 1.839 10.967c22.887 16.899 55.454 40.69 105.303 76.868 20.274 14.781 56.524 47.813 92.264 47.573 35.724.242 71.961-32.771 92.263-47.573 49.85-36.179 82.418-59.97 105.303-76.868a7.998 7.998 0 0 0 1.839-10.967l-9.071-13.196z"/></svg>

                
                
	<a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee" class="more-link icon-label h4">
		View Newsletters  
	</a>

            </div>
        

        <div class="flex social">
            <a href="https://www.facebook.com/sacramentobee" aria-label="Facebook link">
                      <svg viewBox="0 0 264 512"><path d="M215.8 85H264V3.6C255.7 2.5 227.1 0 193.8 0 124.3 0 76.7 42.4 76.7 120.3V192H0v91h76.7v229h94V283h73.6l11.7-91h-85.3v-62.7c0-26.3 7.3-44.3 45.1-44.3z"/></svg>
                    </a>
                <a href="https://twitter.com/sacbee_news" aria-label="Twitter link">
                      <svg viewBox="0 0 512 512"><path d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"/></svg>
                    </a>
                <a href="http://www.youtube.com/sacramentobee" aria-label="Youtube link">
                      <svg viewBox="0 0 576 512"><path d="M549.655 124.083c-6.281-23.65-24.787-42.276-48.284-48.597C458.781 64 288 64 288 64S117.22 64 74.629 75.486c-23.497 6.322-42.003 24.947-48.284 48.597-11.412 42.867-11.412 132.305-11.412 132.305s0 89.438 11.412 132.305c6.281 23.65 24.787 41.5 48.284 47.821C117.22 448 288 448 288 448s170.78 0 213.371-11.486c23.497-6.321 42.003-24.171 48.284-47.821 11.412-42.867 11.412-132.305 11.412-132.305s0-89.438-11.412-132.305zm-317.51 213.508V175.185l142.739 81.205-142.739 81.201z"/></svg>
                    </a>
                </div>
    </div>

    <div class="footer-links">
    <div class="package">
            <h6 class="h5 caps">Subscriptions</h6>
            <a href="https://account.sacbee.com/static/subscribe/#navlink=mi_footer">Start a Subscription</a>
            <a href="https://www.sacbee.com/customer-service/##navlink=subnav">Customer Service</a>
            <a href="https://www.sacbee.com/e-edition/today#navlink=mi_footer">eEdition</a>
            <a href="https://www.sacbee.com/myaccount">Vacation Hold</a>
            <a href="https://www.sacbee.com/myaccount">Pay Your Bill</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Learn More</h6>
            <a href="https://www.mcclatchy.com/our-impact/markets/the-sacramento-bee/#navlink=mi_footer">About Us</a>
            <a href="https://www.sacbee.com/customer-service/contact-us/#navlink=mi_footer">Contact Us</a>
            <a href="http://t.news.sacbee.com/webApp/mccSignupPage?siteName=sacbee#navlink=mi_footer">Newsletters</a>
            <a href="https://k12nie.com/?p=sacbee/#navlink=mi_footer">News in Education</a>
            <a href="http://sacbee.mycapture.com/mycapture/index.asp#navlink=mi_footer">Photo Store</a>
            <a href="https://www.sacbee.com/archives/#navlink=mi_footer">Archives</a>
            </div>
    <div class="package">
            <h6 class="h5 caps">Advertising</h6>
            <a href="http://sacramentobee.adperfect.com/">Place a Classified Ad</a>
            <a href="http://www.legalnotice.org/pl/sacbee/landing1.aspx">Legal Notices</a>
            <a href="http://media.sacbee.com/static/live/ads/mediakit/#navlink=mi_footer">Place a Digital Ad</a>
            <a href="https://www.sacbee.com/advertise/#navlink=mi_footer">Place a Newspaper Ad</a>
            </div>
    </div>
  </section>
</footer>

<section class="bottom-nav h5">
    <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/copyright/#navlinks=footer">Copyright</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/commenting-policy/#navlinks=footer">Commenting Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/corrections-policy/#navlinks=footer">Corrections Policy</a>
        <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/privacy-policy/#navlink=mi_footer">Privacy Policy</a>
        <a id="onetrust-donotsell" class="ot-sdk-show-settings legal-links-item caps">Do Not Sell My Personal Information</a>
            <a class="legal-links-item caps" href="https://www.sacbee.com/site-services/terms-of-service/#navlink=mi_footer">Terms of Service</a>
        </section>


        <div id="zone-el-14" class="zone-el d-sm"></div>
    
    <div id="mistatstag" style="display:none;">
        
            <script src="//media.sacbee.com/mistats/products/escenic_s_code.js"></script>
            <script src="//media.sacbee.com/mistats/products/escenic.js"></script>
            <script src="//media.sacbee.com/mistats/finalizestats.js"></script>
        
    </div>


        
    
         












    




    

        
        
    
    
    
    
    
    
    <script type="text/javascript">
        document.addEventListener('DOMContentLoaded', function() {
            UD.updateDate.functionsUpdateDate.validateMomentScript("MMMM DD, YYYY hh:mm A", "en", "-07:00");
        });
    </script>
<script type="text/javascript">
    var WFClientTypeDef = {
        "extraSmall": "(max-width: 767px)",
        "medium": "(min-width: 992px) and (max-width: 1199px)",
        "large": "(min-width: 1200px)",
        "small": "(min-width: 768px) and (max-width: 991px)"
    };
    var imageSizes = [80, 160, 200, 320, 400, 480, 560, 640, 720, 768, 960, 1080, 1140];
</script>
<script type="text/javascript" src="/wps/build/webpack/mi-footer.bundle-791ab34293bc1d16b1d1.js"></script>

<script src="https://ovp.iris.tv/libs/adaptive/v2/iris.adaptive.js" type="text/javascript"></script>
    <script src="https://ovp.iris.tv/libs/context/iris-context.min.js" type="text/javascript"></script>
    <script type="text/javascript" src="/wps/build/webpack/vue.bundle-3ab3918677131d13ac6b.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videojs.bundle-edfe4e7551e581579442.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/videoStory.bundle-5867b01c0e0b86ead466.js"></script>
    <script type="text/javascript" src="/wps/build/webpack/galleryStoryPage.bundle-37cafe0dd0257221f260.js"></script>


    
        <script type="text/javascript" src="/wps/build/webpack/footer.bundle-1f06f5f8ac3bfe589066.js"></script>
    

        
    </body>
</html>
